<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Aryna Sabalenka hoopt in 2023 terug op Wimbledon te staan | Tenniskrant.be</title>
		
						
		<meta name="title" content="Aryna Sabalenka hoopt in 2023 terug op Wimbledon te staan | Tenniskrant.be" />
		<meta name="description" content="Vanwege de inval van Rusland in Oekraïne werden Russische en Wit-Russische spelers en speelsters in 2022 geweigerd op Wimbledon te spelen. Op een exhibitietoernooi deed een Wit-Russische een oproep. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2022-12-21/wit-russische-hoopt-in-2023-terug-aan-wimbledon-te-kunnen-meedoen">
								<meta property="og:title" content="Wit-Russische hoopt in 2023 terug aan Wimbledon te kunnen meedoen" />
		<meta property="og:description" content="Vanwege de inval van Rusland in Oekraïne werden Russische en Wit-Russische spelers en speelsters in 2022 geweigerd op Wimbledon te spelen. Op een exhibitietoernooi deed een Wit-Russische een oproep. " />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2022-12-21/wit-russische-hoopt-in-2023-terug-aan-wimbledon-te-kunnen-meedoen" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/26BVGSlHaNyMpa2Zr5TsOuG16GHleB9KrcCVMeLaWEpOWyKIiHI842B2yDag-EfCSE0ZOYRj46sZFavgC9YY4oUEQkHH0hv9jmjH=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/26BVGSlHaNyMpa2Zr5TsOuG16GHleB9KrcCVMeLaWEpOWyKIiHI842B2yDag-EfCSE0ZOYRj46sZFavgC9YY4oUEQkHH0hv9jmjH=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		                <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-12-21T19:32:00+01:00" />
        <meta property="article:modified_time" content="2022-12-21T21:10:46+01:00" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Aryna Sabalenka" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Wit-Russische hoopt in 2023 terug aan Wimbledon te kunnen meedoen">
        <meta name="twitter:description" content="Vanwege de inval van Rusland in Oekraïne werden Russische en Wit-Russische spelers en speelsters in 2022 geweigerd op Wimbledon te spelen. Op een exhibitietoernooi deed een Wit-Russische een oproep. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/26BVGSlHaNyMpa2Zr5TsOuG16GHleB9KrcCVMeLaWEpOWyKIiHI842B2yDag-EfCSE0ZOYRj46sZFavgC9YY4oUEQkHH0hv9jmjH=w1500-h1000-p-e365">        
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022122202"></script><script async src="https://shared.mediahuis.be/cxense/cxense.tenniskrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/tennis/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: ['grand-slam','wimbledon-atp','wimbledon-wta'],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.tenniskrant.be/nieuws/2022-12-21/wit-russische-hoopt-in-2023-terug-aan-wimbledon-te-kunnen-meedoen">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																													<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="240" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Wit-Russische hoopt in 2023 terug aan Wimbledon te kunnen meedoen</div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Joachim Vandecauter</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-12-21T19:32:00+01:00"><a href="/nieuws/2022-12-21">Gisteren</a> 19:32</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-12-21%2Fwit-russische-hoopt-in-2023-terug-aan-wimbledon-te-kunnen-meedoen" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Wit-Russische%20hoopt%20in%202023%20terug%20aan%20Wimbledon%20te%20kunnen%20meedoen&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-12-21%2Fwit-russische-hoopt-in-2023-terug-aan-wimbledon-te-kunnen-meedoen" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-12-21/wit-russische-hoopt-in-2023-terug-aan-wimbledon-te-kunnen-meedoen" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Aryna Sabalenka hoopt in 2023 terug op Wimbledon te staan</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/26BVGSlHaNyMpa2Zr5TsOuG16GHleB9KrcCVMeLaWEpOWyKIiHI842B2yDag-EfCSE0ZOYRj46sZFavgC9YY4oUEQkHH0hv9jmjH=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/26BVGSlHaNyMpa2Zr5TsOuG16GHleB9KrcCVMeLaWEpOWyKIiHI842B2yDag-EfCSE0ZOYRj46sZFavgC9YY4oUEQkHH0hv9jmjH=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/26BVGSlHaNyMpa2Zr5TsOuG16GHleB9KrcCVMeLaWEpOWyKIiHI842B2yDag-EfCSE0ZOYRj46sZFavgC9YY4oUEQkHH0hv9jmjH=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/26BVGSlHaNyMpa2Zr5TsOuG16GHleB9KrcCVMeLaWEpOWyKIiHI842B2yDag-EfCSE0ZOYRj46sZFavgC9YY4oUEQkHH0hv9jmjH=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/26BVGSlHaNyMpa2Zr5TsOuG16GHleB9KrcCVMeLaWEpOWyKIiHI842B2yDag-EfCSE0ZOYRj46sZFavgC9YY4oUEQkHH0hv9jmjH=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/26BVGSlHaNyMpa2Zr5TsOuG16GHleB9KrcCVMeLaWEpOWyKIiHI842B2yDag-EfCSE0ZOYRj46sZFavgC9YY4oUEQkHH0hv9jmjH=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/26BVGSlHaNyMpa2Zr5TsOuG16GHleB9KrcCVMeLaWEpOWyKIiHI842B2yDag-EfCSE0ZOYRj46sZFavgC9YY4oUEQkHH0hv9jmjH=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/26BVGSlHaNyMpa2Zr5TsOuG16GHleB9KrcCVMeLaWEpOWyKIiHI842B2yDag-EfCSE0ZOYRj46sZFavgC9YY4oUEQkHH0hv9jmjH=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/26BVGSlHaNyMpa2Zr5TsOuG16GHleB9KrcCVMeLaWEpOWyKIiHI842B2yDag-EfCSE0ZOYRj46sZFavgC9YY4oUEQkHH0hv9jmjH=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/26BVGSlHaNyMpa2Zr5TsOuG16GHleB9KrcCVMeLaWEpOWyKIiHI842B2yDag-EfCSE0ZOYRj46sZFavgC9YY4oUEQkHH0hv9jmjH=w300-h250-p-e365" alt="Wit-Russische hoopt in 2023 terug aan Wimbledon te kunnen meedoen" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/26BVGSlHaNyMpa2Zr5TsOuG16GHleB9KrcCVMeLaWEpOWyKIiHI842B2yDag-EfCSE0ZOYRj46sZFavgC9YY4oUEQkHH0hv9jmjH=w750-h500-p-e365" alt="Wit-Russische hoopt in 2023 terug aan Wimbledon te kunnen meedoen" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Vanwege de inval van Rusland in Oekraïne werden Russische en Wit-Russische spelers en speelsters in 2022 geweigerd op Wimbledon te spelen. Op een exhibitietoernooi deed een Wit-Russische een oproep. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>&ldquo;Ik hoop echt dat ze zich een beetje meer openstellen wat ons betreft. Maar we konden afgelopen jaar zien dat zij niet meteen staan te springen om ons te ontvangen op hun toernooien&rdquo;, vertelde <a href="/onbekend/sabalenka-aryna">Aryna Sabalenka</a>, de nummer 5 van de wereld, op een exhibitietoernooi in Dubai waaraan ze deelneemt.&nbsp;</p><p>&ldquo;Ik heb geen enkele controle over deze situatie en wacht gewoon&nbsp;af. En wat zal gebeuren, zal gebeuren&rdquo;, voegde de Wit-Russische eraan toe. &ldquo;Ik hou mij niet te veel bezig met Wimbledon. Als ze ons nog een bijkomend jaar verbieden te spelen, ga ik mij thuis in Miami amuseren en tijd doorbrengen met mijn familie.&rdquo;</p><p><a href="/onbekend/sabalenka-aryna">Sabalenka</a> haalde in 2021 nog de halve finales op Wimbledon. Volgens Britse media zou de lokale organisatie in april de knoop doorhakken.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-12-21%2Fwit-russische-hoopt-in-2023-terug-aan-wimbledon-te-kunnen-meedoen" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Wit-Russische%20hoopt%20in%202023%20terug%20aan%20Wimbledon%20te%20kunnen%20meedoen&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-12-21%2Fwit-russische-hoopt-in-2023-terug-aan-wimbledon-te-kunnen-meedoen" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-12-21/wit-russische-hoopt-in-2023-terug-aan-wimbledon-te-kunnen-meedoen" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
				    			    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>					    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				    		        		        		<div class="btn-group">
		<a href="/grand-slam" class="btn btn-dark">Grand Slam</a>
	</div>
        		    						    		        		<div class="btn-group">
		<a href="/grand-slam/wimbledon-atp" class="btn btn-dark">Wimbledon ATP</a>
	</div>
    		        		<div class="btn-group">
		<a href="/grand-slam/wimbledon-wta" class="btn btn-dark">Wimbledon WTA</a>
	</div>
    										<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/onbekend/sabalenka-aryna" class="btn btn-dark">Aryna Sabalenka</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-12-20/rafael-nadal-voegt-argentijn-toe-aan-trainingsstaf-nadat-hij-na-18-jaar-afscheid-nam-van-zijn-coach">Rafael Nadal voegt Argentijn toe aan trainingsstaf nadat hij na 18 jaar afscheid nam van zijn coach</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-20/rafael-nadal-voegt-argentijn-toe-aan-trainingsstaf-nadat-hij-na-18-jaar-afscheid-nam-van-zijn-coach">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8ifZAg2lUyJOR2MCSE9k5IXsR8FFgp9QF0n02wA7zZc7CQoCC5aZYiB3Lul9cTkAC9NIPy3lZAQpZj0RFqTKX9pTsHr7xIEyJY6h=w400-h280-p-e365" alt="Rafael Nadal voegt Argentijn toe aan trainingsstaf nadat hij na 18 jaar afscheid nam van zijn coach" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8ifZAg2lUyJOR2MCSE9k5IXsR8FFgp9QF0n02wA7zZc7CQoCC5aZYiB3Lul9cTkAC9NIPy3lZAQpZj0RFqTKX9pTsHr7xIEyJY6h=w400-h280-p-e365" alt="Rafael Nadal voegt Argentijn toe aan trainingsstaf nadat hij na 18 jaar afscheid nam van zijn coach" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-12-20/rafael-nadal-voegt-argentijn-toe-aan-trainingsstaf-nadat-hij-na-18-jaar-afscheid-nam-van-zijn-coach">Rafael Nadal voegt Argentijn toe aan trainingsstaf nadat hij na 18 jaar afscheid nam van zijn coach</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-20/rafael-nadal-voegt-argentijn-toe-aan-trainingsstaf-nadat-hij-na-18-jaar-afscheid-nam-van-zijn-coach#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-19/venus-williams-krijgt-op-haar-42e-wildcard-voor-de-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ns80xeROFmBL73uq41L6yt32IuwVk9tCbK6QKRBHEOh19C5x-nhWrzFH22cHMp5_HJLpngO5VsKmTY9tgXCD6tk=w400-h280-p-e365" alt="Venus Williams krijgt op haar 42e(!) wildcard voor de Australian Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ns80xeROFmBL73uq41L6yt32IuwVk9tCbK6QKRBHEOh19C5x-nhWrzFH22cHMp5_HJLpngO5VsKmTY9tgXCD6tk=w400-h280-p-e365" alt="Venus Williams krijgt op haar 42e(!) wildcard voor de Australian Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2022-12-19/venus-williams-krijgt-op-haar-42e-wildcard-voor-de-australian-open">Venus Williams krijgt op haar 42e(!) wildcard voor de Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-19/venus-williams-krijgt-op-haar-42e-wildcard-voor-de-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-19/nummer-1-van-de-wereld-verwacht-topniveau-op-australian-open-100-procent-zijn-wanneer-ik-naar-australie-ga">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Tc9UIpo9tbsOYet69WLR9rzR2enoVT4eVlHriOpNFyXuNGLHT_4yysttpce-Az1Wnb7oyv8WjCK0S1HE9DDAkQxiXOIgE-K9NCwl=w400-h280-p-e365" alt="Nummer 1 van de wereld verwacht topniveau op Australian Open: &quot;100 procent zijn wanneer ik naar Australië ga&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Tc9UIpo9tbsOYet69WLR9rzR2enoVT4eVlHriOpNFyXuNGLHT_4yysttpce-Az1Wnb7oyv8WjCK0S1HE9DDAkQxiXOIgE-K9NCwl=w400-h280-p-e365" alt="Nummer 1 van de wereld verwacht topniveau op Australian Open: &quot;100 procent zijn wanneer ik naar Australië ga&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2022-12-19/nummer-1-van-de-wereld-verwacht-topniveau-op-australian-open-100-procent-zijn-wanneer-ik-naar-australie-ga">Nummer 1 van de wereld verwacht topniveau op Australian Open: "100 procent zijn wanneer ik naar Australië ga"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-19/nummer-1-van-de-wereld-verwacht-topniveau-op-australian-open-100-procent-zijn-wanneer-ik-naar-australie-ga#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-19/tennissers-reageren-op-finale-wk-voetbal-en-argentijnse-speelsters-natuurlijk-door-dolle-heen-campeones-del-mundo">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aZyKdyakwwWdAz3nv69jOuvPO-MLxWraCK_Qe5cJLXEqioVGrhT-Io_jD-xXiBkJvX7GBMaiwJpG4tje27CseuQ5ziAf6vm5b3c=w400-h280-p-e365" alt="Tennissers reageren op finale WK voetbal en Argentijnse speelsters natuurlijk door dolle heen: &quot;Campeones del mundo!&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aZyKdyakwwWdAz3nv69jOuvPO-MLxWraCK_Qe5cJLXEqioVGrhT-Io_jD-xXiBkJvX7GBMaiwJpG4tje27CseuQ5ziAf6vm5b3c=w400-h280-p-e365" alt="Tennissers reageren op finale WK voetbal en Argentijnse speelsters natuurlijk door dolle heen: &quot;Campeones del mundo!&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2022-12-19/tennissers-reageren-op-finale-wk-voetbal-en-argentijnse-speelsters-natuurlijk-door-dolle-heen-campeones-del-mundo">Tennissers reageren op finale WK voetbal en Argentijnse speelsters natuurlijk door dolle heen: "Campeones del mundo!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-19/tennissers-reageren-op-finale-wk-voetbal-en-argentijnse-speelsters-natuurlijk-door-dolle-heen-campeones-del-mundo#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-17/britse-winnares-us-open-2021-wisselt-voor-de-vijfde-keer-in-achttien-maanden-van-trainer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SDTvQ3YyfOO99QEdEQ6XJdhxM00N7ajxZGs1UeAkLmXdhNOTzI3OMZPIvm7sgQR4KcBrnf2_QG_xjrK4B3ux_rWGZ5QRYsiEwG3x=w400-h280-p-e365" alt="Britse winnares US Open 2021 wisselt voor de vijfde keer in achttien maanden van trainer" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SDTvQ3YyfOO99QEdEQ6XJdhxM00N7ajxZGs1UeAkLmXdhNOTzI3OMZPIvm7sgQR4KcBrnf2_QG_xjrK4B3ux_rWGZ5QRYsiEwG3x=w400-h280-p-e365" alt="Britse winnares US Open 2021 wisselt voor de vijfde keer in achttien maanden van trainer" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2022-12-17/britse-winnares-us-open-2021-wisselt-voor-de-vijfde-keer-in-achttien-maanden-van-trainer">Britse winnares US Open 2021 wisselt voor de vijfde keer in achttien maanden van trainer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-17/britse-winnares-us-open-2021-wisselt-voor-de-vijfde-keer-in-achttien-maanden-van-trainer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-16/tennislegende-boris-becker-mag-gevangenis-verlaten-maar-moet-het-verenigd-koninkrijk-uit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6AEAmju-x5EU2-JAJb_mLmGeIhMJa5l9mZunRmP1TwQrNxoxiRECWJ_Wi1jsfDfa043Bs71vVyM4-96m7VfGx2I=w400-h280-p-e365" alt="Tennislegende Boris Becker mag gevangenis verlaten maar moet het Verenigd Koninkrijk uit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6AEAmju-x5EU2-JAJb_mLmGeIhMJa5l9mZunRmP1TwQrNxoxiRECWJ_Wi1jsfDfa043Bs71vVyM4-96m7VfGx2I=w400-h280-p-e365" alt="Tennislegende Boris Becker mag gevangenis verlaten maar moet het Verenigd Koninkrijk uit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2022-12-16/tennislegende-boris-becker-mag-gevangenis-verlaten-maar-moet-het-verenigd-koninkrijk-uit">Tennislegende Boris Becker mag gevangenis verlaten maar moet het Verenigd Koninkrijk uit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-16/tennislegende-boris-becker-mag-gevangenis-verlaten-maar-moet-het-verenigd-koninkrijk-uit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-15/novak-djokovic-heeft-nog-een-gaatje-in-zijn-palmares-ik-wil-een-gouden-olympische-medaille-pakken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ahXg_mT2YqlPl3hwTZkTn3NZaP5qCT7MoNVSBLSstM2c3pDshX8yA_-7ZVHhGhNZ8mNXiIrUwhAvqrIUyHaizAbSGKRVLuMH4ypDFw=w400-h280-p-e365" alt="Novak Djokovic heeft nog één gaatje in zijn palmares: &quot;Ik wil een gouden olympische medaille pakken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ahXg_mT2YqlPl3hwTZkTn3NZaP5qCT7MoNVSBLSstM2c3pDshX8yA_-7ZVHhGhNZ8mNXiIrUwhAvqrIUyHaizAbSGKRVLuMH4ypDFw=w400-h280-p-e365" alt="Novak Djokovic heeft nog één gaatje in zijn palmares: &quot;Ik wil een gouden olympische medaille pakken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2022-12-15/novak-djokovic-heeft-nog-een-gaatje-in-zijn-palmares-ik-wil-een-gouden-olympische-medaille-pakken">Novak Djokovic heeft nog één gaatje in zijn palmares: "Ik wil een gouden olympische medaille pakken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-15/novak-djokovic-heeft-nog-een-gaatje-in-zijn-palmares-ik-wil-een-gouden-olympische-medaille-pakken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-14/-break-point-ook-tennis-krijgt-eigen-netflix-serie-jonge-generatie-toppers-staat-centraal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gOnDir-Eiw375etd1j7aP6tcTY2Wlmg2JjInikDwtyZXM9fgjerImOy3vquuBDFkzInc1XhdMcov3ZeqfVx7vSuD8pHhV8P6-A3H0A=w400-h280-p-e365" alt="🎥 Break Point: ook tennis krijgt eigen Netflix-serie, jonge generatie toppers staat centraal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gOnDir-Eiw375etd1j7aP6tcTY2Wlmg2JjInikDwtyZXM9fgjerImOy3vquuBDFkzInc1XhdMcov3ZeqfVx7vSuD8pHhV8P6-A3H0A=w400-h280-p-e365" alt="🎥 Break Point: ook tennis krijgt eigen Netflix-serie, jonge generatie toppers staat centraal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2022-12-14/-break-point-ook-tennis-krijgt-eigen-netflix-serie-jonge-generatie-toppers-staat-centraal">🎥 Break Point: ook tennis krijgt eigen Netflix-serie, jonge generatie toppers staat centraal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-14/-break-point-ook-tennis-krijgt-eigen-netflix-serie-jonge-generatie-toppers-staat-centraal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-14/bewogen-seizoen-achter-de-rug-rafa-nole-nog-pure-winners-witekdominant-en-dubbel-een-lichtpunt-voor-mertens">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sjX5Vc3iVJ813DEOLWbiIxGOCMfUnC4FFit7G7X_suOxtCBVJVsqf5vBquv1ql_hfkS6r1-smmNleAzCHoo9zQY=w400-h280-p-e365" alt="Bewogen seizoen achter de rug: Rafa/Nole nog pure winners, Świątek dominant en dubbel een lichtpunt voor Mertens" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sjX5Vc3iVJ813DEOLWbiIxGOCMfUnC4FFit7G7X_suOxtCBVJVsqf5vBquv1ql_hfkS6r1-smmNleAzCHoo9zQY=w400-h280-p-e365" alt="Bewogen seizoen achter de rug: Rafa/Nole nog pure winners, Świątek dominant en dubbel een lichtpunt voor Mertens" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2022-12-14/bewogen-seizoen-achter-de-rug-rafa-nole-nog-pure-winners-witekdominant-en-dubbel-een-lichtpunt-voor-mertens">Bewogen seizoen achter de rug: Rafa/Nole nog pure winners, Świątek dominant en dubbel een lichtpunt voor Mertens</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-14/bewogen-seizoen-achter-de-rug-rafa-nole-nog-pure-winners-witekdominant-en-dubbel-een-lichtpunt-voor-mertens#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-14/ex-speelster-carla-suarez-navarro-kondigt-heuglijk-nieuws-aan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/t2TxT9ioXJeHsLA9D2bzSLOUFANO0PuZWNrcrpg_pN8MifoO1Lnfi_IvhLtMdH9jZK30YoMTIomFaWiaQ7EiH-iX=w400-h280-p-e365" alt="Ex-speelster Carla Suárez Navarro kondigt heuglijk nieuws aan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/t2TxT9ioXJeHsLA9D2bzSLOUFANO0PuZWNrcrpg_pN8MifoO1Lnfi_IvhLtMdH9jZK30YoMTIomFaWiaQ7EiH-iX=w400-h280-p-e365" alt="Ex-speelster Carla Suárez Navarro kondigt heuglijk nieuws aan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2022-12-14/ex-speelster-carla-suarez-navarro-kondigt-heuglijk-nieuws-aan">Ex-speelster Carla Suárez Navarro kondigt heuglijk nieuws aan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-14/ex-speelster-carla-suarez-navarro-kondigt-heuglijk-nieuws-aan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-13/greet-minnen-gaat-strijdend-ten-onder-in-limoges">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Greet Minnen gaat strijdend ten onder in Limoges" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Greet Minnen gaat strijdend ten onder in Limoges" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2022-12-13/greet-minnen-gaat-strijdend-ten-onder-in-limoges">Greet Minnen gaat strijdend ten onder in Limoges</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-13/greet-minnen-gaat-strijdend-ten-onder-in-limoges#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-13/philippe-dehaes-ex-coach-van-elise-mertens-gaat-samenwerken-met-greet-minnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Df82IR2aKqg9LY-RocPTmNubSaoBdiubmNiYvXYle4ZO3uBuH1MWUDK0YeN9wVsb5-rnEKQPQy-2NbG80ziCxafV3JQ48eZXHjhz=w400-h280-p-e365" alt="Philippe Dehaes, ex-coach van Elise Mertens, gaat samenwerken met Greet Minnen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Df82IR2aKqg9LY-RocPTmNubSaoBdiubmNiYvXYle4ZO3uBuH1MWUDK0YeN9wVsb5-rnEKQPQy-2NbG80ziCxafV3JQ48eZXHjhz=w400-h280-p-e365" alt="Philippe Dehaes, ex-coach van Elise Mertens, gaat samenwerken met Greet Minnen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2022-12-13/philippe-dehaes-ex-coach-van-elise-mertens-gaat-samenwerken-met-greet-minnen">Philippe Dehaes, ex-coach van Elise Mertens, gaat samenwerken met Greet Minnen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-13/philippe-dehaes-ex-coach-van-elise-mertens-gaat-samenwerken-met-greet-minnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-13/david-goffin-wint-eerste-voorbereidingspartij-van-nieuwe-seizoen-in-frankrijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e365" alt="David Goffin wint eerste voorbereidingspartij van nieuwe seizoen in Frankrijk" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e365" alt="David Goffin wint eerste voorbereidingspartij van nieuwe seizoen in Frankrijk" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2022-12-13/david-goffin-wint-eerste-voorbereidingspartij-van-nieuwe-seizoen-in-frankrijk">David Goffin wint eerste voorbereidingspartij van nieuwe seizoen in Frankrijk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-13/david-goffin-wint-eerste-voorbereidingspartij-van-nieuwe-seizoen-in-frankrijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-11/greet-minnen-versiert-met-zege-in-tweesetter-ontmoeting-van-killer-van-grandslamwinnares-kenin">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e365" alt="Greet Minnen versiert met zege in tweesetter ontmoeting van killer van grandslamwinnares Kenin" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e365" alt="Greet Minnen versiert met zege in tweesetter ontmoeting van killer van grandslamwinnares Kenin" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2022-12-11/greet-minnen-versiert-met-zege-in-tweesetter-ontmoeting-van-killer-van-grandslamwinnares-kenin">Greet Minnen versiert met zege in tweesetter ontmoeting van killer van grandslamwinnares Kenin</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-11/greet-minnen-versiert-met-zege-in-tweesetter-ontmoeting-van-killer-van-grandslamwinnares-kenin#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-09/magali-kempen-ook-in-het-dubbel-uitgeschakeld-in-angers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Pd-_mXMx9rIg0lF1GXIjt2rtTKky9ynolazm3rNXf8Q9VrD-0ny5DKWMLkUOciL6OTpRecXev3A95swgivJnpm0=w400-h280-p-e365" alt="Magali Kempen ook in het dubbel uitgeschakeld in Angers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Pd-_mXMx9rIg0lF1GXIjt2rtTKky9ynolazm3rNXf8Q9VrD-0ny5DKWMLkUOciL6OTpRecXev3A95swgivJnpm0=w400-h280-p-e365" alt="Magali Kempen ook in het dubbel uitgeschakeld in Angers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2022-12-09/magali-kempen-ook-in-het-dubbel-uitgeschakeld-in-angers">Magali Kempen ook in het dubbel uitgeschakeld in Angers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-09/magali-kempen-ook-in-het-dubbel-uitgeschakeld-in-angers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-09/kirsten-flipkens-wordt-kapitein-in-gloednieuw-landentornooi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SOR2AfsKB3ipPubTRzei1jqgREwN7DzPwp8ab51zn4_vR2QdNpCA7APv8HNgGOwjtTsC2LTYmdtVgMttenngQaWSyVTpROmXUy6tTg=w400-h280-p-e365" alt="Kirsten Flipkens wordt kapitein in gloednieuw landentornooi" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SOR2AfsKB3ipPubTRzei1jqgREwN7DzPwp8ab51zn4_vR2QdNpCA7APv8HNgGOwjtTsC2LTYmdtVgMttenngQaWSyVTpROmXUy6tTg=w400-h280-p-e365" alt="Kirsten Flipkens wordt kapitein in gloednieuw landentornooi" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2022-12-09/kirsten-flipkens-wordt-kapitein-in-gloednieuw-landentornooi">Kirsten Flipkens wordt kapitein in gloednieuw landentornooi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-09/kirsten-flipkens-wordt-kapitein-in-gloednieuw-landentornooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-08/magali-kempen-verliest-in-achtste-finales-in-angers-na-stunt-tegen-van-uytvanck">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ITpMFPn2JHHdXCUyTlREcWF9mLodqPyQI4Znt6VAv76bP49cx5IKSslntBuFdsx8hMDAmxW5jrcI-ee3arWrhTV5=w400-h280-p-e365" alt="Magali Kempen verliest in achtste finales in Angers na stunt tegen Van Uytvanck" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ITpMFPn2JHHdXCUyTlREcWF9mLodqPyQI4Znt6VAv76bP49cx5IKSslntBuFdsx8hMDAmxW5jrcI-ee3arWrhTV5=w400-h280-p-e365" alt="Magali Kempen verliest in achtste finales in Angers na stunt tegen Van Uytvanck" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2022-12-08/magali-kempen-verliest-in-achtste-finales-in-angers-na-stunt-tegen-van-uytvanck">Magali Kempen verliest in achtste finales in Angers na stunt tegen Van Uytvanck</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-08/magali-kempen-verliest-in-achtste-finales-in-angers-na-stunt-tegen-van-uytvanck#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-08/kimberley-zimmermann-verliest-haar-dubbelwedstrijd-in-angers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w400-h280-p-e365" alt="Kimberley Zimmermann verliest haar dubbelwedstrijd in Angers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w400-h280-p-e365" alt="Kimberley Zimmermann verliest haar dubbelwedstrijd in Angers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2022-12-08/kimberley-zimmermann-verliest-haar-dubbelwedstrijd-in-angers">Kimberley Zimmermann verliest haar dubbelwedstrijd in Angers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-08/kimberley-zimmermann-verliest-haar-dubbelwedstrijd-in-angers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-07/na-drie-duidelijke-zeges-nu-een-nederlaag-voor-greet-minnen-in-angers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Na drie duidelijke zeges nu een nederlaag voor Greet Minnen in Angers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Na drie duidelijke zeges nu een nederlaag voor Greet Minnen in Angers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2022-12-07/na-drie-duidelijke-zeges-nu-een-nederlaag-voor-greet-minnen-in-angers">Na drie duidelijke zeges nu een nederlaag voor Greet Minnen in Angers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-07/na-drie-duidelijke-zeges-nu-een-nederlaag-voor-greet-minnen-in-angers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-07/britse-tennisfederatie-krijgt-boete-van-bijna-miljoen-euro-voor-het-uitsluiten-van-russische-en-wit-russische-spelers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DTXdad7ofV_004TlF57nqUcWLuodh3uAHJMYA59obFVp5sIFaYghb-LTwPR9dXrEvrPtn5178vrw3gA1kqcfGJc=w400-h280-p-e365" alt="Britse tennisfederatie krijgt boete van bijna miljoen euro voor het uitsluiten van Russische en Wit-Russische spelers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DTXdad7ofV_004TlF57nqUcWLuodh3uAHJMYA59obFVp5sIFaYghb-LTwPR9dXrEvrPtn5178vrw3gA1kqcfGJc=w400-h280-p-e365" alt="Britse tennisfederatie krijgt boete van bijna miljoen euro voor het uitsluiten van Russische en Wit-Russische spelers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2022-12-07/britse-tennisfederatie-krijgt-boete-van-bijna-miljoen-euro-voor-het-uitsluiten-van-russische-en-wit-russische-spelers">Britse tennisfederatie krijgt boete van bijna miljoen euro voor het uitsluiten van Russische en Wit-Russische spelers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-07/britse-tennisfederatie-krijgt-boete-van-bijna-miljoen-euro-voor-het-uitsluiten-van-russische-en-wit-russische-spelers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-07/verrassende-uitkomst-na-drie-sets-in-belgisch-onderonsje-op-wta-toernooi-van-angers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zLZyUYp5kJMqHlaOcJgqFe3C5Dc7rHabC48-tfA4-yOz7ifcxrwH-6ArQ1SknHcin4w-1zL31jyuTR6VpQswI1A=w400-h280-p-e365" alt="Verrassende uitkomst na drie sets in Belgisch onderonsje op WTA-toernooi van Angers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zLZyUYp5kJMqHlaOcJgqFe3C5Dc7rHabC48-tfA4-yOz7ifcxrwH-6ArQ1SknHcin4w-1zL31jyuTR6VpQswI1A=w400-h280-p-e365" alt="Verrassende uitkomst na drie sets in Belgisch onderonsje op WTA-toernooi van Angers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2022-12-07/verrassende-uitkomst-na-drie-sets-in-belgisch-onderonsje-op-wta-toernooi-van-angers">Verrassende uitkomst na drie sets in Belgisch onderonsje op WTA-toernooi van Angers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-07/verrassende-uitkomst-na-drie-sets-in-belgisch-onderonsje-op-wta-toernooi-van-angers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-07/david-goffin-blikt-op-zijn-verjaardag-terug-op-2022-en-kijkt-vooruit-naar-2023-mij-nog-op-bepaalde-punten-verbeteren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fQXPRAt3mgvSi8nFjKRJX5vwRIWD68EmCSzkUrl563SYpll3RojVxg-9AZJhxx9FZWT9UpbyDnfLDHp6m8EFK4NVWwrAQAUv8hjb=w400-h280-p-e365" alt="David Goffin blikt op zijn verjaardag terug op 2022 en kijkt vooruit naar 2023: &quot;Mij nog op bepaalde punten verbeteren&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fQXPRAt3mgvSi8nFjKRJX5vwRIWD68EmCSzkUrl563SYpll3RojVxg-9AZJhxx9FZWT9UpbyDnfLDHp6m8EFK4NVWwrAQAUv8hjb=w400-h280-p-e365" alt="David Goffin blikt op zijn verjaardag terug op 2022 en kijkt vooruit naar 2023: &quot;Mij nog op bepaalde punten verbeteren&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2022-12-07/david-goffin-blikt-op-zijn-verjaardag-terug-op-2022-en-kijkt-vooruit-naar-2023-mij-nog-op-bepaalde-punten-verbeteren">David Goffin blikt op zijn verjaardag terug op 2022 en kijkt vooruit naar 2023: "Mij nog op bepaalde punten verbeteren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-07/david-goffin-blikt-op-zijn-verjaardag-terug-op-2022-en-kijkt-vooruit-naar-2023-mij-nog-op-bepaalde-punten-verbeteren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-06/de-hopman-cup-keert-terug-maar-verhuist-naar-frankrijk-ander-tornooi-komt-in-de-plaats">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/K7poM8AQRl9nFpDzNedMRtYIu-4vLqoOaB3fGsTXEfjkqmIfVI8tpgoK0fE75zMrF6slDUjlKVS3Q3Q1eu4n4Q=w400-h280-p-e365" alt="De Hopman Cup keert terug, maar verhuist naar Frankrijk, ander tornooi komt in de plaats" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/K7poM8AQRl9nFpDzNedMRtYIu-4vLqoOaB3fGsTXEfjkqmIfVI8tpgoK0fE75zMrF6slDUjlKVS3Q3Q1eu4n4Q=w400-h280-p-e365" alt="De Hopman Cup keert terug, maar verhuist naar Frankrijk, ander tornooi komt in de plaats" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2022-12-06/de-hopman-cup-keert-terug-maar-verhuist-naar-frankrijk-ander-tornooi-komt-in-de-plaats">De Hopman Cup keert terug, maar verhuist naar Frankrijk, ander tornooi komt in de plaats</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-06/de-hopman-cup-keert-terug-maar-verhuist-naar-frankrijk-ander-tornooi-komt-in-de-plaats#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-06/greet-minnen-moet-in-angers-in-angers-1-set-zwoegen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Df82IR2aKqg9LY-RocPTmNubSaoBdiubmNiYvXYle4ZO3uBuH1MWUDK0YeN9wVsb5-rnEKQPQy-2NbG80ziCxafV3JQ48eZXHjhz=w400-h280-p-e365" alt="Greet Minnen moet in Angers in Angers 1 set zwoegen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Df82IR2aKqg9LY-RocPTmNubSaoBdiubmNiYvXYle4ZO3uBuH1MWUDK0YeN9wVsb5-rnEKQPQy-2NbG80ziCxafV3JQ48eZXHjhz=w400-h280-p-e365" alt="Greet Minnen moet in Angers in Angers 1 set zwoegen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2022-12-06/greet-minnen-moet-in-angers-in-angers-1-set-zwoegen">Greet Minnen moet in Angers in Angers 1 set zwoegen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-06/greet-minnen-moet-in-angers-in-angers-1-set-zwoegen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-06/vijf-belgen-plaatsen-zich-rechtstreeks-voor-de-hoofdtabel-op-de-australian-open-goffin-enige-man">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PRHxvYu77WHZK-pU3RsCMBS5uR7FsPvO-qvr6dKTDssFNa7Xjbd0DhUPcvI5XrU8BYdsMdR2CTB97BgMPHyHjPY=w400-h280-p-e365" alt="Vijf Belgen plaatsen zich rechtstreeks voor de hoofdtabel op de Australian Open, Goffin enige man" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PRHxvYu77WHZK-pU3RsCMBS5uR7FsPvO-qvr6dKTDssFNa7Xjbd0DhUPcvI5XrU8BYdsMdR2CTB97BgMPHyHjPY=w400-h280-p-e365" alt="Vijf Belgen plaatsen zich rechtstreeks voor de hoofdtabel op de Australian Open, Goffin enige man" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2022-12-06/vijf-belgen-plaatsen-zich-rechtstreeks-voor-de-hoofdtabel-op-de-australian-open-goffin-enige-man">Vijf Belgen plaatsen zich rechtstreeks voor de hoofdtabel op de Australian Open, Goffin enige man</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-06/vijf-belgen-plaatsen-zich-rechtstreeks-voor-de-hoofdtabel-op-de-australian-open-goffin-enige-man#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-05/yanina-wickmayer-verliest-in-eerste-ronde-in-angers-twee-andere-belgen-winnen-hun-match-wel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/g8MsOkN99sRlnp71CthLlNExlQwLghQQAnuTcCRxriLMEzRLmEtYQc6pEJI-0Xe7Nac6wFHJbnDCwXHC6V3ucvOOhgBKgvnPKHaE=w400-h280-p-e365" alt="Yanina Wickmayer verliest in eerste ronde in Angers, twee andere Belgen winnen hun match wel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/g8MsOkN99sRlnp71CthLlNExlQwLghQQAnuTcCRxriLMEzRLmEtYQc6pEJI-0Xe7Nac6wFHJbnDCwXHC6V3ucvOOhgBKgvnPKHaE=w400-h280-p-e365" alt="Yanina Wickmayer verliest in eerste ronde in Angers, twee andere Belgen winnen hun match wel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2022-12-05/yanina-wickmayer-verliest-in-eerste-ronde-in-angers-twee-andere-belgen-winnen-hun-match-wel">Yanina Wickmayer verliest in eerste ronde in Angers, twee andere Belgen winnen hun match wel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-05/yanina-wickmayer-verliest-in-eerste-ronde-in-angers-twee-andere-belgen-winnen-hun-match-wel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-05/met-greet-minnen-een-tweede-belgische-in-tweede-kwalificatieronde-van-wta-toernooi-van-angers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2FFORtT_EbdOdEyssjWh6bLRw7uMcg4eVxhYwjsAOeBUlOh0r0ko1TW-TatD22sPqW4SQpsbdX7RyuwPE02AmoY=w400-h280-p-e365" alt="Met Greet Minnen een tweede Belgische in tweede kwalificatieronde van WTA-toernooi van Angers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2FFORtT_EbdOdEyssjWh6bLRw7uMcg4eVxhYwjsAOeBUlOh0r0ko1TW-TatD22sPqW4SQpsbdX7RyuwPE02AmoY=w400-h280-p-e365" alt="Met Greet Minnen een tweede Belgische in tweede kwalificatieronde van WTA-toernooi van Angers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2022-12-05/met-greet-minnen-een-tweede-belgische-in-tweede-kwalificatieronde-van-wta-toernooi-van-angers">Met Greet Minnen een tweede Belgische in tweede kwalificatieronde van WTA-toernooi van Angers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-05/met-greet-minnen-een-tweede-belgische-in-tweede-kwalificatieronde-van-wta-toernooi-van-angers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-05/legendarische-tenniscoach-nick-bollettieri-die-onder-meer-xavier-malisse-begeleidde-overleden-op-91-jarige-leeftijd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LJMobVFwlcu6cT1jbWqmY_1nYaX-U6i6J-6YIjAfs2jnCBOR8TdWjaOcFonIhv2paoe3Nh5rYV6M0iqKuZ9wKclk9jyYxx7Wa2s=w400-h280-p-e365" alt="Legendarische tenniscoach Nick Bollettieri, die onder meer Xavier Malisse begeleidde, overleden op 91-jarige leeftijd" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LJMobVFwlcu6cT1jbWqmY_1nYaX-U6i6J-6YIjAfs2jnCBOR8TdWjaOcFonIhv2paoe3Nh5rYV6M0iqKuZ9wKclk9jyYxx7Wa2s=w400-h280-p-e365" alt="Legendarische tenniscoach Nick Bollettieri, die onder meer Xavier Malisse begeleidde, overleden op 91-jarige leeftijd" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2022-12-05/legendarische-tenniscoach-nick-bollettieri-die-onder-meer-xavier-malisse-begeleidde-overleden-op-91-jarige-leeftijd">Legendarische tenniscoach Nick Bollettieri, die onder meer Xavier Malisse begeleidde, overleden op 91-jarige leeftijd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-05/legendarische-tenniscoach-nick-bollettieri-die-onder-meer-xavier-malisse-begeleidde-overleden-op-91-jarige-leeftijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-02/alison-van-uytvanck-gaat-strijdend-ten-onder-in-andorra">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CaClYIqKe3X9AkAlE_qKH6Uo21MaHHQ6fH9KiPtIwg0ffMYxfPoPlp4OBR2zfRmOE8KTBUlcD46sxDd8O2RfOFbmmlqAzmZiw_Epww=w400-h280-p-e365" alt="Alison Van Uytvanck gaat strijdend ten onder in Andorra" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CaClYIqKe3X9AkAlE_qKH6Uo21MaHHQ6fH9KiPtIwg0ffMYxfPoPlp4OBR2zfRmOE8KTBUlcD46sxDd8O2RfOFbmmlqAzmZiw_Epww=w400-h280-p-e365" alt="Alison Van Uytvanck gaat strijdend ten onder in Andorra" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2022-12-02/alison-van-uytvanck-gaat-strijdend-ten-onder-in-andorra">Alison Van Uytvanck gaat strijdend ten onder in Andorra</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-02/alison-van-uytvanck-gaat-strijdend-ten-onder-in-andorra#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-01/michael-geerts-gaat-strijdend-ten-onder-in-spanje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Michael Geerts gaat strijdend ten onder in Spanje" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Michael Geerts gaat strijdend ten onder in Spanje" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2022-12-01/michael-geerts-gaat-strijdend-ten-onder-in-spanje">Michael Geerts gaat strijdend ten onder in Spanje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-01/michael-geerts-gaat-strijdend-ten-onder-in-spanje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-30/belgen-in-actie-van-uytvanck-trekt-na-zege-tegen-wickmayer-de-goede-lijn-door-geerts-verliest-in-dubbelspel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BT7zp2KqL9SsETwwUZWEb5k8vPhucG1oZ80J3BdK-BxsCbhhvwjx7p7vTW6FTAXeb64YB_EcXlK5i4hBOkPZaEU=w400-h280-p-e365" alt="Belgen in actie: Van Uytvanck trekt na zege tegen Wickmayer de goede lijn door, Geerts verliest in dubbelspel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BT7zp2KqL9SsETwwUZWEb5k8vPhucG1oZ80J3BdK-BxsCbhhvwjx7p7vTW6FTAXeb64YB_EcXlK5i4hBOkPZaEU=w400-h280-p-e365" alt="Belgen in actie: Van Uytvanck trekt na zege tegen Wickmayer de goede lijn door, Geerts verliest in dubbelspel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2022-11-30/belgen-in-actie-van-uytvanck-trekt-na-zege-tegen-wickmayer-de-goede-lijn-door-geerts-verliest-in-dubbelspel">Belgen in actie: Van Uytvanck trekt na zege tegen Wickmayer de goede lijn door, Geerts verliest in dubbelspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-30/belgen-in-actie-van-uytvanck-trekt-na-zege-tegen-wickmayer-de-goede-lijn-door-geerts-verliest-in-dubbelspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-30/voormalig-nummer-7-van-de-wereld-verdasco-twee-maand-geschorst-voor-dopinginbreuk-door-vergeetachtigheid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wUQM5FVfBWJ1jPm-EGKb6s_J52keTdzv8eOHnrbNaLZ30Pa5-qJBchI0iNLkI-H8yDOIwSIKCv0E7vaGR3X1NjI=w400-h280-p-e365" alt="Voormalig nummer 7 van de wereld Verdasco twee maand geschorst voor dopinginbreuk door vergeetachtigheid" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wUQM5FVfBWJ1jPm-EGKb6s_J52keTdzv8eOHnrbNaLZ30Pa5-qJBchI0iNLkI-H8yDOIwSIKCv0E7vaGR3X1NjI=w400-h280-p-e365" alt="Voormalig nummer 7 van de wereld Verdasco twee maand geschorst voor dopinginbreuk door vergeetachtigheid" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2022-11-30/voormalig-nummer-7-van-de-wereld-verdasco-twee-maand-geschorst-voor-dopinginbreuk-door-vergeetachtigheid">Voormalig nummer 7 van de wereld Verdasco twee maand geschorst voor dopinginbreuk door vergeetachtigheid</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-30/voormalig-nummer-7-van-de-wereld-verdasco-twee-maand-geschorst-voor-dopinginbreuk-door-vergeetachtigheid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-29/alison-van-uytvanck-wint-belgisch-onderonsje-in-andorra">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ty_xaeZd7v0CKKYGMFCr-hocqqnY61Nkdsw16eJMTkRrAPrHDieAv6TQagU5dJUTemBvqKUv9qngf9MwaSYp3tMQzfaT70rCbz8=w400-h280-p-e365" alt="Alison Van Uytvanck wint Belgisch onderonsje in Andorra" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ty_xaeZd7v0CKKYGMFCr-hocqqnY61Nkdsw16eJMTkRrAPrHDieAv6TQagU5dJUTemBvqKUv9qngf9MwaSYp3tMQzfaT70rCbz8=w400-h280-p-e365" alt="Alison Van Uytvanck wint Belgisch onderonsje in Andorra" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2022-11-29/alison-van-uytvanck-wint-belgisch-onderonsje-in-andorra">Alison Van Uytvanck wint Belgisch onderonsje in Andorra</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-29/alison-van-uytvanck-wint-belgisch-onderonsje-in-andorra#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-29/gilles-arnaud-bailly-is-de-nieuwe-nummer-1-van-de-wereld-bij-de-junioren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LKmYGgku-mCbhIWhp-vs_BcASnpzHFa8GLJugavNH_YH4za97OFZ_F0Ye1cd9iNtcmQSqoJKf8DDffBVVKYkwWqEBf7mfs-Ouj9O=w400-h280-p-e365" alt="Gilles-Arnaud Bailly is de nieuwe nummer 1 van de wereld bij de junioren" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LKmYGgku-mCbhIWhp-vs_BcASnpzHFa8GLJugavNH_YH4za97OFZ_F0Ye1cd9iNtcmQSqoJKf8DDffBVVKYkwWqEBf7mfs-Ouj9O=w400-h280-p-e365" alt="Gilles-Arnaud Bailly is de nieuwe nummer 1 van de wereld bij de junioren" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2022-11-29/gilles-arnaud-bailly-is-de-nieuwe-nummer-1-van-de-wereld-bij-de-junioren">Gilles-Arnaud Bailly is de nieuwe nummer 1 van de wereld bij de junioren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-29/gilles-arnaud-bailly-is-de-nieuwe-nummer-1-van-de-wereld-bij-de-junioren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-28/wisselend-succes-voor-de-belgen-geerts-en-coppejans-in-eerste-ronde-in-maspalomas">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Wisselend succes voor de Belgen Geerts en Coppejans in eerste ronde in Maspalomas" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Wisselend succes voor de Belgen Geerts en Coppejans in eerste ronde in Maspalomas" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2022-11-28/wisselend-succes-voor-de-belgen-geerts-en-coppejans-in-eerste-ronde-in-maspalomas">Wisselend succes voor de Belgen Geerts en Coppejans in eerste ronde in Maspalomas</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-28/wisselend-succes-voor-de-belgen-geerts-en-coppejans-in-eerste-ronde-in-maspalomas#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-28/belgisch-onderonsje-komt-eraan-in-eerste-ronde-van-wta-toernooi-van-andorra">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sNfMBDLpDz9v9rzi8XT5H84bvOYUYVmi5sCISl6QxkydinczZbFbM6w4iCgsOSXL49YyKjMi_GQM9Xr9RLxt1g=w400-h280-p-e365" alt="Belgisch onderonsje komt eraan in eerste ronde van WTA-toernooi van Andorra" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sNfMBDLpDz9v9rzi8XT5H84bvOYUYVmi5sCISl6QxkydinczZbFbM6w4iCgsOSXL49YyKjMi_GQM9Xr9RLxt1g=w400-h280-p-e365" alt="Belgisch onderonsje komt eraan in eerste ronde van WTA-toernooi van Andorra" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2022-11-28/belgisch-onderonsje-komt-eraan-in-eerste-ronde-van-wta-toernooi-van-andorra">Belgisch onderonsje komt eraan in eerste ronde van WTA-toernooi van Andorra</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-28/belgisch-onderonsje-komt-eraan-in-eerste-ronde-van-wta-toernooi-van-andorra#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-12-20/rafael-nadal-voegt-argentijn-toe-aan-trainingsstaf-nadat-hij-na-18-jaar-afscheid-nam-van-zijn-coach">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/8ifZAg2lUyJOR2MCSE9k5IXsR8FFgp9QF0n02wA7zZc7CQoCC5aZYiB3Lul9cTkAC9NIPy3lZAQpZj0RFqTKX9pTsHr7xIEyJY6h=w165-h125-p-e365" alt="Rafael Nadal voegt Argentijn toe aan trainingsstaf nadat hij na 18 jaar afscheid nam van zijn coach" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-12-20/rafael-nadal-voegt-argentijn-toe-aan-trainingsstaf-nadat-hij-na-18-jaar-afscheid-nam-van-zijn-coach">Rafael Nadal voegt Argentijn toe aan trainingsstaf nadat hij na 18 jaar afscheid nam van zijn coach</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-12-19/venus-williams-krijgt-op-haar-42e-wildcard-voor-de-australian-open">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ns80xeROFmBL73uq41L6yt32IuwVk9tCbK6QKRBHEOh19C5x-nhWrzFH22cHMp5_HJLpngO5VsKmTY9tgXCD6tk=w165-h125-p-e365" alt="Venus Williams krijgt op haar 42e(!) wildcard voor de Australian Open" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/Ns80xeROFmBL73uq41L6yt32IuwVk9tCbK6QKRBHEOh19C5x-nhWrzFH22cHMp5_HJLpngO5VsKmTY9tgXCD6tk=w165-h125-p-e365" alt="Venus Williams krijgt op haar 42e(!) wildcard voor de Australian Open" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-12-19/venus-williams-krijgt-op-haar-42e-wildcard-voor-de-australian-open">Venus Williams krijgt op haar 42e(!) wildcard voor de Australian Open</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-12-17/britse-winnares-us-open-2021-wisselt-voor-de-vijfde-keer-in-achttien-maanden-van-trainer">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SDTvQ3YyfOO99QEdEQ6XJdhxM00N7ajxZGs1UeAkLmXdhNOTzI3OMZPIvm7sgQR4KcBrnf2_QG_xjrK4B3ux_rWGZ5QRYsiEwG3x=w165-h125-p-e365" alt="Britse winnares US Open 2021 wisselt voor de vijfde keer in achttien maanden van trainer" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/SDTvQ3YyfOO99QEdEQ6XJdhxM00N7ajxZGs1UeAkLmXdhNOTzI3OMZPIvm7sgQR4KcBrnf2_QG_xjrK4B3ux_rWGZ5QRYsiEwG3x=w165-h125-p-e365" alt="Britse winnares US Open 2021 wisselt voor de vijfde keer in achttien maanden van trainer" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-12-17/britse-winnares-us-open-2021-wisselt-voor-de-vijfde-keer-in-achttien-maanden-van-trainer">Britse winnares US Open 2021 wisselt voor de vijfde keer in achttien maanden van trainer</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/belgie/wickmayer-yanina" class="btn btn-outline-dark my-1">Yanina Wickmayer</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/belgie/coppejans-kimmer" class="btn btn-outline-dark my-1">Kimmer Coppejans</a>
		<a href="/spanje/alcaraz-gonzalez-carlos" class="btn btn-outline-dark my-1">Carlos Alcaraz Gonzalez</a>
		<a href="/tunesie/jabeur-ons" class="btn btn-outline-dark my-1">Ons Jabeur</a>
		<a href="/duitsland/becker-boris2" class="btn btn-outline-dark my-1">Boris Becker</a>
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/onbekend/swiatek-iga" class="btn btn-outline-dark my-1">Iga Swiatek</a>
		<a href="/spanje/bautista-agut-roberto" class="btn btn-outline-dark my-1">Roberto Bautista Agut</a>
		<a href="/spanje/verdasco-fernando" class="btn btn-outline-dark my-1">Fernando Verdasco</a>
		<a href="/frankrijk/mannarino-adrian" class="btn btn-outline-dark my-1">Adrian Mannarino</a>
		<a href="/onbekend/maria-tatjana" class="btn btn-outline-dark my-1">Tatjana Maria</a>
		<a href="/spanje/suarez-navarro-carla" class="btn btn-outline-dark my-1">Carla Suarez Navarro</a>
		<a href="/onbekend/vondrousova-marketa" class="btn btn-outline-dark my-1">Marketa Vondrousova</a>
		<a href="/oekraine/zanevska-maryna" class="btn btn-outline-dark my-1">Maryna Zanevska</a>
		<a href="/argentinie/sabatini-gabriela" class="btn btn-outline-dark my-1">Gabriela Sabatini</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.tenniskrant.be/nieuws/2022-12-21/wit-russische-hoopt-in-2023-terug-aan-wimbledon-te-kunnen-meedoen#webpage",
	"url": "https://www.tenniskrant.be/nieuws/2022-12-21/wit-russische-hoopt-in-2023-terug-aan-wimbledon-te-kunnen-meedoen",
	"name": "Aryna Sabalenka hoopt in 2023 terug op Wimbledon te staan",
	"inLanguage": "nl",
	"description": "Vanwege de inval van Rusland in Oekraïne werden Russische en Wit-Russische spelers en speelsters in 2022 geweigerd op Wimbledon te spelen. Op een exhibitietoernooi deed een Wit-Russische een oproep. ",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.tenniskrant.be/#website",
		"url": "https://www.tenniskrant.be/",
		"name": "Tenniskrant.be",
		"description": "Alle kalenders en nieuws uit het ATP of WTA tennis circuit.",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"		    ,"https://twitter.com/tenniskrant"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.tenniskrant.be/contact#organization",
			"url": "https://www.tenniskrant.be/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-12-21",
					"name": "21/12/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-12-21/wit-russische-hoopt-in-2023-terug-aan-wimbledon-te-kunnen-meedoen",
					"name": "Wit-Russische hoopt in 2023 terug aan Wimbledon te kunnen meedoen"
				}
			}
							]
	}
</script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		var saveRead = function() {
		$.ajax({
			url: "/ajax/article/read",
			type: "post",
			data: ({sport: 'tennis', newsID: 20953}),
			success: function(data) {}
		});
	};

    setTimeout(saveRead, 10000);//10seconds
    
    $("#correct-article-button").click(function(){
    	var report = $("#correct-article-text").val();
    	$("#correct-article-button").attr("disabled", "disabled");
    	$("#correct-article-text").attr("disabled", "disabled");
    	$("#correct-article-feedback").html("<span class=\"fa fa-spinner fa-pulse fa-fw\"></span>");
    	$.ajax({
    		type: "post",
    		url: "/ajax/article/report",
    		data: ({sport: 'tennis', newsID : 20953, report : report }),
    		cache: false,
    		success: function(){
    			$("#correct-article").html("Jouw bericht werd succesvol verstuurd.");
    		}
    	});
	});

});

//]]>
</script>

	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 20953, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"@id":"https://www.tenniskrant.be/nieuws/2022-12-21/wit-russische-hoopt-in-2023-terug-aan-wimbledon-te-kunnen-meedoen#article",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2022-12-21/wit-russische-hoopt-in-2023-terug-aan-wimbledon-te-kunnen-meedoen#webpage"
		},
		"identifier":"https://www.tenniskrant.be/nieuws/2022-12-21/wit-russische-hoopt-in-2023-terug-aan-wimbledon-te-kunnen-meedoen#article",
		"url":"https://www.tenniskrant.be/nieuws/2022-12-21/wit-russische-hoopt-in-2023-terug-aan-wimbledon-te-kunnen-meedoen",
		"name": "Aryna Sabalenka hoopt in 2023 terug op Wimbledon te staan",
		"headline": "Aryna Sabalenka hoopt in 2023 terug op Wimbledon te staan",
		"alternativeHeadline": "Wit-Russische hoopt in 2023 terug aan Wimbledon te kunnen meedoen",
				"image": [{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/26BVGSlHaNyMpa2Zr5TsOuG16GHleB9KrcCVMeLaWEpOWyKIiHI842B2yDag-EfCSE0ZOYRj46sZFavgC9YY4oUEQkHH0hv9jmjH=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/26BVGSlHaNyMpa2Zr5TsOuG16GHleB9KrcCVMeLaWEpOWyKIiHI842B2yDag-EfCSE0ZOYRj46sZFavgC9YY4oUEQkHH0hv9jmjH=w1200-h1200-p-e365",
			"height": 1200,
			"width": 1200
		}],
			"datePublished": "2022-12-21T19:32:00+01:00",
	"dateModified": "2022-12-21T21:10:46+01:00",
		"articleSection" : [ "Sports", "Tennis", "Grand Slam", "Aryna Sabalenka" ],
		"author": [
				{
			"@type": "Person",
						 			"name": "Joachim Vandecauter"
		}
			],
		"publisher": {
		"@type": "Organization",
		"@id": "https://www.tenniskrant.be/redactie#organization",
		"url": "https://www.tenniskrant.be/redactie",
		"name": "Ludibundus bvba",
		"logo": "https://static.sportid.be/images/icons/sport/android-chrome-256x256.png",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Uitbreidingsstraat 84",
			"addressLocality": "Berchem",
			"addressRegion": "Antwerpen",
			"postalCode": "2600",
			"addressCountry": "Belgium"
		},
		"email": "info@sport-planet.eu"
	},
	"description": "Vanwege de inval van Rusland in Oekraïne werden Russische en Wit-Russische spelers en speelsters in 2022 geweigerd op Wimbledon te spelen. Op een exhibitietoernooi deed een Wit-Russische een oproep. ",
	"articleBody": "&lt;p&gt;&amp;ldquo;Ik hoop echt dat ze zich een beetje meer openstellen wat ons betreft. Maar we konden afgelopen jaar zien dat zij niet meteen staan te springen om ons te ontvangen op hun toernooien&amp;rdquo;, vertelde &lt;a href=&quot;/onbekend/sabalenka-aryna&quot;&gt;Aryna Sabalenka&lt;/a&gt;, de nummer 5 van de wereld, op een exhibitietoernooi in Dubai waaraan ze deelneemt.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&amp;ldquo;Ik heb geen enkele controle over deze situatie en wacht gewoon&amp;nbsp;af. En wat zal gebeuren, zal gebeuren&amp;rdquo;, voegde de Wit-Russische eraan toe. &amp;ldquo;Ik hou mij niet te veel bezig met Wimbledon. Als ze ons nog een bijkomend jaar verbieden te spelen, ga ik mij thuis in Miami amuseren en tijd doorbrengen met mijn familie.&amp;rdquo;&lt;/p&gt;&lt;p&gt;&lt;a href=&quot;/onbekend/sabalenka-aryna&quot;&gt;Sabalenka&lt;/a&gt; haalde in 2021 nog de halve finales op Wimbledon. Volgens Britse media zou de lokale organisatie in april de knoop doorhakken.&lt;/p&gt;",
	"commentCount": 0,
	"isAccessibleForFree": true,
	"isFamilyFriendly": true,
	"isPartOf":{
		"@context": "https://schema.org",
		"@type": "WebPage",
		"@id": "https://www.tenniskrant.be/nieuws/2022-12-21/wit-russische-hoopt-in-2023-terug-aan-wimbledon-te-kunnen-meedoen#webpage",
		"url": "https://www.tenniskrant.be/nieuws/2022-12-21/wit-russische-hoopt-in-2023-terug-aan-wimbledon-te-kunnen-meedoen",
		"isPartOf": {
			"@type": "WebSite",
			"@id": "https://www.tenniskrant.be/#website",
			"url": "https://www.tenniskrant.be/"
		}
	}
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":110,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>