<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Roger Federer speelt in de Laver Cup zijn laatste wedstrijd in zijn carrière en hoopt op een wedstrijd met Rafael Nadal | Tenniskrant.be</title>
		
						
		<meta name="title" content="Roger Federer speelt in de Laver Cup zijn laatste wedstrijd in zijn carrière en hoopt op een wedstrijd met Rafael Nadal | Tenniskrant.be" />
		<meta name="description" content="Roger Federer zal op de Laver Cup zijn laatste wedstrijd in zijn carrière spelen. Dat zal in het dubbel zijn. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2022-09-22/roger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal">
								<meta property="og:title" content="Roger Federer speelt in de Laver Cup zijn laatste wedstrijd in zijn carrière en hoopt op een wedstrijd met Rafael Nadal" />
		<meta property="og:description" content="Roger Federer zal op de Laver Cup zijn laatste wedstrijd in zijn carrière spelen. Dat zal in het dubbel zijn. " />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2022-09-22/roger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/EkI6VGnNAeoxqP7KuDkhhHNfHozESaUX97VORmVFpG0ZWo3q20_e1z9VWqqEOCMY_99EDo0dvuiJP4huskSNGVQ=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/EkI6VGnNAeoxqP7KuDkhhHNfHozESaUX97VORmVFpG0ZWo3q20_e1z9VWqqEOCMY_99EDo0dvuiJP4huskSNGVQ=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2022-09-22/roger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-09-22T08:11:00+02:00" />
        <meta property="article:modified_time" content="2022-09-22T08:25:45+02:00" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Roger Federer" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Roger Federer speelt in de Laver Cup zijn laatste wedstrijd in zijn carrière en hoopt op een wedstrijd met Rafael Nadal">
        <meta name="twitter:description" content="Roger Federer zal op de Laver Cup zijn laatste wedstrijd in zijn carrière spelen. Dat zal in het dubbel zijn. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/EkI6VGnNAeoxqP7KuDkhhHNfHozESaUX97VORmVFpG0ZWo3q20_e1z9VWqqEOCMY_99EDo0dvuiJP4huskSNGVQ=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022092209"></script><script async src="https://shared.mediahuis.be/cxense/cxense.tenniskrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/tennis/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.tenniskrant.be/nieuws/2022-09-22/roger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Roger Federer speelt in de Laver Cup zijn laatste wedstrijd in zijn carrière en hoopt op een wedstrijd met Rafael Nadal</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Joachim Vandecauter</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-09-22T08:11:00+02:00"><a href="/nieuws/2022-09-22">Vandaag</a> 08:11</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-09-22%2Froger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Roger%20Federer%20speelt%20in%20de%20Laver%20Cup%20zijn%20laatste%20wedstrijd%20in%20zijn%20carri%C3%A8re%20en%20hoopt%20op%20een%20wedstrijd%20met%20Rafael%20Nadal&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-09-22%2Froger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-09-22/roger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/EkI6VGnNAeoxqP7KuDkhhHNfHozESaUX97VORmVFpG0ZWo3q20_e1z9VWqqEOCMY_99EDo0dvuiJP4huskSNGVQ=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/EkI6VGnNAeoxqP7KuDkhhHNfHozESaUX97VORmVFpG0ZWo3q20_e1z9VWqqEOCMY_99EDo0dvuiJP4huskSNGVQ=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/EkI6VGnNAeoxqP7KuDkhhHNfHozESaUX97VORmVFpG0ZWo3q20_e1z9VWqqEOCMY_99EDo0dvuiJP4huskSNGVQ=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/EkI6VGnNAeoxqP7KuDkhhHNfHozESaUX97VORmVFpG0ZWo3q20_e1z9VWqqEOCMY_99EDo0dvuiJP4huskSNGVQ=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/EkI6VGnNAeoxqP7KuDkhhHNfHozESaUX97VORmVFpG0ZWo3q20_e1z9VWqqEOCMY_99EDo0dvuiJP4huskSNGVQ=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/EkI6VGnNAeoxqP7KuDkhhHNfHozESaUX97VORmVFpG0ZWo3q20_e1z9VWqqEOCMY_99EDo0dvuiJP4huskSNGVQ=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/EkI6VGnNAeoxqP7KuDkhhHNfHozESaUX97VORmVFpG0ZWo3q20_e1z9VWqqEOCMY_99EDo0dvuiJP4huskSNGVQ=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/EkI6VGnNAeoxqP7KuDkhhHNfHozESaUX97VORmVFpG0ZWo3q20_e1z9VWqqEOCMY_99EDo0dvuiJP4huskSNGVQ=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/EkI6VGnNAeoxqP7KuDkhhHNfHozESaUX97VORmVFpG0ZWo3q20_e1z9VWqqEOCMY_99EDo0dvuiJP4huskSNGVQ=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/EkI6VGnNAeoxqP7KuDkhhHNfHozESaUX97VORmVFpG0ZWo3q20_e1z9VWqqEOCMY_99EDo0dvuiJP4huskSNGVQ=w300-h250-p-e365" alt="Roger Federer speelt in de Laver Cup zijn laatste wedstrijd in zijn carrière en hoopt op een wedstrijd met Rafael Nadal" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/EkI6VGnNAeoxqP7KuDkhhHNfHozESaUX97VORmVFpG0ZWo3q20_e1z9VWqqEOCMY_99EDo0dvuiJP4huskSNGVQ=w750-h500-p-e365" alt="Roger Federer speelt in de Laver Cup zijn laatste wedstrijd in zijn carrière en hoopt op een wedstrijd met Rafael Nadal" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Roger Federer zal op de Laver Cup zijn laatste wedstrijd in zijn carrière spelen. Dat zal in het dubbel zijn. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Vorige week vertelde <a href="/zwitserland/federer-roger">Roger Federer</a> aan de buitenwereld dat hij stopt met proftennis. Zijn laatste wedstrijd zal in Londen in de Laver Cup zijn.&nbsp;</p><p>Vooraf gaf <a href="/zwitserland/federer-roger">Federer</a> al aan dat een enkelwedstrijd wellicht niet meer mogelijk is. Een dubbelwedstrijd zou wel nog lukken.&nbsp;</p><p>Op een persconferentie in de aanloop naar de Laver Cup gaf <a href="/zwitserland/federer-roger">Federer</a> meer uitleg: &quot;Vrijdag speel ik mijn laatste wedstrijd in mijn carri&egrave;re. Het zal een dubbelwedstrijd zijn en ik hoop dat dat aan de zijde van Rafael Nadal zal zijn.&quot;</p>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2022-09-21/roger-federer-gaat-geen-enkelwedstrijd-meer-spelen-denk-dat-ik-vrijdagavond-dubbel-kan-spelen">Roger Federer gaat geen enkelwedstrijd meer spelen: "Denk dat ik vrijdagavond dubbel kan spelen"</a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-09-22%2Froger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Roger%20Federer%20speelt%20in%20de%20Laver%20Cup%20zijn%20laatste%20wedstrijd%20in%20zijn%20carri%C3%A8re%20en%20hoopt%20op%20een%20wedstrijd%20met%20Rafael%20Nadal&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-09-22%2Froger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-09-22/roger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
				    			    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>					    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/zwitserland/federer-roger" class="btn btn-dark">Roger Federer</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-09-21/trainer-ruben-bemelmans-vertelt-over-de-blessure-van-zizou-bergs">Trainer Ruben Bemelmans vertelt over de blessure van Zizou Bergs</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-21/trainer-ruben-bemelmans-vertelt-over-de-blessure-van-zizou-bergs">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ktAyx01CFZoETu7ipqXGQBTDmNSERXiTkmRb4g5O8Yk1vwW51dTPlqS3FjZdYoxx4quCouRniZJp2YsfpuWIM1aC62_ML9eSACoJSg=w400-h280-p-e365" alt="Trainer Ruben Bemelmans vertelt over de blessure van Zizou Bergs" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ktAyx01CFZoETu7ipqXGQBTDmNSERXiTkmRb4g5O8Yk1vwW51dTPlqS3FjZdYoxx4quCouRniZJp2YsfpuWIM1aC62_ML9eSACoJSg=w400-h280-p-e365" alt="Trainer Ruben Bemelmans vertelt over de blessure van Zizou Bergs" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-09-21/trainer-ruben-bemelmans-vertelt-over-de-blessure-van-zizou-bergs">Trainer Ruben Bemelmans vertelt over de blessure van Zizou Bergs</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-21/trainer-ruben-bemelmans-vertelt-over-de-blessure-van-zizou-bergs#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-21/roger-federer-gaat-geen-enkelwedstrijd-meer-spelen-denk-dat-ik-vrijdagavond-dubbel-kan-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bECBGImK1xCqB67944hVPUcHbzTTXQa25T_DBibQq9N-oaT-P6WFU3neGBohBInCabOer1blQhoe11Tu51hA-T1j=w400-h280-p-e365" alt="Roger Federer gaat geen enkelwedstrijd meer spelen: &quot;Denk dat ik vrijdagavond dubbel kan spelen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bECBGImK1xCqB67944hVPUcHbzTTXQa25T_DBibQq9N-oaT-P6WFU3neGBohBInCabOer1blQhoe11Tu51hA-T1j=w400-h280-p-e365" alt="Roger Federer gaat geen enkelwedstrijd meer spelen: &quot;Denk dat ik vrijdagavond dubbel kan spelen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2022-09-21/roger-federer-gaat-geen-enkelwedstrijd-meer-spelen-denk-dat-ik-vrijdagavond-dubbel-kan-spelen">Roger Federer gaat geen enkelwedstrijd meer spelen: "Denk dat ik vrijdagavond dubbel kan spelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-21/roger-federer-gaat-geen-enkelwedstrijd-meer-spelen-denk-dat-ik-vrijdagavond-dubbel-kan-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-21/elise-mertens-verliest-in-tokio-van-amerikaanse-in-achtste-finale">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IDTJyJu0ujtbUOLzeKbRgOeMVTz4OL6Z91P06sOyWB_VB7iZFSeg_8gpZmwOX8XPPnVVfGZH1Sux01_Umr7-cjBZH6bZZfW-L5c=w400-h280-p-e365" alt="Elise Mertens verliest in Tokio van Amerikaanse in achtste finale" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IDTJyJu0ujtbUOLzeKbRgOeMVTz4OL6Z91P06sOyWB_VB7iZFSeg_8gpZmwOX8XPPnVVfGZH1Sux01_Umr7-cjBZH6bZZfW-L5c=w400-h280-p-e365" alt="Elise Mertens verliest in Tokio van Amerikaanse in achtste finale" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2022-09-21/elise-mertens-verliest-in-tokio-van-amerikaanse-in-achtste-finale">Elise Mertens verliest in Tokio van Amerikaanse in achtste finale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-21/elise-mertens-verliest-in-tokio-van-amerikaanse-in-achtste-finale#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-21/yanina-wickmayer-zet-top-80-speelster-behoorlijk-vlot-opzij-op-het-toernooi-van-seoel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w400-h280-p-e365" alt="Yanina Wickmayer zet top 80-speelster behoorlijk vlot opzij op het toernooi van Seoel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w400-h280-p-e365" alt="Yanina Wickmayer zet top 80-speelster behoorlijk vlot opzij op het toernooi van Seoel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2022-09-21/yanina-wickmayer-zet-top-80-speelster-behoorlijk-vlot-opzij-op-het-toernooi-van-seoel">Yanina Wickmayer zet top 80-speelster behoorlijk vlot opzij op het toernooi van Seoel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-21/yanina-wickmayer-zet-top-80-speelster-behoorlijk-vlot-opzij-op-het-toernooi-van-seoel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-20/sander-gille-en-joran-vliegen-kunnen-in-metz-hun-koffers-pakken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NIMK5FBMNC3eLcSZFsTsJiLhh7On40BPcj10BWbVB_FLvEQDVWsmza935I-neMfkxH2vEPfpXZS863XV-SaYig=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen kunnen in Metz hun koffers pakken" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NIMK5FBMNC3eLcSZFsTsJiLhh7On40BPcj10BWbVB_FLvEQDVWsmza935I-neMfkxH2vEPfpXZS863XV-SaYig=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen kunnen in Metz hun koffers pakken" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2022-09-20/sander-gille-en-joran-vliegen-kunnen-in-metz-hun-koffers-pakken">Sander Gillé en Joran Vliegen kunnen in Metz hun koffers pakken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-20/sander-gille-en-joran-vliegen-kunnen-in-metz-hun-koffers-pakken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-20/david-goffin-meteen-uitgeschakeld-in-tornooi-die-hij-ooit-nog-won">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e365" alt="David Goffin meteen uitgeschakeld in tornooi die hij ooit nog won" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e365" alt="David Goffin meteen uitgeschakeld in tornooi die hij ooit nog won" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2022-09-20/david-goffin-meteen-uitgeschakeld-in-tornooi-die-hij-ooit-nog-won">David Goffin meteen uitgeschakeld in tornooi die hij ooit nog won</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-20/david-goffin-meteen-uitgeschakeld-in-tornooi-die-hij-ooit-nog-won#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-20/michael-geerts-moet-opgeven-in-portugal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Michael Geerts moet opgeven in Portugal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Michael Geerts moet opgeven in Portugal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2022-09-20/michael-geerts-moet-opgeven-in-portugal">Michael Geerts moet opgeven in Portugal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-20/michael-geerts-moet-opgeven-in-portugal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-20/pech-voor-zizou-bergs-in-metz-hij-is-op-weg-naar-een-stunt-maar-blesseert-zich-en-moet-opgeven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ilbLv2I24gUrc-sDlvb503m2mjDE7ySpgRe-fDUFARwSTsFneh1FJuEqYm07mCLDuE2JoWztiEdZhlevGhSsYIpGvVCVhV82NxhR=w400-h280-p-e365" alt="Pech voor Zizou Bergs in Metz: hij is op weg naar een stunt, maar blesseert zich en moet opgeven" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ilbLv2I24gUrc-sDlvb503m2mjDE7ySpgRe-fDUFARwSTsFneh1FJuEqYm07mCLDuE2JoWztiEdZhlevGhSsYIpGvVCVhV82NxhR=w400-h280-p-e365" alt="Pech voor Zizou Bergs in Metz: hij is op weg naar een stunt, maar blesseert zich en moet opgeven" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2022-09-20/pech-voor-zizou-bergs-in-metz-hij-is-op-weg-naar-een-stunt-maar-blesseert-zich-en-moet-opgeven">Pech voor Zizou Bergs in Metz: hij is op weg naar een stunt, maar blesseert zich en moet opgeven</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-20/pech-voor-zizou-bergs-in-metz-hij-is-op-weg-naar-een-stunt-maar-blesseert-zich-en-moet-opgeven#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-20/kimmer-coppejans-niet-opgewassen-tegen-roemeense-thuisspeler">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e365" alt="Kimmer Coppejans niet opgewassen tegen Roemeense thuisspeler" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e365" alt="Kimmer Coppejans niet opgewassen tegen Roemeense thuisspeler" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2022-09-20/kimmer-coppejans-niet-opgewassen-tegen-roemeense-thuisspeler">Kimmer Coppejans niet opgewassen tegen Roemeense thuisspeler</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-20/kimmer-coppejans-niet-opgewassen-tegen-roemeense-thuisspeler#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-20/yanina-wickmayer-dubbelt-een-ronde-verder-in-seoel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EbkhxDJM2t5nVQgeZVaNP7zoOdN6XZkotQ06F90d6TJ0ecX3X0cx5qG6Ur10gJ4mmloZO9N6BxCINC_Vts0Irw=w400-h280-p-e365" alt="Yanina Wickmayer dubbelt een ronde verder in Seoel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EbkhxDJM2t5nVQgeZVaNP7zoOdN6XZkotQ06F90d6TJ0ecX3X0cx5qG6Ur10gJ4mmloZO9N6BxCINC_Vts0Irw=w400-h280-p-e365" alt="Yanina Wickmayer dubbelt een ronde verder in Seoel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2022-09-20/yanina-wickmayer-dubbelt-een-ronde-verder-in-seoel">Yanina Wickmayer dubbelt een ronde verder in Seoel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-20/yanina-wickmayer-dubbelt-een-ronde-verder-in-seoel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-20/elise-mertens-plaatst-zich-vlot-voor-volgende-ronde-in-dubbelspel-in-tokio">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xpVeKvEUF5W_6xeMC5vJSECDZeaRyuHOdRwhKA2IW5FFbjq18xqSHYdIXVzgXPCStHC2iUZQ9OOpropARqEDjFV4cKmWfPAnRz8=w400-h280-p-e365" alt="Elise Mertens plaatst zich vlot voor volgende ronde in dubbelspel in Tokio" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xpVeKvEUF5W_6xeMC5vJSECDZeaRyuHOdRwhKA2IW5FFbjq18xqSHYdIXVzgXPCStHC2iUZQ9OOpropARqEDjFV4cKmWfPAnRz8=w400-h280-p-e365" alt="Elise Mertens plaatst zich vlot voor volgende ronde in dubbelspel in Tokio" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2022-09-20/elise-mertens-plaatst-zich-vlot-voor-volgende-ronde-in-dubbelspel-in-tokio">Elise Mertens plaatst zich vlot voor volgende ronde in dubbelspel in Tokio</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-20/elise-mertens-plaatst-zich-vlot-voor-volgende-ronde-in-dubbelspel-in-tokio#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-19/zizou-bergs-plaats-zich-voor-de-hoofdtabel-in-metz">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aLBuVPZpgVgNnIMLlcUQfDddf7wBjmoOdWlDakvbaBsU0bICUnf1CGCZnWA4210ZRfHUzcokuidh9xdqwd-ZSeBw7x6sLCAjkagW=w400-h280-p-e365" alt="Zizou Bergs plaats zich voor de hoofdtabel in Metz" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aLBuVPZpgVgNnIMLlcUQfDddf7wBjmoOdWlDakvbaBsU0bICUnf1CGCZnWA4210ZRfHUzcokuidh9xdqwd-ZSeBw7x6sLCAjkagW=w400-h280-p-e365" alt="Zizou Bergs plaats zich voor de hoofdtabel in Metz" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2022-09-19/zizou-bergs-plaats-zich-voor-de-hoofdtabel-in-metz">Zizou Bergs plaats zich voor de hoofdtabel in Metz</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-19/zizou-bergs-plaats-zich-voor-de-hoofdtabel-in-metz#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-19/dat-zal-deugd-doen-elise-mertens-tankt-vertrouwen-met-klinkende-overwinning">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hS90vRrpnfHW1qEnGFzobSjhJgVL7MExthO8B_JFQuUXsgkO7URnwgKWQnnvbEKYthclk8ENaVsxvIisYYpkr-cW=w400-h280-p-e365" alt="Dat zal deugd doen: Elise Mertens tankt vertrouwen met klinkende overwinning" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hS90vRrpnfHW1qEnGFzobSjhJgVL7MExthO8B_JFQuUXsgkO7URnwgKWQnnvbEKYthclk8ENaVsxvIisYYpkr-cW=w400-h280-p-e365" alt="Dat zal deugd doen: Elise Mertens tankt vertrouwen met klinkende overwinning" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2022-09-19/dat-zal-deugd-doen-elise-mertens-tankt-vertrouwen-met-klinkende-overwinning">Dat zal deugd doen: Elise Mertens tankt vertrouwen met klinkende overwinning</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-19/dat-zal-deugd-doen-elise-mertens-tankt-vertrouwen-met-klinkende-overwinning#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-17/belgie-verliest-ook-laatste-duel-in-davis-cup-tegen-frankrijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pl8DVOzpzZxpFG6icd3MmW2whwOY_Q0q3TCCtH6KbZuuPuln-ucDXYiStvsPD6E4QPNEfQyakpb4z46PQpbg3yM=w400-h280-p-e365" alt="België verliest ook laatste duel in Davis Cup tegen Frankrijk " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pl8DVOzpzZxpFG6icd3MmW2whwOY_Q0q3TCCtH6KbZuuPuln-ucDXYiStvsPD6E4QPNEfQyakpb4z46PQpbg3yM=w400-h280-p-e365" alt="België verliest ook laatste duel in Davis Cup tegen Frankrijk " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2022-09-17/belgie-verliest-ook-laatste-duel-in-davis-cup-tegen-frankrijk">België verliest ook laatste duel in Davis Cup tegen Frankrijk </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-17/belgie-verliest-ook-laatste-duel-in-davis-cup-tegen-frankrijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-17/david-goffin-speelt-wisselvalig-maar-wint-wel-van-fransman-bonzi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZFfXLRzOZN1RAdHqqHgI3H-uiEEjXcwd-UzoZoDb6USRsQl4EL_4NIszDTXomqZo4L-2vACtrPup9ABf6XkzY7XyTX6o2jmxIPOE=w400-h280-p-e365" alt="David Goffin speelt wisselvalig maar wint wel van Fransman Bonzi" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZFfXLRzOZN1RAdHqqHgI3H-uiEEjXcwd-UzoZoDb6USRsQl4EL_4NIszDTXomqZo4L-2vACtrPup9ABf6XkzY7XyTX6o2jmxIPOE=w400-h280-p-e365" alt="David Goffin speelt wisselvalig maar wint wel van Fransman Bonzi" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2022-09-17/david-goffin-speelt-wisselvalig-maar-wint-wel-van-fransman-bonzi">David Goffin speelt wisselvalig maar wint wel van Fransman Bonzi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-17/david-goffin-speelt-wisselvalig-maar-wint-wel-van-fransman-bonzi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-17/michael-geerts-verliest-van-richard-gasquet-in-eerste-match-tegen-frankrijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_GcNzS2UIdl4RenrSjQ6qju_nbgcHwfteyhLA7IZhwIg2Lvowh7ri4VAIrvzjBplOdI4DrgbBj1Wtf2yZWvhrasDcrozMfqi5e7G=w400-h280-p-e365" alt="Michael Geerts verliest van Richard Gasquet in eerste match tegen Frankrijk" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_GcNzS2UIdl4RenrSjQ6qju_nbgcHwfteyhLA7IZhwIg2Lvowh7ri4VAIrvzjBplOdI4DrgbBj1Wtf2yZWvhrasDcrozMfqi5e7G=w400-h280-p-e365" alt="Michael Geerts verliest van Richard Gasquet in eerste match tegen Frankrijk" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2022-09-17/michael-geerts-verliest-van-richard-gasquet-in-eerste-match-tegen-frankrijk">Michael Geerts verliest van Richard Gasquet in eerste match tegen Frankrijk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-17/michael-geerts-verliest-van-richard-gasquet-in-eerste-match-tegen-frankrijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-16/dan-toch-een-zure-afloop-vliegen-en-gille-halen-het-net-niet-in-tiebreak-en-belgie-ligt-uit-de-davis-cup">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dVGQ0pZpPo4YFgu0wD_UqSEVTCEf1FaSeqz8DRoM3sSVZBN0iP81uF1G9TUH2pPgK5TEpomgctYx6HLa6FMe0w=w400-h280-p-e365" alt="Dan toch een zure afloop: Vliegen en Gillé halen het net niet in tiebreak en België ligt uit de Davis Cup" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dVGQ0pZpPo4YFgu0wD_UqSEVTCEf1FaSeqz8DRoM3sSVZBN0iP81uF1G9TUH2pPgK5TEpomgctYx6HLa6FMe0w=w400-h280-p-e365" alt="Dan toch een zure afloop: Vliegen en Gillé halen het net niet in tiebreak en België ligt uit de Davis Cup" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2022-09-16/dan-toch-een-zure-afloop-vliegen-en-gille-halen-het-net-niet-in-tiebreak-en-belgie-ligt-uit-de-davis-cup">Dan toch een zure afloop: Vliegen en Gillé halen het net niet in tiebreak en België ligt uit de Davis Cup</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-16/dan-toch-een-zure-afloop-vliegen-en-gille-halen-het-net-niet-in-tiebreak-en-belgie-ligt-uit-de-davis-cup#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-16/na-de-frustratie-toch-nog-de-opluchting-en-de-winst-david-goffin-sleept-met-rug-tegen-de-muur-belgie-langszij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/V_MXfKyp7u9LgTCSRVHlaW1SfQkBczRHol9aBpA8n_P0_rYbxm_qERQ466Xo6QO1nQW0N8J6PQYX1pesp_yot3M=w400-h280-p-e365" alt="Na de frustratie toch nog de opluchting en de winst: David Goffin sleept met rug tegen de muur België langszij" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/V_MXfKyp7u9LgTCSRVHlaW1SfQkBczRHol9aBpA8n_P0_rYbxm_qERQ466Xo6QO1nQW0N8J6PQYX1pesp_yot3M=w400-h280-p-e365" alt="Na de frustratie toch nog de opluchting en de winst: David Goffin sleept met rug tegen de muur België langszij" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2022-09-16/na-de-frustratie-toch-nog-de-opluchting-en-de-winst-david-goffin-sleept-met-rug-tegen-de-muur-belgie-langszij">Na de frustratie toch nog de opluchting en de winst: David Goffin sleept met rug tegen de muur België langszij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-16/na-de-frustratie-toch-nog-de-opluchting-en-de-winst-david-goffin-sleept-met-rug-tegen-de-muur-belgie-langszij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-16/einde-van-het-toernooi-bonaventure-verliest-kwartfinale-enkelspel-bouchard-geeft-op-in-dubbel-met-wickmayer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gL2s1mxaHuzNTgq5BqI8NEJBxPylwW1wF-8J9SK2_3YNe1LGXjeF6rkmzg2ThTU59p5xwUsMpde43ZjGbg70Zg=w400-h280-p-e365" alt="Einde van het toernooi: Bonaventure verliest kwartfinale enkelspel, Bouchard geeft op in dubbel met Wickmayer" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gL2s1mxaHuzNTgq5BqI8NEJBxPylwW1wF-8J9SK2_3YNe1LGXjeF6rkmzg2ThTU59p5xwUsMpde43ZjGbg70Zg=w400-h280-p-e365" alt="Einde van het toernooi: Bonaventure verliest kwartfinale enkelspel, Bouchard geeft op in dubbel met Wickmayer" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2022-09-16/einde-van-het-toernooi-bonaventure-verliest-kwartfinale-enkelspel-bouchard-geeft-op-in-dubbel-met-wickmayer">Einde van het toernooi: Bonaventure verliest kwartfinale enkelspel, Bouchard geeft op in dubbel met Wickmayer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-16/einde-van-het-toernooi-bonaventure-verliest-kwartfinale-enkelspel-bouchard-geeft-op-in-dubbel-met-wickmayer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-16/pijnlijk-opnieuw-achtervolgen-voor-belgie-in-davis-cup-nadat-zizou-bergs-verliest-ondanks-zeven-setpunten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aLBuVPZpgVgNnIMLlcUQfDddf7wBjmoOdWlDakvbaBsU0bICUnf1CGCZnWA4210ZRfHUzcokuidh9xdqwd-ZSeBw7x6sLCAjkagW=w400-h280-p-e365" alt="Pijnlijk: opnieuw achtervolgen voor België in Davis Cup nadat Zizou Bergs verliest ondanks zeven(!) setpunten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aLBuVPZpgVgNnIMLlcUQfDddf7wBjmoOdWlDakvbaBsU0bICUnf1CGCZnWA4210ZRfHUzcokuidh9xdqwd-ZSeBw7x6sLCAjkagW=w400-h280-p-e365" alt="Pijnlijk: opnieuw achtervolgen voor België in Davis Cup nadat Zizou Bergs verliest ondanks zeven(!) setpunten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2022-09-16/pijnlijk-opnieuw-achtervolgen-voor-belgie-in-davis-cup-nadat-zizou-bergs-verliest-ondanks-zeven-setpunten">Pijnlijk: opnieuw achtervolgen voor België in Davis Cup nadat Zizou Bergs verliest ondanks zeven(!) setpunten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-16/pijnlijk-opnieuw-achtervolgen-voor-belgie-in-davis-cup-nadat-zizou-bergs-verliest-ondanks-zeven-setpunten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-16/maryna-zanevska-blijft-overtuigen-in-boekarest-en-staat-al-in-de-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NdJWp5NhrvG9GE3iNfR0Apu12FFHbOKGSCblg-R77HLax9iFY5BsUfQlNysyjltl67h02BC1QGhjxVSiTTSh_Lym=w400-h280-p-e365" alt="Maryna Zanevska blijft overtuigen in Boekarest en staat al in de halve finales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NdJWp5NhrvG9GE3iNfR0Apu12FFHbOKGSCblg-R77HLax9iFY5BsUfQlNysyjltl67h02BC1QGhjxVSiTTSh_Lym=w400-h280-p-e365" alt="Maryna Zanevska blijft overtuigen in Boekarest en staat al in de halve finales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2022-09-16/maryna-zanevska-blijft-overtuigen-in-boekarest-en-staat-al-in-de-halve-finales">Maryna Zanevska blijft overtuigen in Boekarest en staat al in de halve finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-16/maryna-zanevska-blijft-overtuigen-in-boekarest-en-staat-al-in-de-halve-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-15/roger-federer-zet-na-de-laver-cup-een-punt-achter-zijn-carriere">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e365" alt="Roger Federer zet na de Laver Cup een punt achter zijn carrière" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e365" alt="Roger Federer zet na de Laver Cup een punt achter zijn carrière" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2022-09-15/roger-federer-zet-na-de-laver-cup-een-punt-achter-zijn-carriere">Roger Federer zet na de Laver Cup een punt achter zijn carrière</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-15/roger-federer-zet-na-de-laver-cup-een-punt-achter-zijn-carriere#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-16/belgie-staat-voor-moeilijke-opdracht-tegen-duitsland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CFRqRQbZIdXA09kq2cCeG9EyXPQQeY4DW4Wv7_CProkEpubBeentSFZwdr3GReLMemE1gnKJ3-pdXOFWpbvUs3CS=w400-h280-p-e365" alt="België staat voor moeilijke opdracht tegen Duitsland " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CFRqRQbZIdXA09kq2cCeG9EyXPQQeY4DW4Wv7_CProkEpubBeentSFZwdr3GReLMemE1gnKJ3-pdXOFWpbvUs3CS=w400-h280-p-e365" alt="België staat voor moeilijke opdracht tegen Duitsland " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2022-09-16/belgie-staat-voor-moeilijke-opdracht-tegen-duitsland">België staat voor moeilijke opdracht tegen Duitsland </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-16/belgie-staat-voor-moeilijke-opdracht-tegen-duitsland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-15/bonaventure-wint-en-verliest-kempen-wint-en-wickmayer-wint-samen-met-bouchard">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4gUFlIet_XqJ13Kr147Df-HyXYGr4hiVQAwxV2ewfKPkicJK5oCWh05QcgFN2burWYlvcA1lmd3ll2CaPtVaAqd2_hzN0CEU8Sa9=w400-h280-p-e365" alt="Bonaventure wint en verliest, Kempen wint en Wickmayer wint samen met Bouchard " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4gUFlIet_XqJ13Kr147Df-HyXYGr4hiVQAwxV2ewfKPkicJK5oCWh05QcgFN2burWYlvcA1lmd3ll2CaPtVaAqd2_hzN0CEU8Sa9=w400-h280-p-e365" alt="Bonaventure wint en verliest, Kempen wint en Wickmayer wint samen met Bouchard " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2022-09-15/bonaventure-wint-en-verliest-kempen-wint-en-wickmayer-wint-samen-met-bouchard">Bonaventure wint en verliest, Kempen wint en Wickmayer wint samen met Bouchard </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-15/bonaventure-wint-en-verliest-kempen-wint-en-wickmayer-wint-samen-met-bouchard#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-15/european-open-bevestigt-deelname-david-goffin-jonge-belgen-en-xavier-malisse">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/u9GrvwriVR_2MlYFg261yfilK2h5P6Mi6zZZPA-2CW4gBAJ0FMdYqeDs-1rfWMNFZH4YBX88daBedAdzbo-ZIF1WygPbDgVp-P0=w400-h280-p-e365" alt="European Open bevestigt deelname David Goffin, jonge Belgen én Xavier Malisse " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/u9GrvwriVR_2MlYFg261yfilK2h5P6Mi6zZZPA-2CW4gBAJ0FMdYqeDs-1rfWMNFZH4YBX88daBedAdzbo-ZIF1WygPbDgVp-P0=w400-h280-p-e365" alt="European Open bevestigt deelname David Goffin, jonge Belgen én Xavier Malisse " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2022-09-15/european-open-bevestigt-deelname-david-goffin-jonge-belgen-en-xavier-malisse">European Open bevestigt deelname David Goffin, jonge Belgen én Xavier Malisse </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-15/european-open-bevestigt-deelname-david-goffin-jonge-belgen-en-xavier-malisse#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-15/belgie-ziet-duitsland-voor-eigen-volk-winnen-in-de-davis-cup">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e365" alt="België ziet Duitsland voor eigen volk winnen in de Davis Cup" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e365" alt="België ziet Duitsland voor eigen volk winnen in de Davis Cup" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2022-09-15/belgie-ziet-duitsland-voor-eigen-volk-winnen-in-de-davis-cup">België ziet Duitsland voor eigen volk winnen in de Davis Cup</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-15/belgie-ziet-duitsland-voor-eigen-volk-winnen-in-de-davis-cup#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-14/wisselend-succes-voor-belgen-zanevska-wint-en-de-loore-verliest-in-enkel-bonaventure-klopt-kempen-in-het-dubbel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nFMONj4E9gifYSxkwiQOWc5hiiqie7wrrFQIsQbdumEvcZNJ2V4CisajiwaSxH8CC3H46ERYFiHAu2leU82t-Rk=w400-h280-p-e365" alt="Wisselend succes voor Belgen: Zanevska wint en De Loore verliest in enkel, Bonaventure klopt Kempen in het dubbel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nFMONj4E9gifYSxkwiQOWc5hiiqie7wrrFQIsQbdumEvcZNJ2V4CisajiwaSxH8CC3H46ERYFiHAu2leU82t-Rk=w400-h280-p-e365" alt="Wisselend succes voor Belgen: Zanevska wint en De Loore verliest in enkel, Bonaventure klopt Kempen in het dubbel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2022-09-14/wisselend-succes-voor-belgen-zanevska-wint-en-de-loore-verliest-in-enkel-bonaventure-klopt-kempen-in-het-dubbel">Wisselend succes voor Belgen: Zanevska wint en De Loore verliest in enkel, Bonaventure klopt Kempen in het dubbel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-14/wisselend-succes-voor-belgen-zanevska-wint-en-de-loore-verliest-in-enkel-bonaventure-klopt-kempen-in-het-dubbel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-14/davis-cup-kapitein-van-herck-heeft-een-uppercut-te-verwerken-het-kwam-er-niet-uit-bij-goffin-dit-is-zware-nederlaag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LBTFYOqCqyyCW5ALzhk7naiNPc4OfkRybhhhTaXww7fV_QIkNkzCapYdB42SS_WkrtyaxPhRwkR0CFEuVPwNLQ=w400-h280-p-e365" alt="Davis Cup-kapitein Van Herck heeft een uppercut te verwerken: &quot;Het kwam er niet uit bij Goffin, dit is zware nederlaag&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LBTFYOqCqyyCW5ALzhk7naiNPc4OfkRybhhhTaXww7fV_QIkNkzCapYdB42SS_WkrtyaxPhRwkR0CFEuVPwNLQ=w400-h280-p-e365" alt="Davis Cup-kapitein Van Herck heeft een uppercut te verwerken: &quot;Het kwam er niet uit bij Goffin, dit is zware nederlaag&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2022-09-14/davis-cup-kapitein-van-herck-heeft-een-uppercut-te-verwerken-het-kwam-er-niet-uit-bij-goffin-dit-is-zware-nederlaag">Davis Cup-kapitein Van Herck heeft een uppercut te verwerken: "Het kwam er niet uit bij Goffin, dit is zware nederlaag"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-14/davis-cup-kapitein-van-herck-heeft-een-uppercut-te-verwerken-het-kwam-er-niet-uit-bij-goffin-dit-is-zware-nederlaag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-14/ysaline-bonaventure-kent-geen-genade-met-franse-tiener-en-gaat-probleemloos-naar-achtste-finales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qZrc6qkckW56br61yw3qXniB-XizrXZAvtVwzx3xwABOCvWz9kKsrx9TSyTVr6kDomeMx_HglcvSxnlEPOz7Vg=w400-h280-p-e365" alt="Ysaline Bonaventure kent geen genade met Franse tiener en gaat probleemloos naar achtste finales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qZrc6qkckW56br61yw3qXniB-XizrXZAvtVwzx3xwABOCvWz9kKsrx9TSyTVr6kDomeMx_HglcvSxnlEPOz7Vg=w400-h280-p-e365" alt="Ysaline Bonaventure kent geen genade met Franse tiener en gaat probleemloos naar achtste finales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2022-09-14/ysaline-bonaventure-kent-geen-genade-met-franse-tiener-en-gaat-probleemloos-naar-achtste-finales">Ysaline Bonaventure kent geen genade met Franse tiener en gaat probleemloos naar achtste finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-14/ysaline-bonaventure-kent-geen-genade-met-franse-tiener-en-gaat-probleemloos-naar-achtste-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-13/belgie-kan-ook-dubbelspel-in-eerste-groepsmatch-davis-cup-niet-winnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Z7uYdWfBd4xVvNpqocmdiEf15lPL77NFcGNbM-UsC72oPDqjSzIXHqiPeeAB1U16Ev5wcVaavehAt7aT7txHINO9=w400-h280-p-e365" alt="België kan ook dubbelspel in eerste groepsmatch Davis Cup niet winnen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Z7uYdWfBd4xVvNpqocmdiEf15lPL77NFcGNbM-UsC72oPDqjSzIXHqiPeeAB1U16Ev5wcVaavehAt7aT7txHINO9=w400-h280-p-e365" alt="België kan ook dubbelspel in eerste groepsmatch Davis Cup niet winnen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2022-09-13/belgie-kan-ook-dubbelspel-in-eerste-groepsmatch-davis-cup-niet-winnen">België kan ook dubbelspel in eerste groepsmatch Davis Cup niet winnen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-13/belgie-kan-ook-dubbelspel-in-eerste-groepsmatch-davis-cup-niet-winnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-13/wickmayer-dubbelt-verder-op-wta-250-toernooi-in-india">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/g8MsOkN99sRlnp71CthLlNExlQwLghQQAnuTcCRxriLMEzRLmEtYQc6pEJI-0Xe7Nac6wFHJbnDCwXHC6V3ucvOOhgBKgvnPKHaE=w400-h280-p-e365" alt="Wickmayer dubbelt verder op WTA 250-toernooi in India" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/g8MsOkN99sRlnp71CthLlNExlQwLghQQAnuTcCRxriLMEzRLmEtYQc6pEJI-0Xe7Nac6wFHJbnDCwXHC6V3ucvOOhgBKgvnPKHaE=w400-h280-p-e365" alt="Wickmayer dubbelt verder op WTA 250-toernooi in India" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2022-09-13/wickmayer-dubbelt-verder-op-wta-250-toernooi-in-india">Wickmayer dubbelt verder op WTA 250-toernooi in India</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-13/wickmayer-dubbelt-verder-op-wta-250-toernooi-in-india#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-13/david-goffin-maatje-te-klein-voor-alex-de-minaur-in-davis-cup">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KgO-K2rgbe7YeI3eftIPL2fV9rdjv3zClAw5PckYlj5F156SU2SXAUFlbiM2LLwVZSHFPZb8tFvrwLJrmBywFI8NB5aHyVna8hk=w400-h280-p-e365" alt="David Goffin maatje te klein voor Alex de Minaur in Davis Cup" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KgO-K2rgbe7YeI3eftIPL2fV9rdjv3zClAw5PckYlj5F156SU2SXAUFlbiM2LLwVZSHFPZb8tFvrwLJrmBywFI8NB5aHyVna8hk=w400-h280-p-e365" alt="David Goffin maatje te klein voor Alex de Minaur in Davis Cup" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2022-09-13/david-goffin-maatje-te-klein-voor-alex-de-minaur-in-davis-cup">David Goffin maatje te klein voor Alex de Minaur in Davis Cup</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-13/david-goffin-maatje-te-klein-voor-alex-de-minaur-in-davis-cup#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-13/zizou-bergs-onderuit-in-eerste-match-van-davis-cup-finals">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/K6aOx32l2ubkP-Yh9UFbuw9aBt88EmOhEzG6Ie1oFNasyoms7l4lKfRqGBdIQ-Ymg7r1ke3wqiYTIgx1mVlz0w=w400-h280-p-e365" alt="Zizou Bergs onderuit in eerste match van Davis Cup Finals" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/K6aOx32l2ubkP-Yh9UFbuw9aBt88EmOhEzG6Ie1oFNasyoms7l4lKfRqGBdIQ-Ymg7r1ke3wqiYTIgx1mVlz0w=w400-h280-p-e365" alt="Zizou Bergs onderuit in eerste match van Davis Cup Finals" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2022-09-13/zizou-bergs-onderuit-in-eerste-match-van-davis-cup-finals">Zizou Bergs onderuit in eerste match van Davis Cup Finals</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-13/zizou-bergs-onderuit-in-eerste-match-van-davis-cup-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-13/magali-kempen-in-tweede-ronde-van-frans-itf-toernooi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e365" alt="Magali Kempen in tweede ronde van Frans ITF-toernooi" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e365" alt="Magali Kempen in tweede ronde van Frans ITF-toernooi" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2022-09-13/magali-kempen-in-tweede-ronde-van-frans-itf-toernooi">Magali Kempen in tweede ronde van Frans ITF-toernooi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-13/magali-kempen-in-tweede-ronde-van-frans-itf-toernooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-13/belgie-staat-voor-moeilijke-opdracht-in-daviscup-ze-moeten-hopen-op-topprestatie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6BtyD2rM1SmY3oSk5i2BZ6dpL17RPTaRKWxrS_UuLwPn3RUD79p6DDO5vDT1eznwHNEcG3YdleYFbm3lNeXdOZk=w400-h280-p-e365" alt="België staat voor moeilijke opdracht in Daviscup: &quot;Ze moeten hopen op topprestatie&quot; " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6BtyD2rM1SmY3oSk5i2BZ6dpL17RPTaRKWxrS_UuLwPn3RUD79p6DDO5vDT1eznwHNEcG3YdleYFbm3lNeXdOZk=w400-h280-p-e365" alt="België staat voor moeilijke opdracht in Daviscup: &quot;Ze moeten hopen op topprestatie&quot; " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2022-09-13/belgie-staat-voor-moeilijke-opdracht-in-daviscup-ze-moeten-hopen-op-topprestatie">België staat voor moeilijke opdracht in Daviscup: "Ze moeten hopen op topprestatie" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-13/belgie-staat-voor-moeilijke-opdracht-in-daviscup-ze-moeten-hopen-op-topprestatie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-12/yanina-wickmayer-gaat-strijdend-ten-onder-in-chennai">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4foMwf4o4rNw0_BQzcTp2TR0Z7UvOcqGID88-8-HBGCpYs_suD72ubU1DPBFJeefQaTuFl3Pb5eFqDnMv4TUqQSG=w400-h280-p-e365" alt="Yanina Wickmayer gaat strijdend ten onder in Chennai" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4foMwf4o4rNw0_BQzcTp2TR0Z7UvOcqGID88-8-HBGCpYs_suD72ubU1DPBFJeefQaTuFl3Pb5eFqDnMv4TUqQSG=w400-h280-p-e365" alt="Yanina Wickmayer gaat strijdend ten onder in Chennai" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2022-09-12/yanina-wickmayer-gaat-strijdend-ten-onder-in-chennai">Yanina Wickmayer gaat strijdend ten onder in Chennai</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-12/yanina-wickmayer-gaat-strijdend-ten-onder-in-chennai#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-09-21/yanina-wickmayer-zet-top-80-speelster-behoorlijk-vlot-opzij-op-het-toernooi-van-seoel">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w165-h125-p-e365" alt="Yanina Wickmayer zet top 80-speelster behoorlijk vlot opzij op het toernooi van Seoel" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-09-21/yanina-wickmayer-zet-top-80-speelster-behoorlijk-vlot-opzij-op-het-toernooi-van-seoel">Yanina Wickmayer zet top 80-speelster behoorlijk vlot opzij op het toernooi van Seoel</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-09-20/david-goffin-meteen-uitgeschakeld-in-tornooi-die-hij-ooit-nog-won">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w165-h125-p-e365" alt="David Goffin meteen uitgeschakeld in tornooi die hij ooit nog won" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w165-h125-p-e365" alt="David Goffin meteen uitgeschakeld in tornooi die hij ooit nog won" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-09-20/david-goffin-meteen-uitgeschakeld-in-tornooi-die-hij-ooit-nog-won">David Goffin meteen uitgeschakeld in tornooi die hij ooit nog won</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-09-21/elise-mertens-verliest-in-tokio-van-amerikaanse-in-achtste-finale">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IDTJyJu0ujtbUOLzeKbRgOeMVTz4OL6Z91P06sOyWB_VB7iZFSeg_8gpZmwOX8XPPnVVfGZH1Sux01_Umr7-cjBZH6bZZfW-L5c=w165-h125-p-e365" alt="Elise Mertens verliest in Tokio van Amerikaanse in achtste finale" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/IDTJyJu0ujtbUOLzeKbRgOeMVTz4OL6Z91P06sOyWB_VB7iZFSeg_8gpZmwOX8XPPnVVfGZH1Sux01_Umr7-cjBZH6bZZfW-L5c=w165-h125-p-e365" alt="Elise Mertens verliest in Tokio van Amerikaanse in achtste finale" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-09-21/elise-mertens-verliest-in-tokio-van-amerikaanse-in-achtste-finale">Elise Mertens verliest in Tokio van Amerikaanse in achtste finale</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/belgie/wickmayer-yanina" class="btn btn-outline-dark my-1">Yanina Wickmayer</a>
		<a href="/belgie/joran-vliegen" class="btn btn-outline-dark my-1">Vliegen Joran</a>
		<a href="/belgie/gille-sander" class="btn btn-outline-dark my-1">Sander Gille</a>
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/belgie/bonaventure-ysaline" class="btn btn-outline-dark my-1">Ysaline Bonaventure</a>
		<a href="/oekraine/zanevska-maryna" class="btn btn-outline-dark my-1">Maryna Zanevska</a>
		<a href="/zwitserland/federer-roger" class="btn btn-outline-dark my-1">Roger Federer</a>
		<a href="/spanje/alcaraz-gonzalez-carlos" class="btn btn-outline-dark my-1">Carlos Alcaraz Gonzalez</a>
		<a href="/belgie/mertens-yannick" class="btn btn-outline-dark my-1">Yannick Mertens</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/canada/bouchard-eugenie" class="btn btn-outline-dark my-1">Eugenie Bouchard</a>
		<a href="/duitsland/puetz-tim" class="btn btn-outline-dark my-1">Tim Puetz</a>
		<a href="/belgie/coppejans-kimmer" class="btn btn-outline-dark my-1">Kimmer Coppejans</a>
		<a href="/duitsland/krawietz-kevin" class="btn btn-outline-dark my-1">Kevin Krawietz</a>
		<a href="/onbekend/ruud-casper" class="btn btn-outline-dark my-1">Casper Ruud</a>
		<a href="/duitsland/otte-oscar" class="btn btn-outline-dark my-1">Oscar Otte</a>
		<a href="/onbekend/qiang-wang" class="btn btn-outline-dark my-1"> Qiang Wang</a>
		<a href="/frankrijk/mahut-nicolas" class="btn btn-outline-dark my-1">Nicolas Mahut</a>
		<a href="/frankrijk/simon-gilles" class="btn btn-outline-dark my-1">Gilles Simon</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.tenniskrant.be/nieuws/2022-09-22/roger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal#webpage",
	"url": "https://www.tenniskrant.be/nieuws/2022-09-22/roger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal",
	"name": "Roger Federer speelt in de Laver Cup zijn laatste wedstrijd in zijn carrière en hoopt op een wedstrijd met Rafael Nadal",
	"inLanguage": "nl",
	"description": "Roger Federer zal op de Laver Cup zijn laatste wedstrijd in zijn carrière spelen. Dat zal in het dubbel zijn. ",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.tenniskrant.be/#website",
		"url": "https://www.tenniskrant.be/",
		"name": "Tenniskrant.be",
		"description": "Alle kalenders en nieuws uit het ATP of WTA tennis circuit.",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"		    ,"https://twitter.com/tenniskrant"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.tenniskrant.be/contact#organization",
			"url": "https://www.tenniskrant.be/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-09-22",
					"name": "22/09/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-09-22/roger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal",
					"name": "Roger Federer speelt in de Laver Cup zijn laatste wedstrijd in zijn carrière en hoopt op een wedstrijd met Rafael Nadal"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 20393, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"@id":"https://www.tenniskrant.be/nieuws/2022-09-22/roger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal#article",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2022-09-22/roger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal#webpage"
		},
		"identifier":"https://www.tenniskrant.be/nieuws/2022-09-22/roger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal#article",
		"url":"https://www.tenniskrant.be/nieuws/2022-09-22/roger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal",
		"name": "Roger Federer speelt in de Laver Cup zijn laatste wedstrijd in zijn carrière en hoopt op een wedstrijd met Rafael Nadal",
		"headline": "Roger Federer speelt in de Laver Cup zijn laatste wedstrijd in zijn carrière en hoopt op een wedstrijd met ...",
		"alternativeHeadline": "Roger Federer speelt in de Laver Cup zijn laatste wedstrijd in zijn carrière en hoopt op een wedstrijd met ...",
				"image": [{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/EkI6VGnNAeoxqP7KuDkhhHNfHozESaUX97VORmVFpG0ZWo3q20_e1z9VWqqEOCMY_99EDo0dvuiJP4huskSNGVQ=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/EkI6VGnNAeoxqP7KuDkhhHNfHozESaUX97VORmVFpG0ZWo3q20_e1z9VWqqEOCMY_99EDo0dvuiJP4huskSNGVQ=w1200-h1200-p-e365",
			"height": 1200,
			"width": 1200
		}],
			"datePublished": "2022-09-22T08:11:00+02:00",
	"dateModified": "2022-09-22T08:25:45+02:00",
		"articleSection" : [ "Sports", "Tennis", "Roger Federer" ],
		"author": [
				{
			"@type": "Person",
						 			"name": "Joachim Vandecauter"
		}
			],
		"publisher": {
		"@type": "Organization",
		"@id": "https://www.tenniskrant.be/redactie#organization",
		"url": "https://www.tenniskrant.be/redactie",
		"name": "Ludibundus bvba",
		"logo": "https://static.sportid.be/images/icons/sport/android-chrome-256x256.png",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Uitbreidingsstraat 84",
			"addressLocality": "Berchem",
			"addressRegion": "Antwerpen",
			"postalCode": "2600",
			"addressCountry": "Belgium"
		},
		"email": "info@sport-planet.eu"
	},
	"description": "Roger Federer zal op de Laver Cup zijn laatste wedstrijd in zijn carrière spelen. Dat zal in het dubbel zijn. ",
	"articleBody": "&lt;p&gt;Vorige week vertelde &lt;a href=&quot;/zwitserland/federer-roger&quot;&gt;Roger Federer&lt;/a&gt; aan de buitenwereld dat hij stopt met proftennis. Zijn laatste wedstrijd zal in Londen in de Laver Cup zijn.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Vooraf gaf &lt;a href=&quot;/zwitserland/federer-roger&quot;&gt;Federer&lt;/a&gt; al aan dat een enkelwedstrijd wellicht niet meer mogelijk is. Een dubbelwedstrijd zou wel nog lukken.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Op een persconferentie in de aanloop naar de Laver Cup gaf &lt;a href=&quot;/zwitserland/federer-roger&quot;&gt;Federer&lt;/a&gt; meer uitleg: &amp;quot;Vrijdag speel ik mijn laatste wedstrijd in mijn carri&amp;egrave;re. Het zal een dubbelwedstrijd zijn en ik hoop dat dat aan de zijde van Rafael Nadal zal zijn.&amp;quot;&lt;/p&gt;",
	"commentCount": 0,
	"isAccessibleForFree": true,
	"isFamilyFriendly": true,
	"isPartOf":{
		"@context": "https://schema.org",
		"@type": "WebPage",
		"@id": "https://www.tenniskrant.be/nieuws/2022-09-22/roger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal#webpage",
		"url": "https://www.tenniskrant.be/nieuws/2022-09-22/roger-federer-speelt-in-de-laver-cup-zijn-laatste-wedstrijd-in-zijn-carriere-en-hoopt-op-een-wedstrijd-met-rafael-nadal",
		"isPartOf": {
			"@type": "WebSite",
			"@id": "https://www.tenniskrant.be/#website",
			"url": "https://www.tenniskrant.be/"
		}
	}
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":149,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>