<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Elise Mertens en Greet Minnen verliezen in de halve finales van het dubbeltornooi in Washington | Tenniskrant.be</title>
		
						
		<meta name="title" content="Elise Mertens en Greet Minnen verliezen in de halve finales van het dubbeltornooi in Washington | Tenniskrant.be" />
		<meta name="description" content="Elise Mertens en Greet Minnen hebben de finale in Washington niet gehaald. Ze verloren in 2 sets. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2022-08-07/elise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet">
								<meta property="og:title" content="Elise Mertens en Greet Minnen halen de dubbelfinale in Washington niet" />
		<meta property="og:description" content="Elise Mertens en Greet Minnen hebben de finale in Washington niet gehaald. Ze verloren in 2 sets. " />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2022-08-07/elise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2022-08-07/elise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-08-07T10:53:00+02:00" />
        <meta property="article:modified_time" content="2022-08-07T12:25:46+02:00" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Elise Mertens" />
                <meta property="article:tag" content="Greet Minnen" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Elise Mertens en Greet Minnen halen de dubbelfinale in Washington niet">
        <meta name="twitter:description" content="Elise Mertens en Greet Minnen hebben de finale in Washington niet gehaald. Ze verloren in 2 sets. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022080712"></script><script async src="https://shared.mediahuis.be/cxense/cxense.tenniskrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/tennis/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: ['wta'],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.tenniskrant.be/nieuws/2022-08-07/elise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Elise Mertens en Greet Minnen halen de dubbelfinale in Washington niet</div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Joachim Vandecauter</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-08-07T10:53:00+02:00"><a href="/nieuws/2022-08-07">Vandaag</a> 10:53</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-08-07%2Felise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Elise%20Mertens%20en%20Greet%20Minnen%20halen%20de%20dubbelfinale%20in%20Washington%20niet&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-08-07%2Felise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-08-07/elise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Elise Mertens en Greet Minnen verliezen in de halve finales van het dubbeltornooi in Washington</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w300-h250-p-e365" alt="Elise Mertens en Greet Minnen halen de dubbelfinale in Washington niet" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w750-h500-p-e365" alt="Elise Mertens en Greet Minnen halen de dubbelfinale in Washington niet" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Elise Mertens en Greet Minnen hebben de finale in Washington niet gehaald. Ze verloren in 2 sets. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Op het <a href="/wta">WTA</a>-tornooi van Washington stonden <a href="/belgie/mertens-elise">Elise Mertens</a> en <a href="/belgie/minnen-greet">Greet Minnen</a> in de halve finales van het dubbeltornooi. Ze moesten spelen tegen de Russische Anna Kalinskaya en de Amerikaanse Catherine McNally.&nbsp;</p><p><a href="/belgie/mertens-elise">Mertens</a> en <a href="/belgie/minnen-greet">Minnen</a> begonnen het beste aan de wedstrijd. Ze liepen 1-4 uit, maar Kalinskaya en McNally kwamen terug in de set en liepen een break uit: 6-5. <a href="/belgie/mertens-elise">Mertens</a> en <a href="/belgie/minnen-greet">Minnen</a> konden nog een tiebreak afdwingen. Daarin konden Kalinskaya en McNally meteen uitlopen en al snel kwamen er setpunten. <a href="/belgie/mertens-elise">Mertens</a> en <a href="/belgie/minnen-greet">Minnen</a> boden nog weerwerk, maar tevergeefs: 7-4.&nbsp;</p><p>Ook in set 2 liepen <a href="/belgie/mertens-elise">Mertens</a> en <a href="/belgie/minnen-greet">Minnen</a> als 1e uit: 2-4. Maar ook nu konden Kalinskaya en McNally langszij komen. Ze kwamen ook op 6-5 een breakpunt voor. Deze keer maakten ze het sneller af: 7-5.&nbsp;</p>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2022-08-04/belgische-speelsters-in-actie-mertens-en-minnen-winnen-in-dubbel-in-washington-belgisch-onderonsje-in-eigen-land">Belgische speelsters in actie: Mertens en Minnen winnen in dubbel in Washington, Belgisch onderonsje in eigen land</a></li>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2022-08-03/in-het-dubbel-lukt-het-wel-voor-elise-mertens-en-greet-minnen-in-washington">In het dubbel lukt het wel voor Elise Mertens en Greet Minnen in Washington</a></li>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2022-08-02/greet-minnen-en-elise-mertens-overleven-eerste-ronde-in-washington-niet">Greet Minnen en Elise Mertens overleven eerste ronde in Washington niet</a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-08-07%2Felise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Elise%20Mertens%20en%20Greet%20Minnen%20halen%20de%20dubbelfinale%20in%20Washington%20niet&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-08-07%2Felise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-08-07/elise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				    		        		        		<div class="btn-group">
		<a href="/wta" class="btn btn-dark">WTA</a>
	</div>
        		    												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/mertens-elise" class="btn btn-dark">Elise Mertens</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/minnen-greet" class="btn btn-dark">Greet Minnen</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-08-07/us-open-winnaar-wint-zijn-1e-tornooi-van-2022-in-mexico">US Open-winnaar wint zijn 1e tornooi van 2022 in Mexico</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2022-08-07/marie-benoit-haalt-de-finale-in-eigen-land">Marie Benoit haalt de finale in eigen land</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-08-07/marie-benoit-haalt-de-finale-in-eigen-land">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Pd-_mXMx9rIg0lF1GXIjt2rtTKky9ynolazm3rNXf8Q9VrD-0ny5DKWMLkUOciL6OTpRecXev3A95swgivJnpm0=w400-h280-p-e365" alt="Marie Benoit haalt de finale in eigen land" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Pd-_mXMx9rIg0lF1GXIjt2rtTKky9ynolazm3rNXf8Q9VrD-0ny5DKWMLkUOciL6OTpRecXev3A95swgivJnpm0=w400-h280-p-e365" alt="Marie Benoit haalt de finale in eigen land" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-08-07/marie-benoit-haalt-de-finale-in-eigen-land">Marie Benoit haalt de finale in eigen land</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:29</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-08-07/marie-benoit-haalt-de-finale-in-eigen-land#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-08-07/us-open-winnaar-wint-zijn-1e-tornooi-van-2022-in-mexico">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wGxhgUiZkYlBuKsNsEwEhbTR33XXaAcnM90N3RO2sMW82IjPnjMzRjg6BK6DYbh6yNT7dcyewgB1ou2GwFJOOq0=w400-h280-p-e365" alt="US Open-winnaar wint zijn 1e tornooi van 2022 in Mexico" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wGxhgUiZkYlBuKsNsEwEhbTR33XXaAcnM90N3RO2sMW82IjPnjMzRjg6BK6DYbh6yNT7dcyewgB1ou2GwFJOOq0=w400-h280-p-e365" alt="US Open-winnaar wint zijn 1e tornooi van 2022 in Mexico" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2022-08-07/us-open-winnaar-wint-zijn-1e-tornooi-van-2022-in-mexico">US Open-winnaar wint zijn 1e tornooi van 2022 in Mexico</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-08-07/us-open-winnaar-wint-zijn-1e-tornooi-van-2022-in-mexico#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-08-06/alexander-zverev-komt-met-straffe-bekentenis-over-zijn-gezondheid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DbqxbU3hLny2mnpZgj_BVrdsqEJFlwEPceoHDGhoPq5NRUYDhR0Gjk9hZFRhkmET-I8qvpQx65DfIrJMASn-QwaC=w400-h280-p-e365" alt="Alexander Zverev komt met straffe bekentenis over zijn gezondheid" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DbqxbU3hLny2mnpZgj_BVrdsqEJFlwEPceoHDGhoPq5NRUYDhR0Gjk9hZFRhkmET-I8qvpQx65DfIrJMASn-QwaC=w400-h280-p-e365" alt="Alexander Zverev komt met straffe bekentenis over zijn gezondheid" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2022-08-06/alexander-zverev-komt-met-straffe-bekentenis-over-zijn-gezondheid">Alexander Zverev komt met straffe bekentenis over zijn gezondheid</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-08-06/alexander-zverev-komt-met-straffe-bekentenis-over-zijn-gezondheid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-08-04/belgische-speelsters-in-actie-mertens-en-minnen-winnen-in-dubbel-in-washington-belgisch-onderonsje-in-eigen-land">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w400-h280-p-e365" alt="Belgische speelsters in actie: Mertens en Minnen winnen in dubbel in Washington, Belgisch onderonsje in eigen land" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w400-h280-p-e365" alt="Belgische speelsters in actie: Mertens en Minnen winnen in dubbel in Washington, Belgisch onderonsje in eigen land" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2022-08-04/belgische-speelsters-in-actie-mertens-en-minnen-winnen-in-dubbel-in-washington-belgisch-onderonsje-in-eigen-land">Belgische speelsters in actie: Mertens en Minnen winnen in dubbel in Washington, Belgisch onderonsje in eigen land</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-08-04/belgische-speelsters-in-actie-mertens-en-minnen-winnen-in-dubbel-in-washington-belgisch-onderonsje-in-eigen-land#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-08-03/in-het-dubbel-lukt-het-wel-voor-elise-mertens-en-greet-minnen-in-washington">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xpVeKvEUF5W_6xeMC5vJSECDZeaRyuHOdRwhKA2IW5FFbjq18xqSHYdIXVzgXPCStHC2iUZQ9OOpropARqEDjFV4cKmWfPAnRz8=w400-h280-p-e365" alt="In het dubbel lukt het wel voor Elise Mertens en Greet Minnen in Washington" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xpVeKvEUF5W_6xeMC5vJSECDZeaRyuHOdRwhKA2IW5FFbjq18xqSHYdIXVzgXPCStHC2iUZQ9OOpropARqEDjFV4cKmWfPAnRz8=w400-h280-p-e365" alt="In het dubbel lukt het wel voor Elise Mertens en Greet Minnen in Washington" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2022-08-03/in-het-dubbel-lukt-het-wel-voor-elise-mertens-en-greet-minnen-in-washington">In het dubbel lukt het wel voor Elise Mertens en Greet Minnen in Washington</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-08-03/in-het-dubbel-lukt-het-wel-voor-elise-mertens-en-greet-minnen-in-washington#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-08-03/belgische-speelsters-op-itf-toernooien-nipt-verlies-voor-wickmayer-in-dubbel-in-polen-benot-wint-in-eigen-land">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VOf5kBBh9YlFwBqwszOFv32PAfDeGW03LS9oGmMEKHjMHe8RaH7g6okdKc1Znp8Vtkr5V46DXMu8gybddsBrcAs=w400-h280-p-e365" alt="Belgische speelsters op ITF-toernooien: nipt verlies voor Wickmayer in dubbel in Polen, Benoît wint in eigen land" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VOf5kBBh9YlFwBqwszOFv32PAfDeGW03LS9oGmMEKHjMHe8RaH7g6okdKc1Znp8Vtkr5V46DXMu8gybddsBrcAs=w400-h280-p-e365" alt="Belgische speelsters op ITF-toernooien: nipt verlies voor Wickmayer in dubbel in Polen, Benoît wint in eigen land" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2022-08-03/belgische-speelsters-op-itf-toernooien-nipt-verlies-voor-wickmayer-in-dubbel-in-polen-benot-wint-in-eigen-land">Belgische speelsters op ITF-toernooien: nipt verlies voor Wickmayer in dubbel in Polen, Benoît wint in eigen land</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-08-03/belgische-speelsters-op-itf-toernooien-nipt-verlies-voor-wickmayer-in-dubbel-in-polen-benot-wint-in-eigen-land#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-08-03/sander-gille-en-joran-vliegen-overleven-de-1e-ronde-in-mexico-niet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NIMK5FBMNC3eLcSZFsTsJiLhh7On40BPcj10BWbVB_FLvEQDVWsmza935I-neMfkxH2vEPfpXZS863XV-SaYig=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen overleven de 1e ronde in Mexico niet" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NIMK5FBMNC3eLcSZFsTsJiLhh7On40BPcj10BWbVB_FLvEQDVWsmza935I-neMfkxH2vEPfpXZS863XV-SaYig=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen overleven de 1e ronde in Mexico niet" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2022-08-03/sander-gille-en-joran-vliegen-overleven-de-1e-ronde-in-mexico-niet">Sander Gillé en Joran Vliegen overleven de 1e ronde in Mexico niet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-08-03/sander-gille-en-joran-vliegen-overleven-de-1e-ronde-in-mexico-niet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-08-03/kimmer-coppejans-gaat-er-tegen-het-topreekshoofd-meteen-uit-in-italie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e365" alt="Kimmer Coppejans gaat er tegen het topreekshoofd meteen uit in Italië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e365" alt="Kimmer Coppejans gaat er tegen het topreekshoofd meteen uit in Italië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2022-08-03/kimmer-coppejans-gaat-er-tegen-het-topreekshoofd-meteen-uit-in-italie">Kimmer Coppejans gaat er tegen het topreekshoofd meteen uit in Italië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-08-03/kimmer-coppejans-gaat-er-tegen-het-topreekshoofd-meteen-uit-in-italie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-08-03/david-goffin-kan-meteen-inpakken-in-washington">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e365" alt="David Goffin kan meteen inpakken in Washington" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e365" alt="David Goffin kan meteen inpakken in Washington" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2022-08-03/david-goffin-kan-meteen-inpakken-in-washington">David Goffin kan meteen inpakken in Washington</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-08-03/david-goffin-kan-meteen-inpakken-in-washington#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-08-02/greet-minnen-en-elise-mertens-overleven-eerste-ronde-in-washington-niet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e365" alt="Greet Minnen en Elise Mertens overleven eerste ronde in Washington niet" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e365" alt="Greet Minnen en Elise Mertens overleven eerste ronde in Washington niet" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2022-08-02/greet-minnen-en-elise-mertens-overleven-eerste-ronde-in-washington-niet">Greet Minnen en Elise Mertens overleven eerste ronde in Washington niet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-08-02/greet-minnen-en-elise-mertens-overleven-eerste-ronde-in-washington-niet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-08-02/yanina-wickmayer-gaat-strijdend-ten-onder-in-de-2e-ronde-in-polen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q0yI0jExPTj08vH3q19cUYgPIS42ex8FxBAoIamyrV3m8pFYaPYEs-bCe9lZCWwON6MWBvBUNuQTMGP11kLYyw=w400-h280-p-e365" alt="Yanina Wickmayer gaat strijdend ten onder in de 2e ronde in Polen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q0yI0jExPTj08vH3q19cUYgPIS42ex8FxBAoIamyrV3m8pFYaPYEs-bCe9lZCWwON6MWBvBUNuQTMGP11kLYyw=w400-h280-p-e365" alt="Yanina Wickmayer gaat strijdend ten onder in de 2e ronde in Polen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2022-08-02/yanina-wickmayer-gaat-strijdend-ten-onder-in-de-2e-ronde-in-polen">Yanina Wickmayer gaat strijdend ten onder in de 2e ronde in Polen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-08-02/yanina-wickmayer-gaat-strijdend-ten-onder-in-de-2e-ronde-in-polen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-08-02/alison-van-uytvanck-moet-passen-voor-toptoernooi-van-toronto">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CaClYIqKe3X9AkAlE_qKH6Uo21MaHHQ6fH9KiPtIwg0ffMYxfPoPlp4OBR2zfRmOE8KTBUlcD46sxDd8O2RfOFbmmlqAzmZiw_Epww=w400-h280-p-e365" alt="Alison Van Uytvanck moet passen voor toptoernooi van Toronto" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CaClYIqKe3X9AkAlE_qKH6Uo21MaHHQ6fH9KiPtIwg0ffMYxfPoPlp4OBR2zfRmOE8KTBUlcD46sxDd8O2RfOFbmmlqAzmZiw_Epww=w400-h280-p-e365" alt="Alison Van Uytvanck moet passen voor toptoernooi van Toronto" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2022-08-02/alison-van-uytvanck-moet-passen-voor-toptoernooi-van-toronto">Alison Van Uytvanck moet passen voor toptoernooi van Toronto</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-08-02/alison-van-uytvanck-moet-passen-voor-toptoernooi-van-toronto#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-08-02/wickmayer-stoot-door-naar-tweede-ronde-in-polen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/g8MsOkN99sRlnp71CthLlNExlQwLghQQAnuTcCRxriLMEzRLmEtYQc6pEJI-0Xe7Nac6wFHJbnDCwXHC6V3ucvOOhgBKgvnPKHaE=w400-h280-p-e365" alt="Wickmayer stoot door naar tweede ronde in Polen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/g8MsOkN99sRlnp71CthLlNExlQwLghQQAnuTcCRxriLMEzRLmEtYQc6pEJI-0Xe7Nac6wFHJbnDCwXHC6V3ucvOOhgBKgvnPKHaE=w400-h280-p-e365" alt="Wickmayer stoot door naar tweede ronde in Polen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2022-08-02/wickmayer-stoot-door-naar-tweede-ronde-in-polen">Wickmayer stoot door naar tweede ronde in Polen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-08-02/wickmayer-stoot-door-naar-tweede-ronde-in-polen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-08-01/tennistoernooien-sinner-verslaat-alcaraz-voor-tweede-keer-deze-maand-ook-vier-andere-toernooiwinnaars-bekend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qoMjnF3tmqRj8A5Jdx0uzuGkil12HX6SNK2oW9497mKsflKwRcxiKEpjeoT5BMGNn0hkCxR42XSNtIm6Xj_8WZ7_qgjuf7K5Vlk=w400-h280-p-e365" alt="Tennistoernooien: Sinner verslaat Alcaraz voor tweede keer deze maand, ook vier andere toernooiwinnaars bekend" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qoMjnF3tmqRj8A5Jdx0uzuGkil12HX6SNK2oW9497mKsflKwRcxiKEpjeoT5BMGNn0hkCxR42XSNtIm6Xj_8WZ7_qgjuf7K5Vlk=w400-h280-p-e365" alt="Tennistoernooien: Sinner verslaat Alcaraz voor tweede keer deze maand, ook vier andere toernooiwinnaars bekend" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2022-08-01/tennistoernooien-sinner-verslaat-alcaraz-voor-tweede-keer-deze-maand-ook-vier-andere-toernooiwinnaars-bekend">Tennistoernooien: Sinner verslaat Alcaraz voor tweede keer deze maand, ook vier andere toernooiwinnaars bekend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-08-01/tennistoernooien-sinner-verslaat-alcaraz-voor-tweede-keer-deze-maand-ook-vier-andere-toernooiwinnaars-bekend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-31/kimmer-coppejans-zet-servier-opzij-en-neemt-alvast-de-eerste-horde-in-kwalificaties-in-italie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2UY4rTrzobR8ziCbOhXe3QspvAkPChpO55-LoMCJpBzOxwP3CSF4ZvVsyN4IxJU2qGPB5JVm9Rw8H3MT36B9Djk=w400-h280-p-e365" alt="Kimmer Coppejans zet Serviër opzij en neemt alvast de eerste horde in kwalificaties in Italië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2UY4rTrzobR8ziCbOhXe3QspvAkPChpO55-LoMCJpBzOxwP3CSF4ZvVsyN4IxJU2qGPB5JVm9Rw8H3MT36B9Djk=w400-h280-p-e365" alt="Kimmer Coppejans zet Serviër opzij en neemt alvast de eerste horde in kwalificaties in Italië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2022-07-31/kimmer-coppejans-zet-servier-opzij-en-neemt-alvast-de-eerste-horde-in-kwalificaties-in-italie">Kimmer Coppejans zet Serviër opzij en neemt alvast de eerste horde in kwalificaties in Italië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-31/kimmer-coppejans-zet-servier-opzij-en-neemt-alvast-de-eerste-horde-in-kwalificaties-in-italie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-30/michael-geerts-strandt-op-3-punten-van-de-finale-in-spanje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_GcNzS2UIdl4RenrSjQ6qju_nbgcHwfteyhLA7IZhwIg2Lvowh7ri4VAIrvzjBplOdI4DrgbBj1Wtf2yZWvhrasDcrozMfqi5e7G=w400-h280-p-e365" alt="Michael Geerts strandt op 3 punten van de finale in Spanje" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_GcNzS2UIdl4RenrSjQ6qju_nbgcHwfteyhLA7IZhwIg2Lvowh7ri4VAIrvzjBplOdI4DrgbBj1Wtf2yZWvhrasDcrozMfqi5e7G=w400-h280-p-e365" alt="Michael Geerts strandt op 3 punten van de finale in Spanje" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2022-07-30/michael-geerts-strandt-op-3-punten-van-de-finale-in-spanje">Michael Geerts strandt op 3 punten van de finale in Spanje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-30/michael-geerts-strandt-op-3-punten-van-de-finale-in-spanje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-29/michael-geerts-blijft-in-spanje-het-goede-ritme-aanhouden-en-gaat-naar-de-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Michael Geerts blijft in Spanje het goede ritme aanhouden en gaat naar de halve finales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Michael Geerts blijft in Spanje het goede ritme aanhouden en gaat naar de halve finales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2022-07-29/michael-geerts-blijft-in-spanje-het-goede-ritme-aanhouden-en-gaat-naar-de-halve-finales">Michael Geerts blijft in Spanje het goede ritme aanhouden en gaat naar de halve finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-29/michael-geerts-blijft-in-spanje-het-goede-ritme-aanhouden-en-gaat-naar-de-halve-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-28/nederlandse-tenniscoach-voor-12-jaar-geschorst-voor-matchfixing">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e365" alt="Nederlandse tenniscoach voor 12 jaar geschorst voor matchfixing" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e365" alt="Nederlandse tenniscoach voor 12 jaar geschorst voor matchfixing" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2022-07-28/nederlandse-tenniscoach-voor-12-jaar-geschorst-voor-matchfixing">Nederlandse tenniscoach voor 12 jaar geschorst voor matchfixing</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-28/nederlandse-tenniscoach-voor-12-jaar-geschorst-voor-matchfixing#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-27/maryna-zanevska-kan-tij-niet-meer-keren-daags-na-stopgezette-partij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kZV4E7oGEsikHKUax3Q5m583rUUCaANF4G9zqg61hrQ3lkSKhtnyJd9ja5lHZ08mS1uawQFc9h4FeGFpDrFB-LjXctUdwwlt-YqR=w400-h280-p-e365" alt="Maryna Zanevska kan tij niet meer keren daags na stopgezette partij" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kZV4E7oGEsikHKUax3Q5m583rUUCaANF4G9zqg61hrQ3lkSKhtnyJd9ja5lHZ08mS1uawQFc9h4FeGFpDrFB-LjXctUdwwlt-YqR=w400-h280-p-e365" alt="Maryna Zanevska kan tij niet meer keren daags na stopgezette partij" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2022-07-27/maryna-zanevska-kan-tij-niet-meer-keren-daags-na-stopgezette-partij">Maryna Zanevska kan tij niet meer keren daags na stopgezette partij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-27/maryna-zanevska-kan-tij-niet-meer-keren-daags-na-stopgezette-partij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-27/kyrgios-moet-forfait-geven-voor-atlanta-speel-beste-tennis-in-mijn-carriere">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IplondD2yQhebA_PEdOti1HjwIUKuDFaFJVE9PHtjqKvJQ1IeN7meD87aphdBYR3HAkzLF-aTmcraJ__VqGgow=w400-h280-p-e365" alt="Kyrgios moet forfait geven voor Atlanta: &quot;Speel beste tennis in mijn carrière&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IplondD2yQhebA_PEdOti1HjwIUKuDFaFJVE9PHtjqKvJQ1IeN7meD87aphdBYR3HAkzLF-aTmcraJ__VqGgow=w400-h280-p-e365" alt="Kyrgios moet forfait geven voor Atlanta: &quot;Speel beste tennis in mijn carrière&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2022-07-27/kyrgios-moet-forfait-geven-voor-atlanta-speel-beste-tennis-in-mijn-carriere">Kyrgios moet forfait geven voor Atlanta: "Speel beste tennis in mijn carrière"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-27/kyrgios-moet-forfait-geven-voor-atlanta-speel-beste-tennis-in-mijn-carriere#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-27/wonden-likken-voor-de-belgen-coppejans-out-in-zwitserland-gille-en-vliegen-verliezen-thriller-in-oostenrijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uG4SJkaeqRUByxnh8MIjrwgUncU3cHG286flmQqyvwxrVAuU96SQ9gLdTGUazYzR-N136EKC_NDmJmopmYLl8w=w400-h280-p-e365" alt="Wonden likken voor de Belgen: Coppejans out in Zwitserland, Gillé en Vliegen verliezen thriller in Oostenrijk" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uG4SJkaeqRUByxnh8MIjrwgUncU3cHG286flmQqyvwxrVAuU96SQ9gLdTGUazYzR-N136EKC_NDmJmopmYLl8w=w400-h280-p-e365" alt="Wonden likken voor de Belgen: Coppejans out in Zwitserland, Gillé en Vliegen verliezen thriller in Oostenrijk" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2022-07-27/wonden-likken-voor-de-belgen-coppejans-out-in-zwitserland-gille-en-vliegen-verliezen-thriller-in-oostenrijk">Wonden likken voor de Belgen: Coppejans out in Zwitserland, Gillé en Vliegen verliezen thriller in Oostenrijk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-27/wonden-likken-voor-de-belgen-coppejans-out-in-zwitserland-gille-en-vliegen-verliezen-thriller-in-oostenrijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-25/elise-mertens-meteen-uitgeschakeld-op-haar-1e-tornooi-sinds-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wT6p8TnE8pWIyXCRTtF9cenaNmgnVVG4MAJCRBDH3YeKeKpnsyaDV3QZJaUxqZ7UtuIRuXSfVdLVvaPzX3Ej4zYmwnUjeZZJTa0=w400-h280-p-e365" alt="Elise Mertens meteen uitgeschakeld op haar 1e tornooi sinds Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wT6p8TnE8pWIyXCRTtF9cenaNmgnVVG4MAJCRBDH3YeKeKpnsyaDV3QZJaUxqZ7UtuIRuXSfVdLVvaPzX3Ej4zYmwnUjeZZJTa0=w400-h280-p-e365" alt="Elise Mertens meteen uitgeschakeld op haar 1e tornooi sinds Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2022-07-25/elise-mertens-meteen-uitgeschakeld-op-haar-1e-tornooi-sinds-wimbledon">Elise Mertens meteen uitgeschakeld op haar 1e tornooi sinds Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-25/elise-mertens-meteen-uitgeschakeld-op-haar-1e-tornooi-sinds-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-25/alison-van-uytvanck-moet-snel-opgeven-in-de-eerste-ronde-in-praag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CGL0uiSbuOKDTB4hCf9cAiMwgcgJx1Yf7DxmPBpDj3ufFUvf5QWjDnAjdZ8dioM7LwAK_xEcuttxpfWdlgFMUN1c=w400-h280-p-e365" alt="Alison Van Uytvanck moet snel opgeven in de eerste ronde in Praag" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CGL0uiSbuOKDTB4hCf9cAiMwgcgJx1Yf7DxmPBpDj3ufFUvf5QWjDnAjdZ8dioM7LwAK_xEcuttxpfWdlgFMUN1c=w400-h280-p-e365" alt="Alison Van Uytvanck moet snel opgeven in de eerste ronde in Praag" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2022-07-25/alison-van-uytvanck-moet-snel-opgeven-in-de-eerste-ronde-in-praag">Alison Van Uytvanck moet snel opgeven in de eerste ronde in Praag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-25/alison-van-uytvanck-moet-snel-opgeven-in-de-eerste-ronde-in-praag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-25/kimmer-coppejans-duldt-geen-tegenstand-op-weg-naar-de-hoofdtabel-in-zwitserland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CdVtjrux_TJqKJpYT7NdmtPuB8dfxBbBpqsz79UpBa59xMxfB2kvPuuNeRA4z4yOZ675slx5xgOZzQdv-RCTg-M=w400-h280-p-e365" alt="Kimmer Coppejans duldt geen tegenstand op weg naar de hoofdtabel in Zwitserland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CdVtjrux_TJqKJpYT7NdmtPuB8dfxBbBpqsz79UpBa59xMxfB2kvPuuNeRA4z4yOZ675slx5xgOZzQdv-RCTg-M=w400-h280-p-e365" alt="Kimmer Coppejans duldt geen tegenstand op weg naar de hoofdtabel in Zwitserland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2022-07-25/kimmer-coppejans-duldt-geen-tegenstand-op-weg-naar-de-hoofdtabel-in-zwitserland">Kimmer Coppejans duldt geen tegenstand op weg naar de hoofdtabel in Zwitserland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-25/kimmer-coppejans-duldt-geen-tegenstand-op-weg-naar-de-hoofdtabel-in-zwitserland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-25/tennistoernooien-alcaraz-verliest-voor-het-eerst-een-finale-nummer-6-van-de-wereld-wint-er-wel-eentje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Tc9UIpo9tbsOYet69WLR9rzR2enoVT4eVlHriOpNFyXuNGLHT_4yysttpce-Az1Wnb7oyv8WjCK0S1HE9DDAkQxiXOIgE-K9NCwl=w400-h280-p-e365" alt="Tennistoernooien: Alcaraz verliest voor het eerst een finale, nummer 6 van de wereld wint er wel eentje" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Tc9UIpo9tbsOYet69WLR9rzR2enoVT4eVlHriOpNFyXuNGLHT_4yysttpce-Az1Wnb7oyv8WjCK0S1HE9DDAkQxiXOIgE-K9NCwl=w400-h280-p-e365" alt="Tennistoernooien: Alcaraz verliest voor het eerst een finale, nummer 6 van de wereld wint er wel eentje" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2022-07-25/tennistoernooien-alcaraz-verliest-voor-het-eerst-een-finale-nummer-6-van-de-wereld-wint-er-wel-eentje">Tennistoernooien: Alcaraz verliest voor het eerst een finale, nummer 6 van de wereld wint er wel eentje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-25/tennistoernooien-alcaraz-verliest-voor-het-eerst-een-finale-nummer-6-van-de-wereld-wint-er-wel-eentje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-24/back-to-back-kimberley-zimmermann-schrijft-het-dubbeltornooi-van-palermo-opnieuw-op-haar-naam">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w400-h280-p-e365" alt="Back-to-back: Kimberley Zimmermann schrijft het dubbeltornooi van Palermo opnieuw op haar naam" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w400-h280-p-e365" alt="Back-to-back: Kimberley Zimmermann schrijft het dubbeltornooi van Palermo opnieuw op haar naam" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2022-07-24/back-to-back-kimberley-zimmermann-schrijft-het-dubbeltornooi-van-palermo-opnieuw-op-haar-naam">Back-to-back: Kimberley Zimmermann schrijft het dubbeltornooi van Palermo opnieuw op haar naam</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-24/back-to-back-kimberley-zimmermann-schrijft-het-dubbeltornooi-van-palermo-opnieuw-op-haar-naam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-24/yanina-wickmayer-overleeft-de-kwalificaties-in-praag-niet-ysaline-bonaventure-strandt-in-de-kwalificaties-in-warschau-kimmer-coppejans-wint-in-zug">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2UY4rTrzobR8ziCbOhXe3QspvAkPChpO55-LoMCJpBzOxwP3CSF4ZvVsyN4IxJU2qGPB5JVm9Rw8H3MT36B9Djk=w400-h280-p-e365" alt="Kwalificaties: Yanina Wickmayer strandt in Praag, ook Ysaline Bonaventure verliest Warschau, Kimmer Coppejans wint in Zug" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2UY4rTrzobR8ziCbOhXe3QspvAkPChpO55-LoMCJpBzOxwP3CSF4ZvVsyN4IxJU2qGPB5JVm9Rw8H3MT36B9Djk=w400-h280-p-e365" alt="Kwalificaties: Yanina Wickmayer strandt in Praag, ook Ysaline Bonaventure verliest Warschau, Kimmer Coppejans wint in Zug" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2022-07-24/yanina-wickmayer-overleeft-de-kwalificaties-in-praag-niet-ysaline-bonaventure-strandt-in-de-kwalificaties-in-warschau-kimmer-coppejans-wint-in-zug">Kwalificaties: Yanina Wickmayer strandt in Praag, ook Ysaline Bonaventure verliest Warschau, Kimmer Coppejans wint in Zug</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-24/yanina-wickmayer-overleeft-de-kwalificaties-in-praag-niet-ysaline-bonaventure-strandt-in-de-kwalificaties-in-warschau-kimmer-coppejans-wint-in-zug#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-23/zizou-bergs-moet-na-eerste-kwalificatieduel-al-koffers-pakken-in-oostenrijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sNyW2L2zpFURFOlZgh62HBptbEW3M1XX7g8_MMcrWJr-27tZqBtj5iA-jfkdlOnS5JfYJ_El5sRiFFMJ3QSh84g=w400-h280-p-e365" alt="Zizou Bergs moet na eerste kwalificatieduel al koffers pakken in Oostenrijk" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sNyW2L2zpFURFOlZgh62HBptbEW3M1XX7g8_MMcrWJr-27tZqBtj5iA-jfkdlOnS5JfYJ_El5sRiFFMJ3QSh84g=w400-h280-p-e365" alt="Zizou Bergs moet na eerste kwalificatieduel al koffers pakken in Oostenrijk" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2022-07-23/zizou-bergs-moet-na-eerste-kwalificatieduel-al-koffers-pakken-in-oostenrijk">Zizou Bergs moet na eerste kwalificatieduel al koffers pakken in Oostenrijk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-23/zizou-bergs-moet-na-eerste-kwalificatieduel-al-koffers-pakken-in-oostenrijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-23/wickmayer-kent-geen-problemen-met-australische-in-kwalificaties-prague-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/g8MsOkN99sRlnp71CthLlNExlQwLghQQAnuTcCRxriLMEzRLmEtYQc6pEJI-0Xe7Nac6wFHJbnDCwXHC6V3ucvOOhgBKgvnPKHaE=w400-h280-p-e365" alt="Wickmayer kent geen problemen met Australische in kwalificaties Prague Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/g8MsOkN99sRlnp71CthLlNExlQwLghQQAnuTcCRxriLMEzRLmEtYQc6pEJI-0Xe7Nac6wFHJbnDCwXHC6V3ucvOOhgBKgvnPKHaE=w400-h280-p-e365" alt="Wickmayer kent geen problemen met Australische in kwalificaties Prague Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2022-07-23/wickmayer-kent-geen-problemen-met-australische-in-kwalificaties-prague-open">Wickmayer kent geen problemen met Australische in kwalificaties Prague Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-23/wickmayer-kent-geen-problemen-met-australische-in-kwalificaties-prague-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-22/geen-finale-voor-zanevska-landgenote-ligt-eruit-in-halve-finale-in-hamburg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qwh-qAtGi6m6Td0DhKkmDPs2Yxf1SouRfdJReBQpws_4L15C7QckvBjjlwE-x3CBk5OoQ0_H-sSkUtW6OJ9jyovgpow1gU4lmy5r=w400-h280-p-e365" alt="Geen finale voor Zanevska: landgenote ligt eruit in halve finale in Hamburg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qwh-qAtGi6m6Td0DhKkmDPs2Yxf1SouRfdJReBQpws_4L15C7QckvBjjlwE-x3CBk5OoQ0_H-sSkUtW6OJ9jyovgpow1gU4lmy5r=w400-h280-p-e365" alt="Geen finale voor Zanevska: landgenote ligt eruit in halve finale in Hamburg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2022-07-22/geen-finale-voor-zanevska-landgenote-ligt-eruit-in-halve-finale-in-hamburg">Geen finale voor Zanevska: landgenote ligt eruit in halve finale in Hamburg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-22/geen-finale-voor-zanevska-landgenote-ligt-eruit-in-halve-finale-in-hamburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-22/michael-geerts-strandt-in-de-2e-ronde-in-spanje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_GcNzS2UIdl4RenrSjQ6qju_nbgcHwfteyhLA7IZhwIg2Lvowh7ri4VAIrvzjBplOdI4DrgbBj1Wtf2yZWvhrasDcrozMfqi5e7G=w400-h280-p-e365" alt="Michael Geerts strandt in de 2e ronde in Spanje" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_GcNzS2UIdl4RenrSjQ6qju_nbgcHwfteyhLA7IZhwIg2Lvowh7ri4VAIrvzjBplOdI4DrgbBj1Wtf2yZWvhrasDcrozMfqi5e7G=w400-h280-p-e365" alt="Michael Geerts strandt in de 2e ronde in Spanje" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2022-07-22/michael-geerts-strandt-in-de-2e-ronde-in-spanje">Michael Geerts strandt in de 2e ronde in Spanje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-22/michael-geerts-strandt-in-de-2e-ronde-in-spanje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-21/kimberley-zimmermann-blijft-de-zeges-aan-elkaar-knopen-in-het-dubbel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w400-h280-p-e365" alt="Kimberley Zimmermann blijft de zeges aan elkaar knopen in het dubbel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w400-h280-p-e365" alt="Kimberley Zimmermann blijft de zeges aan elkaar knopen in het dubbel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2022-07-21/kimberley-zimmermann-blijft-de-zeges-aan-elkaar-knopen-in-het-dubbel">Kimberley Zimmermann blijft de zeges aan elkaar knopen in het dubbel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-21/kimberley-zimmermann-blijft-de-zeges-aan-elkaar-knopen-in-het-dubbel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-21/maryna-zanevska-stunt-en-plaatst-zich-voor-de-halve-finales-in-hamburg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kZV4E7oGEsikHKUax3Q5m583rUUCaANF4G9zqg61hrQ3lkSKhtnyJd9ja5lHZ08mS1uawQFc9h4FeGFpDrFB-LjXctUdwwlt-YqR=w400-h280-p-e365" alt="Maryna Zanevska stunt en plaatst zich voor de halve finales in Hamburg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kZV4E7oGEsikHKUax3Q5m583rUUCaANF4G9zqg61hrQ3lkSKhtnyJd9ja5lHZ08mS1uawQFc9h4FeGFpDrFB-LjXctUdwwlt-YqR=w400-h280-p-e365" alt="Maryna Zanevska stunt en plaatst zich voor de halve finales in Hamburg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2022-07-21/maryna-zanevska-stunt-en-plaatst-zich-voor-de-halve-finales-in-hamburg">Maryna Zanevska stunt en plaatst zich voor de halve finales in Hamburg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-21/maryna-zanevska-stunt-en-plaatst-zich-voor-de-halve-finales-in-hamburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-21/novak-djokovic-op-deelnemerslijst-us-open-maar-deelname-komt-er-wellicht-niet-respecteren-standpunt-regering">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/H12Iw_sDXZ5Ucn5VnQSRPl8R-3b0llNIbOcsriWtVpAQAjUF3ftfV6HcSQeCmtK9fyP0vUxwBZQZJzbtjKa2az4P=w400-h280-p-e365" alt="Novak Djokovic op deelnemerslijst US Open maar deelname komt er wellicht niet: &quot;Respecteren standpunt regering&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/H12Iw_sDXZ5Ucn5VnQSRPl8R-3b0llNIbOcsriWtVpAQAjUF3ftfV6HcSQeCmtK9fyP0vUxwBZQZJzbtjKa2az4P=w400-h280-p-e365" alt="Novak Djokovic op deelnemerslijst US Open maar deelname komt er wellicht niet: &quot;Respecteren standpunt regering&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2022-07-21/novak-djokovic-op-deelnemerslijst-us-open-maar-deelname-komt-er-wellicht-niet-respecteren-standpunt-regering">Novak Djokovic op deelnemerslijst US Open maar deelname komt er wellicht niet: "Respecteren standpunt regering"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-21/novak-djokovic-op-deelnemerslijst-us-open-maar-deelname-komt-er-wellicht-niet-respecteren-standpunt-regering#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-21/wim-fissette-niet-langer-coach-van-viervoudig-grandslamwinnares-voorrecht-om-haar-te-zien-groeien-als-kampioene">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/baEv20j10b3hGaiL6-l-gBbFFvcAYMn2duH0OsblBkivlTdsSPOSUIygAbgzYsYpP9O0O_InL497YA-wZEsBYA=w400-h280-p-e365" alt="Wim Fissette niet langer coach van viervoudig grandslamwinnares: &quot;Voorrecht om haar te zien groeien als kampioene&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/baEv20j10b3hGaiL6-l-gBbFFvcAYMn2duH0OsblBkivlTdsSPOSUIygAbgzYsYpP9O0O_InL497YA-wZEsBYA=w400-h280-p-e365" alt="Wim Fissette niet langer coach van viervoudig grandslamwinnares: &quot;Voorrecht om haar te zien groeien als kampioene&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2022-07-21/wim-fissette-niet-langer-coach-van-viervoudig-grandslamwinnares-voorrecht-om-haar-te-zien-groeien-als-kampioene">Wim Fissette niet langer coach van viervoudig grandslamwinnares: "Voorrecht om haar te zien groeien als kampioene"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-21/wim-fissette-niet-langer-coach-van-viervoudig-grandslamwinnares-voorrecht-om-haar-te-zien-groeien-als-kampioene#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-20/zanevska-heeft-weinig-moeite-met-roemeense-op-weg-naar-de-kwartfinales-in-hamburg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/s0IjV3YaZO49v0mV1k9fCeWzikP3hu6q78mdrpF74lHAvPBV0WjxmS58L0pdOPUp4KiBtiyzqtBxaVW-mx0JJ0a5NrdPZRY4J_QT=w400-h280-p-e365" alt="Zanevska heeft weinig moeite met Roemeense op weg naar de kwartfinales in Hamburg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/s0IjV3YaZO49v0mV1k9fCeWzikP3hu6q78mdrpF74lHAvPBV0WjxmS58L0pdOPUp4KiBtiyzqtBxaVW-mx0JJ0a5NrdPZRY4J_QT=w400-h280-p-e365" alt="Zanevska heeft weinig moeite met Roemeense op weg naar de kwartfinales in Hamburg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2022-07-20/zanevska-heeft-weinig-moeite-met-roemeense-op-weg-naar-de-kwartfinales-in-hamburg">Zanevska heeft weinig moeite met Roemeense op weg naar de kwartfinales in Hamburg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-20/zanevska-heeft-weinig-moeite-met-roemeense-op-weg-naar-de-kwartfinales-in-hamburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-08-06/alexander-zverev-komt-met-straffe-bekentenis-over-zijn-gezondheid">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/DbqxbU3hLny2mnpZgj_BVrdsqEJFlwEPceoHDGhoPq5NRUYDhR0Gjk9hZFRhkmET-I8qvpQx65DfIrJMASn-QwaC=w165-h125-p-e365" alt="Alexander Zverev komt met straffe bekentenis over zijn gezondheid" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-08-06/alexander-zverev-komt-met-straffe-bekentenis-over-zijn-gezondheid">Alexander Zverev komt met straffe bekentenis over zijn gezondheid</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-08-02/wickmayer-stoot-door-naar-tweede-ronde-in-polen">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/g8MsOkN99sRlnp71CthLlNExlQwLghQQAnuTcCRxriLMEzRLmEtYQc6pEJI-0Xe7Nac6wFHJbnDCwXHC6V3ucvOOhgBKgvnPKHaE=w165-h125-p-e365" alt="Wickmayer stoot door naar tweede ronde in Polen" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/g8MsOkN99sRlnp71CthLlNExlQwLghQQAnuTcCRxriLMEzRLmEtYQc6pEJI-0Xe7Nac6wFHJbnDCwXHC6V3ucvOOhgBKgvnPKHaE=w165-h125-p-e365" alt="Wickmayer stoot door naar tweede ronde in Polen" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-08-02/wickmayer-stoot-door-naar-tweede-ronde-in-polen">Wickmayer stoot door naar tweede ronde in Polen</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-08-03/in-het-dubbel-lukt-het-wel-voor-elise-mertens-en-greet-minnen-in-washington">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xpVeKvEUF5W_6xeMC5vJSECDZeaRyuHOdRwhKA2IW5FFbjq18xqSHYdIXVzgXPCStHC2iUZQ9OOpropARqEDjFV4cKmWfPAnRz8=w165-h125-p-e365" alt="In het dubbel lukt het wel voor Elise Mertens en Greet Minnen in Washington" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/xpVeKvEUF5W_6xeMC5vJSECDZeaRyuHOdRwhKA2IW5FFbjq18xqSHYdIXVzgXPCStHC2iUZQ9OOpropARqEDjFV4cKmWfPAnRz8=w165-h125-p-e365" alt="In het dubbel lukt het wel voor Elise Mertens en Greet Minnen in Washington" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-08-03/in-het-dubbel-lukt-het-wel-voor-elise-mertens-en-greet-minnen-in-washington">In het dubbel lukt het wel voor Elise Mertens en Greet Minnen in Washington</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/coppejans-kimmer" class="btn btn-outline-dark my-1">Kimmer Coppejans</a>
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/belgie/zimmermann-kimberley" class="btn btn-outline-dark my-1">Kimberley Zimmermann</a>
		<a href="/belgie/wickmayer-yanina" class="btn btn-outline-dark my-1">Yanina Wickmayer</a>
		<a href="/oekraine/zanevska-maryna" class="btn btn-outline-dark my-1">Maryna Zanevska</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/belgie/gille-sander" class="btn btn-outline-dark my-1">Sander Gille</a>
		<a href="/belgie/benoit-marie" class="btn btn-outline-dark my-1">Marie Benoit</a>
		<a href="/belgie/joran-vliegen" class="btn btn-outline-dark my-1">Vliegen Joran</a>
		<a href="/polen/piter-katarzyna" class="btn btn-outline-dark my-1">Katarzyna Piter</a>
		<a href="/belgie/de-loore-joris" class="btn btn-outline-dark my-1">Joris De Loore</a>
		<a href="/belgie/bonaventure-ysaline" class="btn btn-outline-dark my-1">Ysaline Bonaventure</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/kroatie/skugor-franco" class="btn btn-outline-dark my-1">Franco Skugor</a>
		<a href="/onbekend/anshba-amina" class="btn btn-outline-dark my-1">Amina Anshba</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/spanje/alcaraz-gonzalez-carlos" class="btn btn-outline-dark my-1">Carlos Alcaraz Gonzalez</a>
		<a href="/onbekend/berrettini-matteo" class="btn btn-outline-dark my-1">Matteo Berrettini</a>
		<a href="/duitsland/zverev-alexander" class="btn btn-outline-dark my-1">Alexander Zverev</a>
		<a href="/onbekend/ruud-casper" class="btn btn-outline-dark my-1">Casper Ruud</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.tenniskrant.be/nieuws/2022-08-07/elise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet#webpage",
	"url": "https://www.tenniskrant.be/nieuws/2022-08-07/elise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet",
	"name": "Elise Mertens en Greet Minnen verliezen in de halve finales van het dubbeltornooi in Washington",
	"inLanguage": "nl",
	"description": "Elise Mertens en Greet Minnen hebben de finale in Washington niet gehaald. Ze verloren in 2 sets. ",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.tenniskrant.be/#website",
		"url": "https://www.tenniskrant.be/",
		"name": "Tenniskrant.be",
		"description": "Alle kalenders en nieuws uit het ATP of WTA tennis circuit.",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"		    ,"https://twitter.com/tenniskrant"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.tenniskrant.be/contact#organization",
			"url": "https://www.tenniskrant.be/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-08-07",
					"name": "07/08/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-08-07/elise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet",
					"name": "Elise Mertens en Greet Minnen halen de dubbelfinale in Washington niet"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 20081, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"@id":"https://www.tenniskrant.be/nieuws/2022-08-07/elise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet#article",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2022-08-07/elise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet#webpage"
		},
		"identifier":"https://www.tenniskrant.be/nieuws/2022-08-07/elise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet#article",
		"url":"https://www.tenniskrant.be/nieuws/2022-08-07/elise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet",
		"name": "Elise Mertens en Greet Minnen verliezen in de halve finales van het dubbeltornooi in Washington",
		"headline": "Elise Mertens en Greet Minnen verliezen in de halve finales van het dubbeltornooi in Washington",
		"alternativeHeadline": "Elise Mertens en Greet Minnen halen de dubbelfinale in Washington niet",
				"image": [{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w1200-h1200-p-e365",
			"height": 1200,
			"width": 1200
		}],
			"datePublished": "2022-08-07T10:53:00+02:00",
	"dateModified": "2022-08-07T12:25:46+02:00",
		"articleSection" : [ "Sports", "Tennis", "WTA", "Elise Mertens", "Greet Minnen" ],
		"author": [
				{
			"@type": "Person",
						 			"name": "Joachim Vandecauter"
		}
			],
		"publisher": {
		"@type": "Organization",
		"@id": "https://www.tenniskrant.be/redactie#organization",
		"url": "https://www.tenniskrant.be/redactie",
		"name": "Ludibundus bvba",
		"logo": "https://static.sportid.be/images/icons/sport/android-chrome-256x256.png",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Uitbreidingsstraat 84",
			"addressLocality": "Berchem",
			"addressRegion": "Antwerpen",
			"postalCode": "2600",
			"addressCountry": "Belgium"
		},
		"email": "info@sport-planet.eu"
	},
	"description": "Elise Mertens en Greet Minnen hebben de finale in Washington niet gehaald. Ze verloren in 2 sets. ",
	"articleBody": "&lt;p&gt;Op het &lt;a href=&quot;/wta&quot;&gt;WTA&lt;/a&gt;-tornooi van Washington stonden &lt;a href=&quot;/belgie/mertens-elise&quot;&gt;Elise Mertens&lt;/a&gt; en &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Greet Minnen&lt;/a&gt; in de halve finales van het dubbeltornooi. Ze moesten spelen tegen de Russische Anna Kalinskaya en de Amerikaanse Catherine McNally.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&lt;a href=&quot;/belgie/mertens-elise&quot;&gt;Mertens&lt;/a&gt; en &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt; begonnen het beste aan de wedstrijd. Ze liepen 1-4 uit, maar Kalinskaya en McNally kwamen terug in de set en liepen een break uit: 6-5. &lt;a href=&quot;/belgie/mertens-elise&quot;&gt;Mertens&lt;/a&gt; en &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt; konden nog een tiebreak afdwingen. Daarin konden Kalinskaya en McNally meteen uitlopen en al snel kwamen er setpunten. &lt;a href=&quot;/belgie/mertens-elise&quot;&gt;Mertens&lt;/a&gt; en &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt; boden nog weerwerk, maar tevergeefs: 7-4.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Ook in set 2 liepen &lt;a href=&quot;/belgie/mertens-elise&quot;&gt;Mertens&lt;/a&gt; en &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt; als 1e uit: 2-4. Maar ook nu konden Kalinskaya en McNally langszij komen. Ze kwamen ook op 6-5 een breakpunt voor. Deze keer maakten ze het sneller af: 7-5.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0,
	"isAccessibleForFree": true,
	"isFamilyFriendly": true,
	"isPartOf":{
		"@context": "https://schema.org",
		"@type": "WebPage",
		"@id": "https://www.tenniskrant.be/nieuws/2022-08-07/elise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet#webpage",
		"url": "https://www.tenniskrant.be/nieuws/2022-08-07/elise-mertens-en-greet-minnen-halen-de-dubbelfinale-in-washington-niet",
		"isPartOf": {
			"@type": "WebSite",
			"@id": "https://www.tenniskrant.be/#website",
			"url": "https://www.tenniskrant.be/"
		}
	}
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":105,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>