<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Zanevska kan halve finale al snel niet meer verderzetten en moet de strijd staken | Tenniskrant.be</title>
		
						
		<meta name="title" content="Zanevska kan halve finale al snel niet meer verderzetten en moet de strijd staken | Tenniskrant.be" />
		<meta name="description" content="Haar halve finale is niet geworden wat Maryna Zanevska voor ogen had. Ze moest de strijd staken, haar opgave gaf haar opponente vrije baan richting de finale. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2022-05-07/zanevska-kan-halve-finale-al-snel-niet-meer-verderzetten-en-moet-de-strijd-staken">
								<meta property="og:title" content="Zanevska kan halve finale al snel niet meer verderzetten en moet de strijd staken" />
		<meta property="og:description" content="Haar halve finale is niet geworden wat Maryna Zanevska voor ogen had. Ze moest de strijd staken, haar opgave gaf haar opponente vrije baan richting de finale. " />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2022-05-07/zanevska-kan-halve-finale-al-snel-niet-meer-verderzetten-en-moet-de-strijd-staken" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/FJMKUMnT-GvdFHS--BoH_q-wBGwci-lfKvV8RyA6FO3jM6n6UU2Mwdcqubyrj0SylD3N0OIY5Tc74OmVUfMXDw=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/FJMKUMnT-GvdFHS--BoH_q-wBGwci-lfKvV8RyA6FO3jM6n6UU2Mwdcqubyrj0SylD3N0OIY5Tc74OmVUfMXDw=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2022-05-07/zanevska-kan-halve-finale-al-snel-niet-meer-verderzetten-en-moet-de-strijd-staken/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-05-07" />
        <meta property="article:modified_time" content="2022-05-07" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Maryna Zanevska" />
                <meta property="article:tag" content="Beatriz Haddad Maia" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Zanevska kan halve finale al snel niet meer verderzetten en moet de strijd staken">
        <meta name="twitter:description" content="Haar halve finale is niet geworden wat Maryna Zanevska voor ogen had. Ze moest de strijd staken, haar opgave gaf haar opponente vrije baan richting de finale. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/FJMKUMnT-GvdFHS--BoH_q-wBGwci-lfKvV8RyA6FO3jM6n6UU2Mwdcqubyrj0SylD3N0OIY5Tc74OmVUfMXDw=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        								
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022050716"></script><script async src="https://shared.mediahuis.be/cxense/cxense.tenniskrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script>
kaching.init({
    adunit: "sport-planet/tennis/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.tenniskrant.be/nieuws/2022-05-07/zanevska-kan-halve-finale-al-snel-niet-meer-verderzetten-en-moet-de-strijd-staken">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Zanevska kan halve finale al snel niet meer verderzetten en moet de strijd staken</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/kevin-vanbuggenhout">Kevin Vanbuggenhout</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-05-07T15:15:00+02:00"><a href="/nieuws/2022-05-07">Vandaag</a> 15:15</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-05-07%2Fzanevska-kan-halve-finale-al-snel-niet-meer-verderzetten-en-moet-de-strijd-staken" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Zanevska%20kan%20halve%20finale%20al%20snel%20niet%20meer%20verderzetten%20en%20moet%20de%20strijd%20staken&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-05-07%2Fzanevska-kan-halve-finale-al-snel-niet-meer-verderzetten-en-moet-de-strijd-staken" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-05-07/zanevska-kan-halve-finale-al-snel-niet-meer-verderzetten-en-moet-de-strijd-staken" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/FJMKUMnT-GvdFHS--BoH_q-wBGwci-lfKvV8RyA6FO3jM6n6UU2Mwdcqubyrj0SylD3N0OIY5Tc74OmVUfMXDw=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/FJMKUMnT-GvdFHS--BoH_q-wBGwci-lfKvV8RyA6FO3jM6n6UU2Mwdcqubyrj0SylD3N0OIY5Tc74OmVUfMXDw=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/FJMKUMnT-GvdFHS--BoH_q-wBGwci-lfKvV8RyA6FO3jM6n6UU2Mwdcqubyrj0SylD3N0OIY5Tc74OmVUfMXDw=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/FJMKUMnT-GvdFHS--BoH_q-wBGwci-lfKvV8RyA6FO3jM6n6UU2Mwdcqubyrj0SylD3N0OIY5Tc74OmVUfMXDw=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/FJMKUMnT-GvdFHS--BoH_q-wBGwci-lfKvV8RyA6FO3jM6n6UU2Mwdcqubyrj0SylD3N0OIY5Tc74OmVUfMXDw=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/FJMKUMnT-GvdFHS--BoH_q-wBGwci-lfKvV8RyA6FO3jM6n6UU2Mwdcqubyrj0SylD3N0OIY5Tc74OmVUfMXDw=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/FJMKUMnT-GvdFHS--BoH_q-wBGwci-lfKvV8RyA6FO3jM6n6UU2Mwdcqubyrj0SylD3N0OIY5Tc74OmVUfMXDw=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/FJMKUMnT-GvdFHS--BoH_q-wBGwci-lfKvV8RyA6FO3jM6n6UU2Mwdcqubyrj0SylD3N0OIY5Tc74OmVUfMXDw=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/FJMKUMnT-GvdFHS--BoH_q-wBGwci-lfKvV8RyA6FO3jM6n6UU2Mwdcqubyrj0SylD3N0OIY5Tc74OmVUfMXDw=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/FJMKUMnT-GvdFHS--BoH_q-wBGwci-lfKvV8RyA6FO3jM6n6UU2Mwdcqubyrj0SylD3N0OIY5Tc74OmVUfMXDw=w300-h250-p-e365" alt="Zanevska kan halve finale al snel niet meer verderzetten en moet de strijd staken" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/FJMKUMnT-GvdFHS--BoH_q-wBGwci-lfKvV8RyA6FO3jM6n6UU2Mwdcqubyrj0SylD3N0OIY5Tc74OmVUfMXDw=w750-h500-p-e365" alt="Zanevska kan halve finale al snel niet meer verderzetten en moet de strijd staken" width="750" height="500" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Haar halve finale is niet geworden wat Maryna Zanevska voor ogen had. Ze moest de strijd staken, haar opgave gaf haar opponente vrije baan richting de finale. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Wellicht was er voor aanvang van de partij al iets aan de hand. <a href="/oekraine/zanevska-maryna">Zanevska</a> had zich geplaatst voor de halve finales voor het WTA-toernooi van Saint-Malo en zou het daar opnemen tegen de Braziliaanse Hadad Maia. Die ging meteen met verschillende spelletjes na mekaar aan de haal.</p><p>Al snel bleek dat <a href="/oekraine/zanevska-maryna">Zanevska</a> niet op volle kracht de strijd kon aangaan met haar tegenstandster. Zo was het sowieso een onbegonnen opdracht voor <a href="/oekraine/zanevska-maryna">Zanevska</a> om een ticket voor de finale af te dwingen. Bij een stand van 5-0 voor <a href="/brazilie/haddad-maia-beatriz">Haddad Maia</a> moest <a href="/oekraine/zanevska-maryna">Zanevska</a> opgeven. Een jammer einde van een tot nu toe mooie week voor onze landgenote.</p>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2022-05-06/maryna-zanevska-naar-de-halve-finales-in-saint-malo">Maryna Zanevska naar de halve finales in Saint-Malo</a></li>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2022-05-05/maryna-zanevska-stoot-door-naar-de-kwartfinales-in-frankrijk">Maryna Zanevska stoot door naar de kwartfinales in Frankrijk</a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-05-07%2Fzanevska-kan-halve-finale-al-snel-niet-meer-verderzetten-en-moet-de-strijd-staken" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Zanevska%20kan%20halve%20finale%20al%20snel%20niet%20meer%20verderzetten%20en%20moet%20de%20strijd%20staken&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-05-07%2Fzanevska-kan-halve-finale-al-snel-niet-meer-verderzetten-en-moet-de-strijd-staken" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-05-07/zanevska-kan-halve-finale-al-snel-niet-meer-verderzetten-en-moet-de-strijd-staken" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/oekraine/zanevska-maryna" class="btn btn-dark">Maryna Zanevska</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/brazilie/haddad-maia-beatriz" class="btn btn-dark">Beatriz Haddad Maia</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-05-07/ysaline-bonaventure-stuit-op-spaanse-tegenstandster-in-de-halve-finales-op-het-gravel-van-koper">Ysaline Bonaventure stuit op Spaanse tegenstandster in de halve finales op het gravel van Koper</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-07/ysaline-bonaventure-stuit-op-spaanse-tegenstandster-in-de-halve-finales-op-het-gravel-van-koper">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IIeHRLUuCrVnS-g6IegJknNXTQuEMfFO42l7p4p6f2N858Zv0inxQW3dK8xqKY7V-UcD5matEL2MqiRURlInk-Sy=w400-h280-p-e365" alt="Ysaline Bonaventure stuit op Spaanse tegenstandster in de halve finales op het gravel van Koper" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IIeHRLUuCrVnS-g6IegJknNXTQuEMfFO42l7p4p6f2N858Zv0inxQW3dK8xqKY7V-UcD5matEL2MqiRURlInk-Sy=w400-h280-p-e365" alt="Ysaline Bonaventure stuit op Spaanse tegenstandster in de halve finales op het gravel van Koper" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-05-07/ysaline-bonaventure-stuit-op-spaanse-tegenstandster-in-de-halve-finales-op-het-gravel-van-koper">Ysaline Bonaventure stuit op Spaanse tegenstandster in de halve finales op het gravel van Koper</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:28</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-07/ysaline-bonaventure-stuit-op-spaanse-tegenstandster-in-de-halve-finales-op-het-gravel-van-koper#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-06/maryna-zanevska-naar-de-halve-finales-in-saint-malo">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nFMONj4E9gifYSxkwiQOWc5hiiqie7wrrFQIsQbdumEvcZNJ2V4CisajiwaSxH8CC3H46ERYFiHAu2leU82t-Rk=w400-h280-p-e365" alt="Maryna Zanevska naar de halve finales in Saint-Malo" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nFMONj4E9gifYSxkwiQOWc5hiiqie7wrrFQIsQbdumEvcZNJ2V4CisajiwaSxH8CC3H46ERYFiHAu2leU82t-Rk=w400-h280-p-e365" alt="Maryna Zanevska naar de halve finales in Saint-Malo" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2022-05-06/maryna-zanevska-naar-de-halve-finales-in-saint-malo">Maryna Zanevska naar de halve finales in Saint-Malo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-06/maryna-zanevska-naar-de-halve-finales-in-saint-malo#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-06/rafael-nadal-verliest-van-carlos-alcaraz-in-3-sets-in-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/eLrceokC-MsXqDfcENa5mkXOLGlnXEW4Jzz8Pa0Ff9jZcmaizky_pENYd-kfkcE8yOAppc7lUMCK1RfWeUfkBw=w400-h280-p-e365" alt="Carlos Alcaraz klopt Rafael Nadal in Madrid" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/eLrceokC-MsXqDfcENa5mkXOLGlnXEW4Jzz8Pa0Ff9jZcmaizky_pENYd-kfkcE8yOAppc7lUMCK1RfWeUfkBw=w400-h280-p-e365" alt="Carlos Alcaraz klopt Rafael Nadal in Madrid" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2022-05-06/rafael-nadal-verliest-van-carlos-alcaraz-in-3-sets-in-madrid">Carlos Alcaraz klopt Rafael Nadal in Madrid</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:21</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-06/rafael-nadal-verliest-van-carlos-alcaraz-in-3-sets-in-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-06/ysaline-bonaventure-stoot-door-naar-de-halve-finales-in-slovenie-na-de-opgave-van-de-tegenstandster">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pVqUfqb86xl-GD2v1QSnECtnaHfviKUOAKrvqTdmSmRYENi9lSx23j7HsYo_x6_sTxPqKGftsecZI7zsnrIV1A=w400-h280-p-e365" alt="Ysaline Bonaventure stoot door naar de halve finales in Slovenië na de opgave van de tegenstandster" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pVqUfqb86xl-GD2v1QSnECtnaHfviKUOAKrvqTdmSmRYENi9lSx23j7HsYo_x6_sTxPqKGftsecZI7zsnrIV1A=w400-h280-p-e365" alt="Ysaline Bonaventure stoot door naar de halve finales in Slovenië na de opgave van de tegenstandster" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2022-05-06/ysaline-bonaventure-stoot-door-naar-de-halve-finales-in-slovenie-na-de-opgave-van-de-tegenstandster">Ysaline Bonaventure stoot door naar de halve finales in Slovenië na de opgave van de tegenstandster</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-06/ysaline-bonaventure-stoot-door-naar-de-halve-finales-in-slovenie-na-de-opgave-van-de-tegenstandster#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-06/-nieuw-forfait-voor-elise-mertens">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gYt6Dd6NPt1mLCqopbvYJVJvEDjf9_edMz2f7qF-_6PyNG5zIYqi-Zt0ZMSR59ELiT85ryI_CsRGOxS02yGtkw80ocFSm1zkEGY=w400-h280-p-e365" alt="📷 Nieuw forfait voor Elise Mertens" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gYt6Dd6NPt1mLCqopbvYJVJvEDjf9_edMz2f7qF-_6PyNG5zIYqi-Zt0ZMSR59ELiT85ryI_CsRGOxS02yGtkw80ocFSm1zkEGY=w400-h280-p-e365" alt="📷 Nieuw forfait voor Elise Mertens" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2022-05-06/-nieuw-forfait-voor-elise-mertens">📷 Nieuw forfait voor Elise Mertens</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-06/-nieuw-forfait-voor-elise-mertens#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-06/opgeluchte-david-goffin-na-een-nipt-verlies-tegen-rafael-nadal-ik-vroeg-me-af-of-ik-nog-dezelfde-speler-kon-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e365" alt="Opgeluchte David Goffin na een nipt verlies tegen Rafael Nadal: &quot;Ik vroeg me af of ik nog dezelfde speler kon zijn&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e365" alt="Opgeluchte David Goffin na een nipt verlies tegen Rafael Nadal: &quot;Ik vroeg me af of ik nog dezelfde speler kon zijn&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2022-05-06/opgeluchte-david-goffin-na-een-nipt-verlies-tegen-rafael-nadal-ik-vroeg-me-af-of-ik-nog-dezelfde-speler-kon-zijn">Opgeluchte David Goffin na een nipt verlies tegen Rafael Nadal: "Ik vroeg me af of ik nog dezelfde speler kon zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-06/opgeluchte-david-goffin-na-een-nipt-verlies-tegen-rafael-nadal-ik-vroeg-me-af-of-ik-nog-dezelfde-speler-kon-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-05/maryna-zanevska-stoot-door-naar-de-kwartfinales-in-frankrijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DW0TlL73sM8fq9s6Aipcq7ICu-r2M6jMM1-LPqLhr4WMDWc5d_lG0PTaFvDZdhDO6g-VZGK3Y-2fnlV5t1ua6X5d6dcwFFz85CDbkg=w400-h280-p-e365" alt="Maryna Zanevska stoot door naar de kwartfinales in Frankrijk" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DW0TlL73sM8fq9s6Aipcq7ICu-r2M6jMM1-LPqLhr4WMDWc5d_lG0PTaFvDZdhDO6g-VZGK3Y-2fnlV5t1ua6X5d6dcwFFz85CDbkg=w400-h280-p-e365" alt="Maryna Zanevska stoot door naar de kwartfinales in Frankrijk" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2022-05-05/maryna-zanevska-stoot-door-naar-de-kwartfinales-in-frankrijk">Maryna Zanevska stoot door naar de kwartfinales in Frankrijk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-05/maryna-zanevska-stoot-door-naar-de-kwartfinales-in-frankrijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-06/kim-clijsters-academy-houdt-op-te-bestaan-het-is-een-harde-dobber-voor-haar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QvSYajffKRKHPdz44QUj8MqKawExuqMLf7Kccf4biv1n44sx7yQmhEAP5cSQQSWemsF6mB0uI_5KDW19icI6nziVkKTbD3j9H8OHAg=w400-h280-p-e365" alt="Kim Clijsters Academy houdt op te bestaan: &quot;Het is een harde dobber voor haar&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QvSYajffKRKHPdz44QUj8MqKawExuqMLf7Kccf4biv1n44sx7yQmhEAP5cSQQSWemsF6mB0uI_5KDW19icI6nziVkKTbD3j9H8OHAg=w400-h280-p-e365" alt="Kim Clijsters Academy houdt op te bestaan: &quot;Het is een harde dobber voor haar&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2022-05-06/kim-clijsters-academy-houdt-op-te-bestaan-het-is-een-harde-dobber-voor-haar">Kim Clijsters Academy houdt op te bestaan: "Het is een harde dobber voor haar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-06/kim-clijsters-academy-houdt-op-te-bestaan-het-is-een-harde-dobber-voor-haar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-05/david-goffin-moet-na-iets-meer-dan-drie-uur-de-duimen-leggen-voor-nadal-in-heerlijke-wedstrijd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qtFF6Ym466AYORfuL4IVbvcz88Nvn9xhX6i7b6bOwxJU-aJkd4goq0GRAe0nKmq3nDu_akmUkncJij0GweuGmT7G11kgKSM5_Zqrxw=w400-h280-p-e365" alt="David Goffin moet na iets meer dan drie uur de duimen leggen voor Nadal in heerlijke wedstrijd" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qtFF6Ym466AYORfuL4IVbvcz88Nvn9xhX6i7b6bOwxJU-aJkd4goq0GRAe0nKmq3nDu_akmUkncJij0GweuGmT7G11kgKSM5_Zqrxw=w400-h280-p-e365" alt="David Goffin moet na iets meer dan drie uur de duimen leggen voor Nadal in heerlijke wedstrijd" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2022-05-05/david-goffin-moet-na-iets-meer-dan-drie-uur-de-duimen-leggen-voor-nadal-in-heerlijke-wedstrijd">David Goffin moet na iets meer dan drie uur de duimen leggen voor Nadal in heerlijke wedstrijd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-05/david-goffin-moet-na-iets-meer-dan-drie-uur-de-duimen-leggen-voor-nadal-in-heerlijke-wedstrijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-05/ysaline-bonaventure-gaat-in-slovenie-door-naar-de-kwartfinales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qZrc6qkckW56br61yw3qXniB-XizrXZAvtVwzx3xwABOCvWz9kKsrx9TSyTVr6kDomeMx_HglcvSxnlEPOz7Vg=w400-h280-p-e365" alt="Ysaline Bonaventure gaat in Slovenië door naar de kwartfinales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qZrc6qkckW56br61yw3qXniB-XizrXZAvtVwzx3xwABOCvWz9kKsrx9TSyTVr6kDomeMx_HglcvSxnlEPOz7Vg=w400-h280-p-e365" alt="Ysaline Bonaventure gaat in Slovenië door naar de kwartfinales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2022-05-05/ysaline-bonaventure-gaat-in-slovenie-door-naar-de-kwartfinales">Ysaline Bonaventure gaat in Slovenië door naar de kwartfinales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-05/ysaline-bonaventure-gaat-in-slovenie-door-naar-de-kwartfinales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-05/novak-djokovic-door-naar-kwartfinales-na-forfait-andy-murray">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Njr2nmRppTk7RxG1XRdxMXQCFKMCC9kqr2djSN3AXq6p8KKOIM0MEIr3XfIn5a-gxRpBFlZvn5UgXAIPhgoKZTZjAD_zBGROaBU=w400-h280-p-e365" alt="Novak Djokovic door naar kwartfinales na forfait Andy Murray" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Njr2nmRppTk7RxG1XRdxMXQCFKMCC9kqr2djSN3AXq6p8KKOIM0MEIr3XfIn5a-gxRpBFlZvn5UgXAIPhgoKZTZjAD_zBGROaBU=w400-h280-p-e365" alt="Novak Djokovic door naar kwartfinales na forfait Andy Murray" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2022-05-05/novak-djokovic-door-naar-kwartfinales-na-forfait-andy-murray">Novak Djokovic door naar kwartfinales na forfait Andy Murray</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-05/novak-djokovic-door-naar-kwartfinales-na-forfait-andy-murray#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-04/david-goffin-wint-ook-2e-partij-in-madrid-en-moet-het-nu-opnemen-tegen-rafael-nadal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZFfXLRzOZN1RAdHqqHgI3H-uiEEjXcwd-UzoZoDb6USRsQl4EL_4NIszDTXomqZo4L-2vACtrPup9ABf6XkzY7XyTX6o2jmxIPOE=w400-h280-p-e365" alt="David Goffin wint ook 2e partij in Madrid en moet het nu opnemen tegen Rafael Nadal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZFfXLRzOZN1RAdHqqHgI3H-uiEEjXcwd-UzoZoDb6USRsQl4EL_4NIszDTXomqZo4L-2vACtrPup9ABf6XkzY7XyTX6o2jmxIPOE=w400-h280-p-e365" alt="David Goffin wint ook 2e partij in Madrid en moet het nu opnemen tegen Rafael Nadal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2022-05-04/david-goffin-wint-ook-2e-partij-in-madrid-en-moet-het-nu-opnemen-tegen-rafael-nadal">David Goffin wint ook 2e partij in Madrid en moet het nu opnemen tegen Rafael Nadal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-04/david-goffin-wint-ook-2e-partij-in-madrid-en-moet-het-nu-opnemen-tegen-rafael-nadal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-04/rafael-nadal-wint-meteen-1e-partij-bij-terugkeer-in-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mjU-h2Un6qevD7D2JNe5N68UNchEz3VgXvXsNCjy5uYquc3p13qM7m0CMyYsilU2VFpsW7a7t-JEeM0kOpHeCDuH=w400-h280-p-e365" alt="Rafael Nadal wint meteen 1e partij bij terugkeer in Madrid" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mjU-h2Un6qevD7D2JNe5N68UNchEz3VgXvXsNCjy5uYquc3p13qM7m0CMyYsilU2VFpsW7a7t-JEeM0kOpHeCDuH=w400-h280-p-e365" alt="Rafael Nadal wint meteen 1e partij bij terugkeer in Madrid" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2022-05-04/rafael-nadal-wint-meteen-1e-partij-bij-terugkeer-in-madrid">Rafael Nadal wint meteen 1e partij bij terugkeer in Madrid</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-04/rafael-nadal-wint-meteen-1e-partij-bij-terugkeer-in-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-04/bonaventure-stoot-door-op-sloveens-toernooi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pVqUfqb86xl-GD2v1QSnECtnaHfviKUOAKrvqTdmSmRYENi9lSx23j7HsYo_x6_sTxPqKGftsecZI7zsnrIV1A=w400-h280-p-e365" alt="Bonaventure stoot door op Sloveens toernooi" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pVqUfqb86xl-GD2v1QSnECtnaHfviKUOAKrvqTdmSmRYENi9lSx23j7HsYo_x6_sTxPqKGftsecZI7zsnrIV1A=w400-h280-p-e365" alt="Bonaventure stoot door op Sloveens toernooi" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2022-05-04/bonaventure-stoot-door-op-sloveens-toernooi">Bonaventure stoot door op Sloveens toernooi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-04/bonaventure-stoot-door-op-sloveens-toernooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-04/tennisfan-kan-hart-ophalen-kraker-tussen-djokovic-en-gewezen-topper-komt-er-voor-het-eerst-aan-sinds-2017">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/e96KAh2RUnhfMQr33Mp2qBPMGjDbK2N422lGupOaSkjiq4kqM1V_2q6kfgvF4Q9QwPI9MAVnXkVtj1beLCslog=w400-h280-p-e365" alt="Tennisfan kan hart ophalen: kraker tussen Djokovic en gewezen topper komt er voor het eerst aan sinds 2017" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/e96KAh2RUnhfMQr33Mp2qBPMGjDbK2N422lGupOaSkjiq4kqM1V_2q6kfgvF4Q9QwPI9MAVnXkVtj1beLCslog=w400-h280-p-e365" alt="Tennisfan kan hart ophalen: kraker tussen Djokovic en gewezen topper komt er voor het eerst aan sinds 2017" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2022-05-04/tennisfan-kan-hart-ophalen-kraker-tussen-djokovic-en-gewezen-topper-komt-er-voor-het-eerst-aan-sinds-2017">Tennisfan kan hart ophalen: kraker tussen Djokovic en gewezen topper komt er voor het eerst aan sinds 2017</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-04/tennisfan-kan-hart-ophalen-kraker-tussen-djokovic-en-gewezen-topper-komt-er-voor-het-eerst-aan-sinds-2017#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-04/voormalig-nummer-5-van-de-wereld-en-tweevoudig-grandslamfinalist-stopt-met-tennissen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zFm3PgzMVVauAm0p_pVhX_2f0lWwngbsJ9ihKWFcTKRzIt5rZuAca9tJE1nkQRECLB0ezaUTb3eHODzllGgJxg=w400-h280-p-e365" alt="Voormalig nummer 5 van de wereld en tweevoudig grandslamfinalist stopt met tennissen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zFm3PgzMVVauAm0p_pVhX_2f0lWwngbsJ9ihKWFcTKRzIt5rZuAca9tJE1nkQRECLB0ezaUTb3eHODzllGgJxg=w400-h280-p-e365" alt="Voormalig nummer 5 van de wereld en tweevoudig grandslamfinalist stopt met tennissen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2022-05-04/voormalig-nummer-5-van-de-wereld-en-tweevoudig-grandslamfinalist-stopt-met-tennissen">Voormalig nummer 5 van de wereld en tweevoudig grandslamfinalist stopt met tennissen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-04/voormalig-nummer-5-van-de-wereld-en-tweevoudig-grandslamfinalist-stopt-met-tennissen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-03/comeback-in-supertiebreak-tevergeefs-voor-flipkens-en-dubbelpartner-tegen-bencic-en-golubic">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wReQTswSeTtIybt-vGDJmTux0s1xikyYhvKlDvM7AMeb10WENG7U1HXiRtjHP7l0IdQP5XPWxVXXx5VlfqSBcdY=w400-h280-p-e365" alt="Comeback in supertiebreak tevergeefs voor Flipkens en dubbelpartner tegen Bencic en Golubic" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wReQTswSeTtIybt-vGDJmTux0s1xikyYhvKlDvM7AMeb10WENG7U1HXiRtjHP7l0IdQP5XPWxVXXx5VlfqSBcdY=w400-h280-p-e365" alt="Comeback in supertiebreak tevergeefs voor Flipkens en dubbelpartner tegen Bencic en Golubic" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2022-05-03/comeback-in-supertiebreak-tevergeefs-voor-flipkens-en-dubbelpartner-tegen-bencic-en-golubic">Comeback in supertiebreak tevergeefs voor Flipkens en dubbelpartner tegen Bencic en Golubic</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-03/comeback-in-supertiebreak-tevergeefs-voor-flipkens-en-dubbelpartner-tegen-bencic-en-golubic#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-03/maryna-zanevska-zwoegt-zich-na-thriller-naar-de-achtste-finales-op-wta-toernooi-van-saint-malo">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nFMONj4E9gifYSxkwiQOWc5hiiqie7wrrFQIsQbdumEvcZNJ2V4CisajiwaSxH8CC3H46ERYFiHAu2leU82t-Rk=w400-h280-p-e365" alt="Maryna Zanevska zwoegt zich na thriller naar de achtste finales op WTA-toernooi van Saint-Malo" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nFMONj4E9gifYSxkwiQOWc5hiiqie7wrrFQIsQbdumEvcZNJ2V4CisajiwaSxH8CC3H46ERYFiHAu2leU82t-Rk=w400-h280-p-e365" alt="Maryna Zanevska zwoegt zich na thriller naar de achtste finales op WTA-toernooi van Saint-Malo" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2022-05-03/maryna-zanevska-zwoegt-zich-na-thriller-naar-de-achtste-finales-op-wta-toernooi-van-saint-malo">Maryna Zanevska zwoegt zich na thriller naar de achtste finales op WTA-toernooi van Saint-Malo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-03/maryna-zanevska-zwoegt-zich-na-thriller-naar-de-achtste-finales-op-wta-toernooi-van-saint-malo#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-03/novak-djokovic-spreekt-over-zaak-boris-becker-met-wie-hij-enkele-jaren-samenwerkte">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wzy8gG0PcPpXswWehpdyTebapvgMNVfFWHFApZ2WcCmYEycMf-rq2py0gboECFfuQlGhetas8q1lauqhGvZXUWKLvOkktY_0UYV1=w400-h280-p-e365" alt="Novak Djokovic spreekt over zaak Boris Becker met wie hij enkele jaren samenwerkte" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wzy8gG0PcPpXswWehpdyTebapvgMNVfFWHFApZ2WcCmYEycMf-rq2py0gboECFfuQlGhetas8q1lauqhGvZXUWKLvOkktY_0UYV1=w400-h280-p-e365" alt="Novak Djokovic spreekt over zaak Boris Becker met wie hij enkele jaren samenwerkte" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2022-05-03/novak-djokovic-spreekt-over-zaak-boris-becker-met-wie-hij-enkele-jaren-samenwerkte">Novak Djokovic spreekt over zaak Boris Becker met wie hij enkele jaren samenwerkte</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-03/novak-djokovic-spreekt-over-zaak-boris-becker-met-wie-hij-enkele-jaren-samenwerkte#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-03/alexander-zverev-heeft-tweevoudig-winnaar-van-roland-garros-als-nieuwe-coach">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oxXUesPnHDTUh78QL5tkyYFCowfbRY2cWf1Ne6ZwWlsTpI9eZmOP4j_Zu7kCrKHGWJJerDLT7fpbjliMrwNGvsxKb-oHvy5_Kpxs=w400-h280-p-e365" alt="Alexander Zverev heeft tweevoudig winnaar van Roland Garros als nieuwe coach" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oxXUesPnHDTUh78QL5tkyYFCowfbRY2cWf1Ne6ZwWlsTpI9eZmOP4j_Zu7kCrKHGWJJerDLT7fpbjliMrwNGvsxKb-oHvy5_Kpxs=w400-h280-p-e365" alt="Alexander Zverev heeft tweevoudig winnaar van Roland Garros als nieuwe coach" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2022-05-03/alexander-zverev-heeft-tweevoudig-winnaar-van-roland-garros-als-nieuwe-coach">Alexander Zverev heeft tweevoudig winnaar van Roland Garros als nieuwe coach</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-03/alexander-zverev-heeft-tweevoudig-winnaar-van-roland-garros-als-nieuwe-coach#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-02/david-goffin-gaat-door-naar-volgende-ronde-ook-kirsten-flipkens-wint-1e-partij-in-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e365" alt="David Goffin gaat door naar volgende ronde, ook Kirsten Flipkens wint 1e partij in Madrid" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e365" alt="David Goffin gaat door naar volgende ronde, ook Kirsten Flipkens wint 1e partij in Madrid" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2022-05-02/david-goffin-gaat-door-naar-volgende-ronde-ook-kirsten-flipkens-wint-1e-partij-in-madrid">David Goffin gaat door naar volgende ronde, ook Kirsten Flipkens wint 1e partij in Madrid</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-02/david-goffin-gaat-door-naar-volgende-ronde-ook-kirsten-flipkens-wint-1e-partij-in-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-01/goffin-doorstaat-tweede-kwalificatieronde-en-haalt-hoofdtabel-voor-atp-1000-toernooi-van-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZFfXLRzOZN1RAdHqqHgI3H-uiEEjXcwd-UzoZoDb6USRsQl4EL_4NIszDTXomqZo4L-2vACtrPup9ABf6XkzY7XyTX6o2jmxIPOE=w400-h280-p-e365" alt="Goffin doorstaat tweede kwalificatieronde en haalt hoofdtabel voor ATP-1000 toernooi van Madrid" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZFfXLRzOZN1RAdHqqHgI3H-uiEEjXcwd-UzoZoDb6USRsQl4EL_4NIszDTXomqZo4L-2vACtrPup9ABf6XkzY7XyTX6o2jmxIPOE=w400-h280-p-e365" alt="Goffin doorstaat tweede kwalificatieronde en haalt hoofdtabel voor ATP-1000 toernooi van Madrid" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2022-05-01/goffin-doorstaat-tweede-kwalificatieronde-en-haalt-hoofdtabel-voor-atp-1000-toernooi-van-madrid">Goffin doorstaat tweede kwalificatieronde en haalt hoofdtabel voor ATP-1000 toernooi van Madrid</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-01/goffin-doorstaat-tweede-kwalificatieronde-en-haalt-hoofdtabel-voor-atp-1000-toernooi-van-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-01/18-jarige-holger-rune-wint-atp-toernooi-van-munchen-na-opgave-van-de-zandschulp-en-bevestigt-status-van-groot-talent">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xyKHTR6_3NKKXXr8SqPwkHDvXCueTOl2ClDzq7Shjfz9FRnx5-7FSYQbiHZGZvqTxCLmINqzhUAgFPvRmVvNbgzH3w4JakN5QJuD=w400-h280-p-e365" alt="18-jarige Holger Rune wint ATP-toernooi van München na opgave Van de Zandschulp en bevestigt status van groot talent" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xyKHTR6_3NKKXXr8SqPwkHDvXCueTOl2ClDzq7Shjfz9FRnx5-7FSYQbiHZGZvqTxCLmINqzhUAgFPvRmVvNbgzH3w4JakN5QJuD=w400-h280-p-e365" alt="18-jarige Holger Rune wint ATP-toernooi van München na opgave Van de Zandschulp en bevestigt status van groot talent" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2022-05-01/18-jarige-holger-rune-wint-atp-toernooi-van-munchen-na-opgave-van-de-zandschulp-en-bevestigt-status-van-groot-talent">18-jarige Holger Rune wint ATP-toernooi van München na opgave Van de Zandschulp en bevestigt status van groot talent</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-01/18-jarige-holger-rune-wint-atp-toernooi-van-munchen-na-opgave-van-de-zandschulp-en-bevestigt-status-van-groot-talent#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-30/sander-gille-en-joran-vliegen-geven-forfait-voor-toernooi-van-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uqab5dPQ3UxtiO0qVJCTBlJma6ADaVpc38WprTHzg_fwYFPxRO_m8TTbqNLVmqQDeOoWgCajwnGGNmB7FKxeCA=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen geven forfait voor toernooi van Madrid" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uqab5dPQ3UxtiO0qVJCTBlJma6ADaVpc38WprTHzg_fwYFPxRO_m8TTbqNLVmqQDeOoWgCajwnGGNmB7FKxeCA=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen geven forfait voor toernooi van Madrid" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2022-04-30/sander-gille-en-joran-vliegen-geven-forfait-voor-toernooi-van-madrid">Sander Gillé en Joran Vliegen geven forfait voor toernooi van Madrid</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-30/sander-gille-en-joran-vliegen-geven-forfait-voor-toernooi-van-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-30/minnen-laat-toernooi-van-saint-malo-aan-zich-voorbijgaan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/v9BJlvNzRNZHLJvnWxofCdTIghi6M1cY7SRbqgLfGxBLQTCQpWmCDf_A7adBeBFQ01d65CsGtr40h1ay3yS9Ig=w400-h280-p-e365" alt="Minnen laat toernooi van Saint-Malo aan zich voorbijgaan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/v9BJlvNzRNZHLJvnWxofCdTIghi6M1cY7SRbqgLfGxBLQTCQpWmCDf_A7adBeBFQ01d65CsGtr40h1ay3yS9Ig=w400-h280-p-e365" alt="Minnen laat toernooi van Saint-Malo aan zich voorbijgaan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2022-04-30/minnen-laat-toernooi-van-saint-malo-aan-zich-voorbijgaan">Minnen laat toernooi van Saint-Malo aan zich voorbijgaan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-30/minnen-laat-toernooi-van-saint-malo-aan-zich-voorbijgaan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-30/tennislegende-boris-becker-moet-in-de-cel-na-veroordeling-omwille-van-fraude">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6AEAmju-x5EU2-JAJb_mLmGeIhMJa5l9mZunRmP1TwQrNxoxiRECWJ_Wi1jsfDfa043Bs71vVyM4-96m7VfGx2I=w400-h280-p-e365" alt="Tennislegende Boris Becker moet in de cel na veroordeling omwille van fraude" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6AEAmju-x5EU2-JAJb_mLmGeIhMJa5l9mZunRmP1TwQrNxoxiRECWJ_Wi1jsfDfa043Bs71vVyM4-96m7VfGx2I=w400-h280-p-e365" alt="Tennislegende Boris Becker moet in de cel na veroordeling omwille van fraude" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2022-04-30/tennislegende-boris-becker-moet-in-de-cel-na-veroordeling-omwille-van-fraude">Tennislegende Boris Becker moet in de cel na veroordeling omwille van fraude</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-30/tennislegende-boris-becker-moet-in-de-cel-na-veroordeling-omwille-van-fraude#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-28/michael-geerts-uitgeschakeld-in-dubbelspel-van-toernooi-in-rome">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Michael Geerts uitgeschakeld in dubbelspel van toernooi in Rome" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Michael Geerts uitgeschakeld in dubbelspel van toernooi in Rome" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2022-04-28/michael-geerts-uitgeschakeld-in-dubbelspel-van-toernooi-in-rome">Michael Geerts uitgeschakeld in dubbelspel van toernooi in Rome</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-28/michael-geerts-uitgeschakeld-in-dubbelspel-van-toernooi-in-rome#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-28/greet-minnen-geeft-op-in-eerste-ronde-van-toernooi-in-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e365" alt="Greet Minnen geeft op in eerste ronde van toernooi in Madrid" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e365" alt="Greet Minnen geeft op in eerste ronde van toernooi in Madrid" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2022-04-28/greet-minnen-geeft-op-in-eerste-ronde-van-toernooi-in-madrid">Greet Minnen geeft op in eerste ronde van toernooi in Madrid</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-28/greet-minnen-geeft-op-in-eerste-ronde-van-toernooi-in-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-27/michael-geerts-plaatst-zich-voor-kwartfinales-van-dubbelspel-in-rome">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_GcNzS2UIdl4RenrSjQ6qju_nbgcHwfteyhLA7IZhwIg2Lvowh7ri4VAIrvzjBplOdI4DrgbBj1Wtf2yZWvhrasDcrozMfqi5e7G=w400-h280-p-e365" alt="Michael Geerts plaatst zich voor kwartfinales van dubbelspel in Rome" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_GcNzS2UIdl4RenrSjQ6qju_nbgcHwfteyhLA7IZhwIg2Lvowh7ri4VAIrvzjBplOdI4DrgbBj1Wtf2yZWvhrasDcrozMfqi5e7G=w400-h280-p-e365" alt="Michael Geerts plaatst zich voor kwartfinales van dubbelspel in Rome" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2022-04-27/michael-geerts-plaatst-zich-voor-kwartfinales-van-dubbelspel-in-rome">Michael Geerts plaatst zich voor kwartfinales van dubbelspel in Rome</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-27/michael-geerts-plaatst-zich-voor-kwartfinales-van-dubbelspel-in-rome#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-27/zverev-meteen-uitgeschakeld-in-munchen-swiatek-geeft-forfait-in-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oxXUesPnHDTUh78QL5tkyYFCowfbRY2cWf1Ne6ZwWlsTpI9eZmOP4j_Zu7kCrKHGWJJerDLT7fpbjliMrwNGvsxKb-oHvy5_Kpxs=w400-h280-p-e365" alt="Zverev meteen uitgeschakeld in München, Swiatek geeft forfait in Madrid" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oxXUesPnHDTUh78QL5tkyYFCowfbRY2cWf1Ne6ZwWlsTpI9eZmOP4j_Zu7kCrKHGWJJerDLT7fpbjliMrwNGvsxKb-oHvy5_Kpxs=w400-h280-p-e365" alt="Zverev meteen uitgeschakeld in München, Swiatek geeft forfait in Madrid" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2022-04-27/zverev-meteen-uitgeschakeld-in-munchen-swiatek-geeft-forfait-in-madrid">Zverev meteen uitgeschakeld in München, Swiatek geeft forfait in Madrid</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-27/zverev-meteen-uitgeschakeld-in-munchen-swiatek-geeft-forfait-in-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-27/michael-geerts-onderuit-in-achtste-finale-van-toernooi-in-rome">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Michael Geerts onderuit in achtste finale van toernooi in Rome" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Michael Geerts onderuit in achtste finale van toernooi in Rome" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2022-04-27/michael-geerts-onderuit-in-achtste-finale-van-toernooi-in-rome">Michael Geerts onderuit in achtste finale van toernooi in Rome</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-27/michael-geerts-onderuit-in-achtste-finale-van-toernooi-in-rome#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-27/gille-en-vliegen-geven-last-minute-forfait-voor-dubbelspel-in-munchen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Z7uYdWfBd4xVvNpqocmdiEf15lPL77NFcGNbM-UsC72oPDqjSzIXHqiPeeAB1U16Ev5wcVaavehAt7aT7txHINO9=w400-h280-p-e365" alt="Gillé en Vliegen geven last minute forfait voor dubbelspel in München" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Z7uYdWfBd4xVvNpqocmdiEf15lPL77NFcGNbM-UsC72oPDqjSzIXHqiPeeAB1U16Ev5wcVaavehAt7aT7txHINO9=w400-h280-p-e365" alt="Gillé en Vliegen geven last minute forfait voor dubbelspel in München" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2022-04-27/gille-en-vliegen-geven-last-minute-forfait-voor-dubbelspel-in-munchen">Gillé en Vliegen geven last minute forfait voor dubbelspel in München</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-27/gille-en-vliegen-geven-last-minute-forfait-voor-dubbelspel-in-munchen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-27/greet-minnen-onderuit-in-wta-toernooi-van-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w400-h280-p-e365" alt="Greet Minnen onderuit in WTA-toernooi van Madrid" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w400-h280-p-e365" alt="Greet Minnen onderuit in WTA-toernooi van Madrid" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2022-04-27/greet-minnen-onderuit-in-wta-toernooi-van-madrid">Greet Minnen onderuit in WTA-toernooi van Madrid</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-27/greet-minnen-onderuit-in-wta-toernooi-van-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-27/ysaline-bonaventure-stoot-door-op-itf-toernooi-in-turkije">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qZrc6qkckW56br61yw3qXniB-XizrXZAvtVwzx3xwABOCvWz9kKsrx9TSyTVr6kDomeMx_HglcvSxnlEPOz7Vg=w400-h280-p-e365" alt="Ysaline Bonaventure stoot door op ITF-toernooi in Turkije" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qZrc6qkckW56br61yw3qXniB-XizrXZAvtVwzx3xwABOCvWz9kKsrx9TSyTVr6kDomeMx_HglcvSxnlEPOz7Vg=w400-h280-p-e365" alt="Ysaline Bonaventure stoot door op ITF-toernooi in Turkije" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2022-04-27/ysaline-bonaventure-stoot-door-op-itf-toernooi-in-turkije">Ysaline Bonaventure stoot door op ITF-toernooi in Turkije</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-27/ysaline-bonaventure-stoot-door-op-itf-toernooi-in-turkije#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-27/novak-djokovic-krijgt-goed-nieuws-te-horen-en-kan-kalender-verder-aanvullen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wzy8gG0PcPpXswWehpdyTebapvgMNVfFWHFApZ2WcCmYEycMf-rq2py0gboECFfuQlGhetas8q1lauqhGvZXUWKLvOkktY_0UYV1=w400-h280-p-e365" alt="Novak Djokovic krijgt goed nieuws te horen en kan kalender verder aanvullen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wzy8gG0PcPpXswWehpdyTebapvgMNVfFWHFApZ2WcCmYEycMf-rq2py0gboECFfuQlGhetas8q1lauqhGvZXUWKLvOkktY_0UYV1=w400-h280-p-e365" alt="Novak Djokovic krijgt goed nieuws te horen en kan kalender verder aanvullen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2022-04-27/novak-djokovic-krijgt-goed-nieuws-te-horen-en-kan-kalender-verder-aanvullen">Novak Djokovic krijgt goed nieuws te horen en kan kalender verder aanvullen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-27/novak-djokovic-krijgt-goed-nieuws-te-horen-en-kan-kalender-verder-aanvullen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-26/rafael-nadal-hervat-in-madrid-roger-federer-in-bazel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8ifZAg2lUyJOR2MCSE9k5IXsR8FFgp9QF0n02wA7zZc7CQoCC5aZYiB3Lul9cTkAC9NIPy3lZAQpZj0RFqTKX9pTsHr7xIEyJY6h=w400-h280-p-e365" alt="Rafael Nadal hervat in Madrid, Roger Federer in Bazel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8ifZAg2lUyJOR2MCSE9k5IXsR8FFgp9QF0n02wA7zZc7CQoCC5aZYiB3Lul9cTkAC9NIPy3lZAQpZj0RFqTKX9pTsHr7xIEyJY6h=w400-h280-p-e365" alt="Rafael Nadal hervat in Madrid, Roger Federer in Bazel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2022-04-26/rafael-nadal-hervat-in-madrid-roger-federer-in-bazel">Rafael Nadal hervat in Madrid, Roger Federer in Bazel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-26/rafael-nadal-hervat-in-madrid-roger-federer-in-bazel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-05-07/ysaline-bonaventure-stuit-op-spaanse-tegenstandster-in-de-halve-finales-op-het-gravel-van-koper">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/IIeHRLUuCrVnS-g6IegJknNXTQuEMfFO42l7p4p6f2N858Zv0inxQW3dK8xqKY7V-UcD5matEL2MqiRURlInk-Sy=w165-h125-p-e365" alt="Ysaline Bonaventure stuit op Spaanse tegenstandster in de halve finales op het gravel van Koper" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-05-07/ysaline-bonaventure-stuit-op-spaanse-tegenstandster-in-de-halve-finales-op-het-gravel-van-koper">Ysaline Bonaventure stuit op Spaanse tegenstandster in de halve finales op het gravel van Koper</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-05-06/opgeluchte-david-goffin-na-een-nipt-verlies-tegen-rafael-nadal-ik-vroeg-me-af-of-ik-nog-dezelfde-speler-kon-zijn">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w165-h125-p-e365" alt="Opgeluchte David Goffin na een nipt verlies tegen Rafael Nadal: &quot;Ik vroeg me af of ik nog dezelfde speler kon zijn&quot;" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w165-h125-p-e365" alt="Opgeluchte David Goffin na een nipt verlies tegen Rafael Nadal: &quot;Ik vroeg me af of ik nog dezelfde speler kon zijn&quot;" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-05-06/opgeluchte-david-goffin-na-een-nipt-verlies-tegen-rafael-nadal-ik-vroeg-me-af-of-ik-nog-dezelfde-speler-kon-zijn">Opgeluchte David Goffin na een nipt verlies tegen Rafael Nadal: "Ik vroeg me af of ik nog dezelfde speler kon zijn"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-05-04/rafael-nadal-wint-meteen-1e-partij-bij-terugkeer-in-madrid">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mjU-h2Un6qevD7D2JNe5N68UNchEz3VgXvXsNCjy5uYquc3p13qM7m0CMyYsilU2VFpsW7a7t-JEeM0kOpHeCDuH=w165-h125-p-e365" alt="Rafael Nadal wint meteen 1e partij bij terugkeer in Madrid" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/mjU-h2Un6qevD7D2JNe5N68UNchEz3VgXvXsNCjy5uYquc3p13qM7m0CMyYsilU2VFpsW7a7t-JEeM0kOpHeCDuH=w165-h125-p-e365" alt="Rafael Nadal wint meteen 1e partij bij terugkeer in Madrid" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-05-04/rafael-nadal-wint-meteen-1e-partij-bij-terugkeer-in-madrid">Rafael Nadal wint meteen 1e partij bij terugkeer in Madrid</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/belgie/bonaventure-ysaline" class="btn btn-outline-dark my-1">Ysaline Bonaventure</a>
		<a href="/oekraine/zanevska-maryna" class="btn btn-outline-dark my-1">Maryna Zanevska</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/onbekend/swiatek-iga" class="btn btn-outline-dark my-1">Iga Swiatek</a>
		<a href="/belgie/flipkens-kirsten" class="btn btn-outline-dark my-1">Kirsten Flipkens</a>
		<a href="/zweden/peterson-rebecca" class="btn btn-outline-dark my-1">Rebecca Peterson</a>
		<a href="/groot-britannie/murray-andy2" class="btn btn-outline-dark my-1">Andy Murray</a>
		<a href="/belgie/joran-vliegen" class="btn btn-outline-dark my-1">Vliegen Joran</a>
		<a href="/duitsland/zverev-alexander" class="btn btn-outline-dark my-1">Alexander Zverev</a>
		<a href="/servie/krajinovic-filip" class="btn btn-outline-dark my-1">Filip Krajinovic</a>
		<a href="/duitsland/becker-boris2" class="btn btn-outline-dark my-1">Boris Becker</a>
		<a href="/onbekend/teichmann-jil-belen" class="btn btn-outline-dark my-1">Jil Belen Teichmann</a>
		<a href="/onbekend/fourlis-jaimee" class="btn btn-outline-dark my-1">Jaimee Fourlis</a>
		<a href="/zwitserland/bencic-belinda" class="btn btn-outline-dark my-1">Belinda Bencic</a>
		<a href="/zwitserland/golubic-viktorija" class="btn btn-outline-dark my-1">Viktorija Golubic</a>
		<a href="/onbekend/mihalikova-tereza" class="btn btn-outline-dark my-1">Tereza Mihalikova</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-05-07",
					"name": "07/05/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-05-07/zanevska-kan-halve-finale-al-snel-niet-meer-verderzetten-en-moet-de-strijd-staken",
					"name": "Zanevska kan halve finale al snel niet meer verderzetten en moet de strijd staken"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 19339, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2022-05-07/zanevska-kan-halve-finale-al-snel-niet-meer-verderzetten-en-moet-de-strijd-staken"
		},
		"headline": "Zanevska kan halve finale al snel niet meer verderzetten en moet de strijd staken",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/FJMKUMnT-GvdFHS--BoH_q-wBGwci-lfKvV8RyA6FO3jM6n6UU2Mwdcqubyrj0SylD3N0OIY5Tc74OmVUfMXDw=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-05-07T15:15:00+02:00",
	"dateModified": "2022-05-07T15:15:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
		"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Haar halve finale is niet geworden wat Maryna Zanevska voor ogen had. Ze moest de strijd staken, haar opgave gaf haar opponente vrije baan richting de finale. ",
	"articleBody": "&lt;p&gt;Wellicht was er voor aanvang van de partij al iets aan de hand. &lt;a href=&quot;/oekraine/zanevska-maryna&quot;&gt;Zanevska&lt;/a&gt; had zich geplaatst voor de halve finales voor het WTA-toernooi van Saint-Malo en zou het daar opnemen tegen de Braziliaanse Hadad Maia. Die ging meteen met verschillende spelletjes na mekaar aan de haal.&lt;/p&gt;&lt;p&gt;Al snel bleek dat &lt;a href=&quot;/oekraine/zanevska-maryna&quot;&gt;Zanevska&lt;/a&gt; niet op volle kracht de strijd kon aangaan met haar tegenstandster. Zo was het sowieso een onbegonnen opdracht voor &lt;a href=&quot;/oekraine/zanevska-maryna&quot;&gt;Zanevska&lt;/a&gt; om een ticket voor de finale af te dwingen. Bij een stand van 5-0 voor &lt;a href=&quot;/brazilie/haddad-maia-beatriz&quot;&gt;Haddad Maia&lt;/a&gt; moest &lt;a href=&quot;/oekraine/zanevska-maryna&quot;&gt;Zanevska&lt;/a&gt; opgeven. Een jammer einde van een tot nu toe mooie week voor onze landgenote.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":78,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>