<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Greet Minnen heeft zich geplaatst voor de kwartfinales op het toernooi van Lyon | Tenniskrant.be</title>
		
		<meta name="title" content="Greet Minnen heeft zich geplaatst voor de kwartfinales op het toernooi van Lyon | Tenniskrant.be" />
		<meta name="description" content="Knappe prestatie van Greet Minnen op het toernooi van Lyon. Onze landgenote heeft zich geplaatst voor de kwartfinales nadat ze vandaag de Nederlandse Arantxa Rus kon uitschakelen in de achtste finales. Het werd 6-4, 2-6 en 3-6. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2021-03-04/greet-minnen-schakelt-nederlandse-uit-in-lyon-en-plaatst-zich-voor-kwartfinales">
		<meta property="og:title" content="Greet Minnen schakelt Nederlandse uit in Lyon en plaatst zich voor kwartfinales " />
		<meta property="og:description" content="Knappe prestatie van Greet Minnen op het toernooi van Lyon. Onze landgenote heeft zich geplaatst voor de kwartfinales nadat ze vandaag de Nederlandse Arantxa Rus kon uitschakelen in de achtste finales. Het werd 6-4, 2-6 en 3-6. " />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2021-03-04/greet-minnen-schakelt-nederlandse-uit-in-lyon-en-plaatst-zich-voor-kwartfinales" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w1500-h1000-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w1500-h1000-p-e7" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2021-03-04/greet-minnen-schakelt-nederlandse-uit-in-lyon-en-plaatst-zich-voor-kwartfinales/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2021-03-04" />
        <meta property="article:modified_time" content="2021-03-04" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Greet Minnen" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Greet Minnen schakelt Nederlandse uit in Lyon en plaatst zich voor kwartfinales ">
        <meta name="twitter:description" content="Knappe prestatie van Greet Minnen op het toernooi van Lyon. Onze landgenote heeft zich geplaatst voor de kwartfinales nadat ze vandaag de Nederlandse Arantxa Rus kon uitschakelen in de achtste finales. Het werd 6-4, 2-6 en 3-6. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w1500-h1000-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Greet Minnen schakelt Nederlandse uit in Lyon en plaatst zich voor kwartfinales </div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-03-04T13:52:00+01:00"><a href="/nieuws/2021-03-04">Gisteren</a> 13:52</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-03-04%2Fgreet-minnen-schakelt-nederlandse-uit-in-lyon-en-plaatst-zich-voor-kwartfinales" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Greet%20Minnen%20schakelt%20Nederlandse%20uit%20in%20Lyon%20en%20plaatst%20zich%20voor%20kwartfinales%20&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-03-04%2Fgreet-minnen-schakelt-nederlandse-uit-in-lyon-en-plaatst-zich-voor-kwartfinales" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-03-04/greet-minnen-schakelt-nederlandse-uit-in-lyon-en-plaatst-zich-voor-kwartfinales" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Greet Minnen heeft zich geplaatst voor de kwartfinales op het toernooi van Lyon</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w300-h250-p-e7" alt="Greet Minnen schakelt Nederlandse uit in Lyon en plaatst zich voor kwartfinales " />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w750-h500-p-e7" alt="Greet Minnen schakelt Nederlandse uit in Lyon en plaatst zich voor kwartfinales " />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Knappe prestatie van Greet Minnen op het toernooi van Lyon. Onze landgenote heeft zich geplaatst voor de kwartfinales nadat ze vandaag de Nederlandse Arantxa Rus kon uitschakelen in de achtste finales. Het werd 6-4, 2-6 en 3-6. </p>
						            						<div id="article_text">
            				    <p><a href="/belgie/minnen-greet">Greet Minnen</a>, de nummer 113 van de wereld bij de vrouwen, nam het in de achtste finales op het tennistoernooi van Lyon op tegen de&nbsp;Nederlandse Arantxa Rus, de nummer 79 van de wereld. De eerste set ging wel nog naar Rus met 6-4.&nbsp;</p><p>Daarna nam <a href="/belgie/minnen-greet">Minnen</a> over en onze landgenote haalde de tweede set binnen met 2-6. De derde set was dus allesbeslissend en ook daarin trok <a href="/belgie/minnen-greet">Minnen</a> aan het langste eind. Ze won met 3-6 en heeft zich zo geplaatst voor de kwartfinales.&nbsp;</p>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2021-03-01/greet-minnen-wint-spannende-tweesetter-in-lyon-na-festival-van-breaks">Greet Minnen wint spannende tweesetter in Lyon na festival van breaks</a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-03-04%2Fgreet-minnen-schakelt-nederlandse-uit-in-lyon-en-plaatst-zich-voor-kwartfinales" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Greet%20Minnen%20schakelt%20Nederlandse%20uit%20in%20Lyon%20en%20plaatst%20zich%20voor%20kwartfinales%20&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-03-04%2Fgreet-minnen-schakelt-nederlandse-uit-in-lyon-en-plaatst-zich-voor-kwartfinales" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-03-04/greet-minnen-schakelt-nederlandse-uit-in-lyon-en-plaatst-zich-voor-kwartfinales" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/minnen-greet" class="btn btn-dark">Greet Minnen</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-03-04/david-goffin-kan-goede-reeks-niet-verder-zetten-en-is-uitgeschakeld-in-de-1-8e-finales-op-het-toernooi-van-rotterdam">David Goffin kan goede reeks niet verder zetten en is uitgeschakeld in de 1/8e finales op het toernooi van Rotterdam</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-04/david-goffin-kan-goede-reeks-niet-verder-zetten-en-is-uitgeschakeld-in-de-1-8e-finales-op-het-toernooi-van-rotterdam">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e7" alt="David Goffin kan goede reeks niet verder zetten en is uitgeschakeld in de 1/8e finales op het toernooi van Rotterdam"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e7" alt="David Goffin kan goede reeks niet verder zetten en is uitgeschakeld in de 1/8e finales op het toernooi van Rotterdam"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-03-04/david-goffin-kan-goede-reeks-niet-verder-zetten-en-is-uitgeschakeld-in-de-1-8e-finales-op-het-toernooi-van-rotterdam">David Goffin kan goede reeks niet verder zetten en is uitgeschakeld in de 1/8e finales op het toernooi van Rotterdam</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-04/david-goffin-kan-goede-reeks-niet-verder-zetten-en-is-uitgeschakeld-in-de-1-8e-finales-op-het-toernooi-van-rotterdam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-04/kimback-back-on-track-clijsters-krijgt-voor-twee-toernooien-een-wildcard">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4UGsUe-S3MViz_rKVXGcMXjL6KELlgYSCHn_2ZXl-UzrY7oJwSpizx_8B0Y2UDvpCgoD2Ll8mhf6gbyU7jupFHs=w400-h280-p-e7" alt="&#039;Kimback&#039; back on track: Clijsters krijgt voor twee toernooien een wildcard"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4UGsUe-S3MViz_rKVXGcMXjL6KELlgYSCHn_2ZXl-UzrY7oJwSpizx_8B0Y2UDvpCgoD2Ll8mhf6gbyU7jupFHs=w400-h280-p-e7" alt="&#039;Kimback&#039; back on track: Clijsters krijgt voor twee toernooien een wildcard"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-03-04/kimback-back-on-track-clijsters-krijgt-voor-twee-toernooien-een-wildcard">'Kimback' back on track: Clijsters krijgt voor twee toernooien een wildcard</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-04/kimback-back-on-track-clijsters-krijgt-voor-twee-toernooien-een-wildcard#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-04/na-behalen-van-titel-de-opdoffer-gille-en-vliegen-roemloos-onderuit-tegen-broers-tsitsipas">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NIMK5FBMNC3eLcSZFsTsJiLhh7On40BPcj10BWbVB_FLvEQDVWsmza935I-neMfkxH2vEPfpXZS863XV-SaYig=w400-h280-p-e7" alt="Na behalen van titel de opdoffer: Gillé en Vliegen roemloos onderuit tegen broers Tsitsipas"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NIMK5FBMNC3eLcSZFsTsJiLhh7On40BPcj10BWbVB_FLvEQDVWsmza935I-neMfkxH2vEPfpXZS863XV-SaYig=w400-h280-p-e7" alt="Na behalen van titel de opdoffer: Gillé en Vliegen roemloos onderuit tegen broers Tsitsipas"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2021-03-04/na-behalen-van-titel-de-opdoffer-gille-en-vliegen-roemloos-onderuit-tegen-broers-tsitsipas">Na behalen van titel de opdoffer: Gillé en Vliegen roemloos onderuit tegen broers Tsitsipas</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:23</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-04/na-behalen-van-titel-de-opdoffer-gille-en-vliegen-roemloos-onderuit-tegen-broers-tsitsipas#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-04/geen-clash-tegen-murray-voor-goffin-maar-mogelijk-wel-tegen-nummer-8-van-de-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CMsfQV_WLi7PaSnv4Wt6dniUaeqXaYRLlXaRDBK64KBWDEeXRyg7YEQyzz5j4-6kk1JxZ7aczoecuiW8prKNhQ=w400-h280-p-e7" alt="Geen clash tegen Murray voor Goffin maar mogelijk wel tegen nummer 8 van de wereld"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CMsfQV_WLi7PaSnv4Wt6dniUaeqXaYRLlXaRDBK64KBWDEeXRyg7YEQyzz5j4-6kk1JxZ7aczoecuiW8prKNhQ=w400-h280-p-e7" alt="Geen clash tegen Murray voor Goffin maar mogelijk wel tegen nummer 8 van de wereld"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2021-03-04/geen-clash-tegen-murray-voor-goffin-maar-mogelijk-wel-tegen-nummer-8-van-de-wereld">Geen clash tegen Murray voor Goffin maar mogelijk wel tegen nummer 8 van de wereld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:16</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-04/geen-clash-tegen-murray-voor-goffin-maar-mogelijk-wel-tegen-nummer-8-van-de-wereld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-03/tijdelijke-verhoging-prijzengeld-financien-bestemd-voor-top-12-dienen-nu-om-alle-spelers-en-toernooien-bij-te-staan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BOEG7QVSllv3ik5xltCFmd60U75HV8uTU5BVbCyRtzrjRz6MNhAI22QaasqdWqTZThj7iZn4SYosHZOrwV8C36FAguUtM7Or9Mgi=w400-h280-p-e7" alt="Tijdelijke verhoging prijzengeld: financiën bestemd voor top 12 dienen nu om alle spelers en toernooien bij te staan"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BOEG7QVSllv3ik5xltCFmd60U75HV8uTU5BVbCyRtzrjRz6MNhAI22QaasqdWqTZThj7iZn4SYosHZOrwV8C36FAguUtM7Or9Mgi=w400-h280-p-e7" alt="Tijdelijke verhoging prijzengeld: financiën bestemd voor top 12 dienen nu om alle spelers en toernooien bij te staan"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2021-03-03/tijdelijke-verhoging-prijzengeld-financien-bestemd-voor-top-12-dienen-nu-om-alle-spelers-en-toernooien-bij-te-staan">Tijdelijke verhoging prijzengeld: financiën bestemd voor top 12 dienen nu om alle spelers en toernooien bij te staan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-03/tijdelijke-verhoging-prijzengeld-financien-bestemd-voor-top-12-dienen-nu-om-alle-spelers-en-toernooien-bij-te-staan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-03/goffin-wint-in-tegenstelling-tot-zverev-en-medvedev-zijn-eersterondepartij-in-rotterdam">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e7" alt="David Goffin doet in Rotterdam wat twee andere toppers niet kunnen: klinkende zege na sterke tweede set"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e7" alt="David Goffin doet in Rotterdam wat twee andere toppers niet kunnen: klinkende zege na sterke tweede set"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2021-03-03/goffin-wint-in-tegenstelling-tot-zverev-en-medvedev-zijn-eersterondepartij-in-rotterdam">David Goffin doet in Rotterdam wat twee andere toppers niet kunnen: klinkende zege na sterke tweede set</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-03/goffin-wint-in-tegenstelling-tot-zverev-en-medvedev-zijn-eersterondepartij-in-rotterdam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-02/kim-clijsters-zal-niet-te-zien-zijn-in-dubai-wel-in-monterrey-of-miami">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SWezjMl-_E2ogBeHTAAWXzeSGbo389vbMrgXZNc3G-SZMl-S35VYakZbzZfo166seUsX7ldDkIOFeoLCO8mzuEA=w400-h280-p-e7" alt="Kim Clijsters zal niet te zien zijn in Dubai: wel in Monterrey of Miami? "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SWezjMl-_E2ogBeHTAAWXzeSGbo389vbMrgXZNc3G-SZMl-S35VYakZbzZfo166seUsX7ldDkIOFeoLCO8mzuEA=w400-h280-p-e7" alt="Kim Clijsters zal niet te zien zijn in Dubai: wel in Monterrey of Miami? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2021-03-02/kim-clijsters-zal-niet-te-zien-zijn-in-dubai-wel-in-monterrey-of-miami">Kim Clijsters zal niet te zien zijn in Dubai: wel in Monterrey of Miami? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-02/kim-clijsters-zal-niet-te-zien-zijn-in-dubai-wel-in-monterrey-of-miami#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-01/greet-minnen-wint-spannende-tweesetter-in-lyon-na-festival-van-breaks">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2FFORtT_EbdOdEyssjWh6bLRw7uMcg4eVxhYwjsAOeBUlOh0r0ko1TW-TatD22sPqW4SQpsbdX7RyuwPE02AmoY=w400-h280-p-e7" alt="Greet Minnen wint spannende tweesetter in Lyon na festival van breaks"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2FFORtT_EbdOdEyssjWh6bLRw7uMcg4eVxhYwjsAOeBUlOh0r0ko1TW-TatD22sPqW4SQpsbdX7RyuwPE02AmoY=w400-h280-p-e7" alt="Greet Minnen wint spannende tweesetter in Lyon na festival van breaks"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2021-03-01/greet-minnen-wint-spannende-tweesetter-in-lyon-na-festival-van-breaks">Greet Minnen wint spannende tweesetter in Lyon na festival van breaks</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-01/greet-minnen-wint-spannende-tweesetter-in-lyon-na-festival-van-breaks#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-01/jonge-argentijn-maakt-indruk-en-pakt-meteen-toernooiwinst-op-zijn-eerste-atp-toernooi">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e7" alt="Jonge Argentijn maakt indruk en pakt meteen toernooiwinst op zijn eerste ATP-toernooi"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e7" alt="Jonge Argentijn maakt indruk en pakt meteen toernooiwinst op zijn eerste ATP-toernooi"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2021-03-01/jonge-argentijn-maakt-indruk-en-pakt-meteen-toernooiwinst-op-zijn-eerste-atp-toernooi">Jonge Argentijn maakt indruk en pakt meteen toernooiwinst op zijn eerste ATP-toernooi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-01/jonge-argentijn-maakt-indruk-en-pakt-meteen-toernooiwinst-op-zijn-eerste-atp-toernooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-01/david-goffin-opgelucht-met-toernooiwinst-in-montpellier-deze-trofee-betekent-heel-veel-voor-mij">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e7" alt="David Goffin opgelucht met toernooiwinst in Montpellier: &quot;Deze trofee betekent heel veel voor mij&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e7" alt="David Goffin opgelucht met toernooiwinst in Montpellier: &quot;Deze trofee betekent heel veel voor mij&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2021-03-01/david-goffin-opgelucht-met-toernooiwinst-in-montpellier-deze-trofee-betekent-heel-veel-voor-mij">David Goffin opgelucht met toernooiwinst in Montpellier: "Deze trofee betekent heel veel voor mij"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-01/david-goffin-opgelucht-met-toernooiwinst-in-montpellier-deze-trofee-betekent-heel-veel-voor-mij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-28/de-trein-nu-vertrokken-goffin-rekent-af-met-nummer-13-van-de-wereld-en-pakt-de-titel-in-montpellier">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZFfXLRzOZN1RAdHqqHgI3H-uiEEjXcwd-UzoZoDb6USRsQl4EL_4NIszDTXomqZo4L-2vACtrPup9ABf6XkzY7XyTX6o2jmxIPOE=w400-h280-p-e7" alt="De trein nu vertrokken? Goffin rekent af met nummer 13 van de wereld en pakt de titel in Montpellier!"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZFfXLRzOZN1RAdHqqHgI3H-uiEEjXcwd-UzoZoDb6USRsQl4EL_4NIszDTXomqZo4L-2vACtrPup9ABf6XkzY7XyTX6o2jmxIPOE=w400-h280-p-e7" alt="De trein nu vertrokken? Goffin rekent af met nummer 13 van de wereld en pakt de titel in Montpellier!"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2021-02-28/de-trein-nu-vertrokken-goffin-rekent-af-met-nummer-13-van-de-wereld-en-pakt-de-titel-in-montpellier">De trein nu vertrokken? Goffin rekent af met nummer 13 van de wereld en pakt de titel in Montpellier!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-28/de-trein-nu-vertrokken-goffin-rekent-af-met-nummer-13-van-de-wereld-en-pakt-de-titel-in-montpellier#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-28/belgisch-succes-in-singapore-sander-gille-en-joran-vliegen-pakken-samen-vijfde-atp-dubbeltitel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uqab5dPQ3UxtiO0qVJCTBlJma6ADaVpc38WprTHzg_fwYFPxRO_m8TTbqNLVmqQDeOoWgCajwnGGNmB7FKxeCA=w400-h280-p-e7" alt="Belgisch succes in Singapore! Sander Gillé en Joran Vliegen pakken samen vijfde ATP-dubbeltitel"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uqab5dPQ3UxtiO0qVJCTBlJma6ADaVpc38WprTHzg_fwYFPxRO_m8TTbqNLVmqQDeOoWgCajwnGGNmB7FKxeCA=w400-h280-p-e7" alt="Belgisch succes in Singapore! Sander Gillé en Joran Vliegen pakken samen vijfde ATP-dubbeltitel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2021-02-28/belgisch-succes-in-singapore-sander-gille-en-joran-vliegen-pakken-samen-vijfde-atp-dubbeltitel">Belgisch succes in Singapore! Sander Gillé en Joran Vliegen pakken samen vijfde ATP-dubbeltitel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-28/belgisch-succes-in-singapore-sander-gille-en-joran-vliegen-pakken-samen-vijfde-atp-dubbeltitel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-27/david-goffin-plaatst-zich-na-drie-sets-voor-finale-op-het-atp-toernooi-van-montpellier">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e7" alt="David Goffin plaatst zich na drie sets voor finale op het ATP-toernooi van Montpellier"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e7" alt="David Goffin plaatst zich na drie sets voor finale op het ATP-toernooi van Montpellier"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2021-02-27/david-goffin-plaatst-zich-na-drie-sets-voor-finale-op-het-atp-toernooi-van-montpellier">David Goffin plaatst zich na drie sets voor finale op het ATP-toernooi van Montpellier</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-27/david-goffin-plaatst-zich-na-drie-sets-voor-finale-op-het-atp-toernooi-van-montpellier#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-26/david-goffin-doet-het-uitstekend-in-montpellier-en-heeft-zich-geplaatst-voor-de-halve-finales-het-gaat-de-goede-richting-uit">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EFn6352VRcTPamnQC1PRZhC008pLps8049LR2YK1jDru7rZ9WthDspbLdJWIMRidjANtC5RYuaH9i8ZXU0xTAg=w400-h280-p-e7" alt="David Goffin doet het uitstekend in Montpellier en heeft zich geplaatst voor de halve finales: &quot;Het gaat de goede richting uit&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EFn6352VRcTPamnQC1PRZhC008pLps8049LR2YK1jDru7rZ9WthDspbLdJWIMRidjANtC5RYuaH9i8ZXU0xTAg=w400-h280-p-e7" alt="David Goffin doet het uitstekend in Montpellier en heeft zich geplaatst voor de halve finales: &quot;Het gaat de goede richting uit&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2021-02-26/david-goffin-doet-het-uitstekend-in-montpellier-en-heeft-zich-geplaatst-voor-de-halve-finales-het-gaat-de-goede-richting-uit">David Goffin doet het uitstekend in Montpellier en heeft zich geplaatst voor de halve finales: "Het gaat de goede richting uit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-26/david-goffin-doet-het-uitstekend-in-montpellier-en-heeft-zich-geplaatst-voor-de-halve-finales-het-gaat-de-goede-richting-uit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-26/opvallend-franse-tennisser-last-pauze-in-door-het-coronavirus">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MltAkdmsOKBt27Rj5o-tG9KhiDQEOztID5uKeKH7oz_oAu-sCQUWpZpXsJNvakw5sDaTaCrUEwpUEq5o3Mze6M4=w400-h280-p-e7" alt="Opvallend: Franse tennisser last pauze in door het coronavirus "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MltAkdmsOKBt27Rj5o-tG9KhiDQEOztID5uKeKH7oz_oAu-sCQUWpZpXsJNvakw5sDaTaCrUEwpUEq5o3Mze6M4=w400-h280-p-e7" alt="Opvallend: Franse tennisser last pauze in door het coronavirus "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2021-02-26/opvallend-franse-tennisser-last-pauze-in-door-het-coronavirus">Opvallend: Franse tennisser last pauze in door het coronavirus </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-26/opvallend-franse-tennisser-last-pauze-in-door-het-coronavirus#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-26/david-goffin-zet-nu-ook-zevende-reekshoofd-opzij-en-schaart-zich-bij-laatste-vier-in-montpellier">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e7" alt="David Goffin zet nu ook zevende reekshoofd opzij en schaart zich bij laatste vier in Montpellier"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e7" alt="David Goffin zet nu ook zevende reekshoofd opzij en schaart zich bij laatste vier in Montpellier"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2021-02-26/david-goffin-zet-nu-ook-zevende-reekshoofd-opzij-en-schaart-zich-bij-laatste-vier-in-montpellier">David Goffin zet nu ook zevende reekshoofd opzij en schaart zich bij laatste vier in Montpellier</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-26/david-goffin-zet-nu-ook-zevende-reekshoofd-opzij-en-schaart-zich-bij-laatste-vier-in-montpellier#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-26/gille-en-vliegen-blijven-favorietenstatus-waarmaken-en-staan-in-de-finale-in-singapore">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NIMK5FBMNC3eLcSZFsTsJiLhh7On40BPcj10BWbVB_FLvEQDVWsmza935I-neMfkxH2vEPfpXZS863XV-SaYig=w400-h280-p-e7" alt="Gillé en Vliegen blijven favorietenstatus waarmaken en staan in de finale in Singapore"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NIMK5FBMNC3eLcSZFsTsJiLhh7On40BPcj10BWbVB_FLvEQDVWsmza935I-neMfkxH2vEPfpXZS863XV-SaYig=w400-h280-p-e7" alt="Gillé en Vliegen blijven favorietenstatus waarmaken en staan in de finale in Singapore"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2021-02-26/gille-en-vliegen-blijven-favorietenstatus-waarmaken-en-staan-in-de-finale-in-singapore">Gillé en Vliegen blijven favorietenstatus waarmaken en staan in de finale in Singapore</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-26/gille-en-vliegen-blijven-favorietenstatus-waarmaken-en-staan-in-de-finale-in-singapore#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-25/rafael-nadal-zal-niet-deelnemen-aan-het-tennistoernooi-in-rotterdam">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AhgOLeDC38GhiqIxxZHH-GWhqftBVaHu9t_akFEnpvZPmEh9RfwU-sN2tN4CoXayQBiW0pkDsAmCA_FErrL_XMA=w400-h280-p-e7" alt="Rafael Nadal zal niet deelnemen aan het tennistoernooi in Rotterdam "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AhgOLeDC38GhiqIxxZHH-GWhqftBVaHu9t_akFEnpvZPmEh9RfwU-sN2tN4CoXayQBiW0pkDsAmCA_FErrL_XMA=w400-h280-p-e7" alt="Rafael Nadal zal niet deelnemen aan het tennistoernooi in Rotterdam "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2021-02-25/rafael-nadal-zal-niet-deelnemen-aan-het-tennistoernooi-in-rotterdam">Rafael Nadal zal niet deelnemen aan het tennistoernooi in Rotterdam </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-25/rafael-nadal-zal-niet-deelnemen-aan-het-tennistoernooi-in-rotterdam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-25/kirsten-flipkens-zegt-af-voor-toernooi-van-volgende-week-door-enkelblessure">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mBPcr9brM7bJlo5n_QAmOkmQjTd33oJrTZc4Ui3pYnihiyZvpswqNkOPkEI2Itcrru3g0t2b2OtAV2kLXi7Abxc=w400-h280-p-e7" alt="Kirsten Flipkens zegt af voor toernooi van volgende week door enkelblessure "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mBPcr9brM7bJlo5n_QAmOkmQjTd33oJrTZc4Ui3pYnihiyZvpswqNkOPkEI2Itcrru3g0t2b2OtAV2kLXi7Abxc=w400-h280-p-e7" alt="Kirsten Flipkens zegt af voor toernooi van volgende week door enkelblessure "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2021-02-25/kirsten-flipkens-zegt-af-voor-toernooi-van-volgende-week-door-enkelblessure">Kirsten Flipkens zegt af voor toernooi van volgende week door enkelblessure </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-25/kirsten-flipkens-zegt-af-voor-toernooi-van-volgende-week-door-enkelblessure#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-25/gille-en-vliegen-blijven-indiers-de-baas-en-plaatsen-zich-voor-halve-finales-in-singapore">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Z7uYdWfBd4xVvNpqocmdiEf15lPL77NFcGNbM-UsC72oPDqjSzIXHqiPeeAB1U16Ev5wcVaavehAt7aT7txHINO9=w400-h280-p-e7" alt="Gillé en Vliegen blijven Indiërs de baas en plaatsen zich voor halve finales in Singapore"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Z7uYdWfBd4xVvNpqocmdiEf15lPL77NFcGNbM-UsC72oPDqjSzIXHqiPeeAB1U16Ev5wcVaavehAt7aT7txHINO9=w400-h280-p-e7" alt="Gillé en Vliegen blijven Indiërs de baas en plaatsen zich voor halve finales in Singapore"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2021-02-25/gille-en-vliegen-blijven-indiers-de-baas-en-plaatsen-zich-voor-halve-finales-in-singapore">Gillé en Vliegen blijven Indiërs de baas en plaatsen zich voor halve finales in Singapore</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-25/gille-en-vliegen-blijven-indiers-de-baas-en-plaatsen-zich-voor-halve-finales-in-singapore#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-25/alison-van-uytvanck-is-succesvol-geopereerd-en-bedankt-medische-begeleiders">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zLZyUYp5kJMqHlaOcJgqFe3C5Dc7rHabC48-tfA4-yOz7ifcxrwH-6ArQ1SknHcin4w-1zL31jyuTR6VpQswI1A=w400-h280-p-e7" alt="Alison Van Uytvanck is succesvol geopereerd en bedankt medische begeleiders"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zLZyUYp5kJMqHlaOcJgqFe3C5Dc7rHabC48-tfA4-yOz7ifcxrwH-6ArQ1SknHcin4w-1zL31jyuTR6VpQswI1A=w400-h280-p-e7" alt="Alison Van Uytvanck is succesvol geopereerd en bedankt medische begeleiders"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2021-02-25/alison-van-uytvanck-is-succesvol-geopereerd-en-bedankt-medische-begeleiders">Alison Van Uytvanck is succesvol geopereerd en bedankt medische begeleiders</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-25/alison-van-uytvanck-is-succesvol-geopereerd-en-bedankt-medische-begeleiders#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-24/goffin-haalt-set-achterstand-op-en-wint-na-spannende-driesetter-van-bonzi-in-montpellier">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e7" alt="Goffin doet eindelijk nog eens wat vertrouwen op en haalt het na spannende driesetter in Montpellier"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e7" alt="Goffin doet eindelijk nog eens wat vertrouwen op en haalt het na spannende driesetter in Montpellier"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2021-02-24/goffin-haalt-set-achterstand-op-en-wint-na-spannende-driesetter-van-bonzi-in-montpellier">Goffin doet eindelijk nog eens wat vertrouwen op en haalt het na spannende driesetter in Montpellier</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-24/goffin-haalt-set-achterstand-op-en-wint-na-spannende-driesetter-van-bonzi-in-montpellier#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-24/geen-australian-open-trofee-en-ook-geen-andere-titel-in-eigen-land-nummer-1-van-de-wereld-onderuit-in-adelaide">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JoH1LYKE2oo1yJkSUZiLweh7JErfgKGD0cpnWZ_n6Ioq2WxMlTDnuReuLHLqq1RTmVXWQxtDEgBMqDsjVsn2Kdw=w400-h280-p-e7" alt="Geen Australian Open-trofee en ook geen andere titel in eigen land: nummer 1 van de wereld onderuit in Adelaide"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JoH1LYKE2oo1yJkSUZiLweh7JErfgKGD0cpnWZ_n6Ioq2WxMlTDnuReuLHLqq1RTmVXWQxtDEgBMqDsjVsn2Kdw=w400-h280-p-e7" alt="Geen Australian Open-trofee en ook geen andere titel in eigen land: nummer 1 van de wereld onderuit in Adelaide"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2021-02-24/geen-australian-open-trofee-en-ook-geen-andere-titel-in-eigen-land-nummer-1-van-de-wereld-onderuit-in-adelaide">Geen Australian Open-trofee en ook geen andere titel in eigen land: nummer 1 van de wereld onderuit in Adelaide</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-24/geen-australian-open-trofee-en-ook-geen-andere-titel-in-eigen-land-nummer-1-van-de-wereld-onderuit-in-adelaide#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-24/elise-mertens-komt-niet-in-actie-op-toernooi-van-adelaide">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w400-h280-p-e7" alt="Elise Mertens komt niet in actie op toernooi van Adelaide"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w400-h280-p-e7" alt="Elise Mertens komt niet in actie op toernooi van Adelaide"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2021-02-24/elise-mertens-komt-niet-in-actie-op-toernooi-van-adelaide">Elise Mertens komt niet in actie op toernooi van Adelaide</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-24/elise-mertens-komt-niet-in-actie-op-toernooi-van-adelaide#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-23/goffin-uitgeschakeld-in-dubbel-montpellier-mijn-beste-tennis-is-niet-ver-weg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Qey6LTP6S6NjTI3D0LlLCWs6FFEA5uKvs3CDnMx_8BFkTHr14fMmSRNP9xpnkQQC6mi78WRbPYod_J53JEElOA=w400-h280-p-e7" alt="Goffin uitgeschakeld in dubbel Montpellier: &quot;Mijn beste tennis is niet ver weg&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Qey6LTP6S6NjTI3D0LlLCWs6FFEA5uKvs3CDnMx_8BFkTHr14fMmSRNP9xpnkQQC6mi78WRbPYod_J53JEElOA=w400-h280-p-e7" alt="Goffin uitgeschakeld in dubbel Montpellier: &quot;Mijn beste tennis is niet ver weg&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2021-02-23/goffin-uitgeschakeld-in-dubbel-montpellier-mijn-beste-tennis-is-niet-ver-weg">Goffin uitgeschakeld in dubbel Montpellier: "Mijn beste tennis is niet ver weg"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-23/goffin-uitgeschakeld-in-dubbel-montpellier-mijn-beste-tennis-is-niet-ver-weg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-23/david-goffin-blijft-ondanks-enkele-mindere-resultaten-positief-ik-sta-niet-ver-van-mijn-beste-tennis">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8s5qQ1e4eG4BBEm_Zey-ZS8zAOf5VJWMVaEX3Fl57hBGzOuhs0C2M2sWcBu2hMpgeb8vWVT0tY3YkRRT3mfgBH4=w400-h280-p-e7" alt="David Goffin blijft, ondanks enkele mindere resultaten, positief: &quot;Ik sta niet ver van mijn beste tennis&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8s5qQ1e4eG4BBEm_Zey-ZS8zAOf5VJWMVaEX3Fl57hBGzOuhs0C2M2sWcBu2hMpgeb8vWVT0tY3YkRRT3mfgBH4=w400-h280-p-e7" alt="David Goffin blijft, ondanks enkele mindere resultaten, positief: &quot;Ik sta niet ver van mijn beste tennis&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2021-02-23/david-goffin-blijft-ondanks-enkele-mindere-resultaten-positief-ik-sta-niet-ver-van-mijn-beste-tennis">David Goffin blijft, ondanks enkele mindere resultaten, positief: "Ik sta niet ver van mijn beste tennis"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-23/david-goffin-blijft-ondanks-enkele-mindere-resultaten-positief-ik-sta-niet-ver-van-mijn-beste-tennis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-22/alison-van-uytvanck-tijdje-buiten-strijd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sNfMBDLpDz9v9rzi8XT5H84bvOYUYVmi5sCISl6QxkydinczZbFbM6w4iCgsOSXL49YyKjMi_GQM9Xr9RLxt1g=w400-h280-p-e7" alt="Alison Van Uytvanck tijdje buiten strijd"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sNfMBDLpDz9v9rzi8XT5H84bvOYUYVmi5sCISl6QxkydinczZbFbM6w4iCgsOSXL49YyKjMi_GQM9Xr9RLxt1g=w400-h280-p-e7" alt="Alison Van Uytvanck tijdje buiten strijd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2021-02-22/alison-van-uytvanck-tijdje-buiten-strijd">Alison Van Uytvanck tijdje buiten strijd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-22/alison-van-uytvanck-tijdje-buiten-strijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-22/kimmer-coppejans-vlot-naar-tweede-ronde-in-gran-canaria">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sEi3AsYaYH2XqzWWEARpN-x105Syns46xtBcFhZ6SWYRd6ALG9y6qh06y3P8Z0S2ikpY18FIh_oxpSjMSnj-Qy8=w400-h280-p-e7" alt="Kimmer Coppejans vlot naar tweede ronde in Gran Canaria"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sEi3AsYaYH2XqzWWEARpN-x105Syns46xtBcFhZ6SWYRd6ALG9y6qh06y3P8Z0S2ikpY18FIh_oxpSjMSnj-Qy8=w400-h280-p-e7" alt="Kimmer Coppejans vlot naar tweede ronde in Gran Canaria"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2021-02-22/kimmer-coppejans-vlot-naar-tweede-ronde-in-gran-canaria">Kimmer Coppejans vlot naar tweede ronde in Gran Canaria</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-22/kimmer-coppejans-vlot-naar-tweede-ronde-in-gran-canaria#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-22/david-goffin-blijft-vijftiende-op-atp-ranking-medvedev-komt-top-drie-binnen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Qey6LTP6S6NjTI3D0LlLCWs6FFEA5uKvs3CDnMx_8BFkTHr14fMmSRNP9xpnkQQC6mi78WRbPYod_J53JEElOA=w400-h280-p-e7" alt="David Goffin blijft vijftiende op ATP-Ranking, Medvedev komt top drie binnen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Qey6LTP6S6NjTI3D0LlLCWs6FFEA5uKvs3CDnMx_8BFkTHr14fMmSRNP9xpnkQQC6mi78WRbPYod_J53JEElOA=w400-h280-p-e7" alt="David Goffin blijft vijftiende op ATP-Ranking, Medvedev komt top drie binnen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2021-02-22/david-goffin-blijft-vijftiende-op-atp-ranking-medvedev-komt-top-drie-binnen">David Goffin blijft vijftiende op ATP-Ranking, Medvedev komt top drie binnen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-22/david-goffin-blijft-vijftiende-op-atp-ranking-medvedev-komt-top-drie-binnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-22/elise-mertens-zakt-een-plaats-op-wta-ranking-naomi-osaka-doet-goede-zaak">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tB1sBY_q3zBxfoZOc6VmYhqIuwRZQleAinl9LYIxRGR2aY71YSu6HfgqigTSUyBpT_J_dxPT4vH8teFZbXJW_5S8zPlJS70C5ks5=w400-h280-p-e7" alt="Elise Mertens zakt één plaats op WTA-Ranking, Naomi Osaka doet goede zaak"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tB1sBY_q3zBxfoZOc6VmYhqIuwRZQleAinl9LYIxRGR2aY71YSu6HfgqigTSUyBpT_J_dxPT4vH8teFZbXJW_5S8zPlJS70C5ks5=w400-h280-p-e7" alt="Elise Mertens zakt één plaats op WTA-Ranking, Naomi Osaka doet goede zaak"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2021-02-22/elise-mertens-zakt-een-plaats-op-wta-ranking-naomi-osaka-doet-goede-zaak">Elise Mertens zakt één plaats op WTA-Ranking, Naomi Osaka doet goede zaak</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-22/elise-mertens-zakt-een-plaats-op-wta-ranking-naomi-osaka-doet-goede-zaak#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-21/koning-van-australie-novak-djokovic-wint-voor-9e-keer-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9RksQ7R2TzWbtevVdyGQ_0iaLMjoGQyCtFyECpqthuG4qsm4FHO0qi9mQNGaXQVMQjNKMOZdzuJlvd7XU_mjd5N0oPVexyCOiNvdCQ=w400-h280-p-e7" alt="Koning van Australië: Novak Djokovic wint voor 9e keer Australian Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9RksQ7R2TzWbtevVdyGQ_0iaLMjoGQyCtFyECpqthuG4qsm4FHO0qi9mQNGaXQVMQjNKMOZdzuJlvd7XU_mjd5N0oPVexyCOiNvdCQ=w400-h280-p-e7" alt="Koning van Australië: Novak Djokovic wint voor 9e keer Australian Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2021-02-21/koning-van-australie-novak-djokovic-wint-voor-9e-keer-australian-open">Koning van Australië: Novak Djokovic wint voor 9e keer Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-21/koning-van-australie-novak-djokovic-wint-voor-9e-keer-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-21/goffin-na-debacle-van-australian-open-tweede-reekshoofd-in-montpellier">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PMP6oeXS7oMsjqNT9Fm857TRXZM5zU_wn5UD6etccLCY-xxATY4_x0KQcE_bcnnfvE7rx9uPX9haVml-_pVJhpQ=w400-h280-p-e7" alt="Goffin na debacle van Australian Open tweede reekshoofd in Montpellier"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PMP6oeXS7oMsjqNT9Fm857TRXZM5zU_wn5UD6etccLCY-xxATY4_x0KQcE_bcnnfvE7rx9uPX9haVml-_pVJhpQ=w400-h280-p-e7" alt="Goffin na debacle van Australian Open tweede reekshoofd in Montpellier"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2021-02-21/goffin-na-debacle-van-australian-open-tweede-reekshoofd-in-montpellier">Goffin na debacle van Australian Open tweede reekshoofd in Montpellier</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-21/goffin-na-debacle-van-australian-open-tweede-reekshoofd-in-montpellier#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-20/naomi-osaka-maakt-indruk-tegen-jennifer-brady-en-zet-australian-open-voor-de-tweede-keer-op-haar-naam">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Y0FTvFwVJNtwLa92E_X9K2pbO5oF7IHGnhjraab-lHgEpWkV-kxNqwq1HjlVC23NwrPOsaY1Rm8Gt8pvYeC-7l4=w400-h280-p-e7" alt="Naomi Osaka maakt indruk tegen Jennifer Brady en zet Australian Open voor de tweede keer op haar naam "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Y0FTvFwVJNtwLa92E_X9K2pbO5oF7IHGnhjraab-lHgEpWkV-kxNqwq1HjlVC23NwrPOsaY1Rm8Gt8pvYeC-7l4=w400-h280-p-e7" alt="Naomi Osaka maakt indruk tegen Jennifer Brady en zet Australian Open voor de tweede keer op haar naam "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2021-02-20/naomi-osaka-maakt-indruk-tegen-jennifer-brady-en-zet-australian-open-voor-de-tweede-keer-op-haar-naam">Naomi Osaka maakt indruk tegen Jennifer Brady en zet Australian Open voor de tweede keer op haar naam </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-20/naomi-osaka-maakt-indruk-tegen-jennifer-brady-en-zet-australian-open-voor-de-tweede-keer-op-haar-naam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-20/kim-clijsters-heeft-lovende-woorden-voor-finalist-australian-open-verfrissend-en-geweldige-speler">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aVPb5LsrKkyNxO32GQoLsVVgQidn_juxmFL8bNJLl1jL91X11xWBEHdrDspk2trSgNWbueuL-tq7sd4u10ftge7w=w400-h280-p-e7" alt="Kim Clijsters heeft lovende woorden voor finalist Australian Open: &quot;Verfrissend en geweldige speler&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aVPb5LsrKkyNxO32GQoLsVVgQidn_juxmFL8bNJLl1jL91X11xWBEHdrDspk2trSgNWbueuL-tq7sd4u10ftge7w=w400-h280-p-e7" alt="Kim Clijsters heeft lovende woorden voor finalist Australian Open: &quot;Verfrissend en geweldige speler&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2021-02-20/kim-clijsters-heeft-lovende-woorden-voor-finalist-australian-open-verfrissend-en-geweldige-speler">Kim Clijsters heeft lovende woorden voor finalist Australian Open: "Verfrissend en geweldige speler"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-20/kim-clijsters-heeft-lovende-woorden-voor-finalist-australian-open-verfrissend-en-geweldige-speler#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-19/daniil-medvedev-haalt-het-van-stefanos-tsitsipas-en-plaatst-zich-voor-finale-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wGxhgUiZkYlBuKsNsEwEhbTR33XXaAcnM90N3RO2sMW82IjPnjMzRjg6BK6DYbh6yNT7dcyewgB1ou2GwFJOOq0=w400-h280-p-e7" alt="Daniil Medvedev haalt het van Stefanos Tsitsipas en plaatst zich voor finale Australian Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wGxhgUiZkYlBuKsNsEwEhbTR33XXaAcnM90N3RO2sMW82IjPnjMzRjg6BK6DYbh6yNT7dcyewgB1ou2GwFJOOq0=w400-h280-p-e7" alt="Daniil Medvedev haalt het van Stefanos Tsitsipas en plaatst zich voor finale Australian Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2021-02-19/daniil-medvedev-haalt-het-van-stefanos-tsitsipas-en-plaatst-zich-voor-finale-australian-open">Daniil Medvedev haalt het van Stefanos Tsitsipas en plaatst zich voor finale Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-19/daniil-medvedev-haalt-het-van-stefanos-tsitsipas-en-plaatst-zich-voor-finale-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-19/elise-mertens-verovert-met-sabalenka-haar-tweede-grandslamtitel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tB1sBY_q3zBxfoZOc6VmYhqIuwRZQleAinl9LYIxRGR2aY71YSu6HfgqigTSUyBpT_J_dxPT4vH8teFZbXJW_5S8zPlJS70C5ks5=w400-h280-p-e7" alt="HERBELEEF: Elise Mertens verovert met Sabalenka haar tweede grandslamtitel op de Australian Open!"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tB1sBY_q3zBxfoZOc6VmYhqIuwRZQleAinl9LYIxRGR2aY71YSu6HfgqigTSUyBpT_J_dxPT4vH8teFZbXJW_5S8zPlJS70C5ks5=w400-h280-p-e7" alt="HERBELEEF: Elise Mertens verovert met Sabalenka haar tweede grandslamtitel op de Australian Open!"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2021-02-19/elise-mertens-verovert-met-sabalenka-haar-tweede-grandslamtitel">HERBELEEF: Elise Mertens verovert met Sabalenka haar tweede grandslamtitel op de Australian Open!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-19/elise-mertens-verovert-met-sabalenka-haar-tweede-grandslamtitel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-03-04/kimback-back-on-track-clijsters-krijgt-voor-twee-toernooien-een-wildcard">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/4UGsUe-S3MViz_rKVXGcMXjL6KELlgYSCHn_2ZXl-UzrY7oJwSpizx_8B0Y2UDvpCgoD2Ll8mhf6gbyU7jupFHs=w300-h250-p-e7" alt="&#039;Kimback&#039; back on track: Clijsters krijgt voor twee toernooien een wildcard"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-03-04/kimback-back-on-track-clijsters-krijgt-voor-twee-toernooien-een-wildcard">'Kimback' back on track: Clijsters krijgt voor twee toernooien een wildcard</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-03-03/goffin-wint-in-tegenstelling-tot-zverev-en-medvedev-zijn-eersterondepartij-in-rotterdam">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w300-h250-p-e7" alt="David Goffin doet in Rotterdam wat twee andere toppers niet kunnen: klinkende zege na sterke tweede set"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w300-h250-p-e7" alt="David Goffin doet in Rotterdam wat twee andere toppers niet kunnen: klinkende zege na sterke tweede set"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-03-03/goffin-wint-in-tegenstelling-tot-zverev-en-medvedev-zijn-eersterondepartij-in-rotterdam">David Goffin doet in Rotterdam wat twee andere toppers niet kunnen: klinkende zege na sterke tweede set</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-03-04/greet-minnen-schakelt-nederlandse-uit-in-lyon-en-plaatst-zich-voor-kwartfinales">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w300-h250-p-e7" alt="Greet Minnen schakelt Nederlandse uit in Lyon en plaatst zich voor kwartfinales "/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w300-h250-p-e7" alt="Greet Minnen schakelt Nederlandse uit in Lyon en plaatst zich voor kwartfinales "/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-03-04/greet-minnen-schakelt-nederlandse-uit-in-lyon-en-plaatst-zich-voor-kwartfinales">Greet Minnen schakelt Nederlandse uit in Lyon en plaatst zich voor kwartfinales </a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/rusland/medvedev-daniil" class="btn btn-outline-dark my-1">Daniil Medvedev</a>
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/belgie/gille-sander" class="btn btn-outline-dark my-1">Sander Gille</a>
		<a href="/japan/osaka-naomi" class="btn btn-outline-dark my-1">Naomi Osaka</a>
		<a href="/onbekend/sabalenka-aryna" class="btn btn-outline-dark my-1">Aryna Sabalenka</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/belgie/clijsters-kim" class="btn btn-outline-dark my-1">Kim Clijsters</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/onbekend/tsitsipas-stefanos" class="btn btn-outline-dark my-1">Stefanos Tsitsipas</a>
		<a href="/verenigde-staten/brady-jennifer" class="btn btn-outline-dark my-1">Jennifer Brady</a>
		<a href="/tsjechie/krejcikova-barbora" class="btn btn-outline-dark my-1">Barbora Krejcikova</a>
		<a href="/tsjechie/siniakova-katerina" class="btn btn-outline-dark my-1">Katerina Siniakova</a>
		<a href="/rusland/karatsev-aslan" class="btn btn-outline-dark my-1">Aslan Karatsev</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/onbekend/muchova-karolina" class="btn btn-outline-dark my-1">Karolina Muchova</a>
		<a href="/onbekend/kenin-sofia" class="btn btn-outline-dark my-1">Sofia Kenin</a>
		<a href="/australie/barty-ashleigh" class="btn btn-outline-dark my-1">Ashleigh Barty</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/verenigde-staten/williams-serena" class="btn btn-outline-dark my-1">Serena Williams</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-03-04",
					"name": "04/03/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-03-04/greet-minnen-schakelt-nederlandse-uit-in-lyon-en-plaatst-zich-voor-kwartfinales",
					"name": "Greet Minnen schakelt Nederlandse uit in Lyon en plaatst zich voor kwartfinales "
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 16593, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2021-03-04/greet-minnen-schakelt-nederlandse-uit-in-lyon-en-plaatst-zich-voor-kwartfinales"
		},
		"headline": "Greet Minnen schakelt Nederlandse uit in Lyon en plaatst zich voor kwartfinales ",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2021-03-04T13:52:00+01:00",
	"dateModified": "2021-03-04T13:52:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Knappe prestatie van Greet Minnen op het toernooi van Lyon. Onze landgenote heeft zich geplaatst voor de kwartfinales nadat ze vandaag de Nederlandse Arantxa Rus kon uitschakelen in de achtste finales. Het werd 6-4, 2-6 en 3-6. ",
	"articleBody": "&lt;p&gt;&lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Greet Minnen&lt;/a&gt;, de nummer 113 van de wereld bij de vrouwen, nam het in de achtste finales op het tennistoernooi van Lyon op tegen de&amp;nbsp;Nederlandse Arantxa Rus, de nummer 79 van de wereld. De eerste set ging wel nog naar Rus met 6-4.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Daarna nam &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt; over en onze landgenote haalde de tweede set binnen met 2-6. De derde set was dus allesbeslissend en ook daarin trok &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt; aan het langste eind. Ze won met 3-6 en heeft zich zo geplaatst voor de kwartfinales.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20201001.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":84,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>