<!doctype html>
<html lang="nl" class="no-js">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Er werden donderdag elf ATP-awards uitgereikt | Tenniskrant.be</title>
		
		<meta name="title" content="Er werden donderdag elf ATP-awards uitgereikt | Tenniskrant.be" />
		<meta name="description" content="Donderdagnamiddag deelde de ATP zijn jaarlijkse awards uit. Er werden prijzen uitgedeeld in elf verschillende categorieën." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2019 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2019-12-19/murray-federer-nadal-en-sinner-gaan-aan-de-haal-met-atp-awards">
		<meta property="og:title" content="Murray, Federer, Nadal en Sinner gaan aan de haal met ATP-awards" />
		<meta property="og:description" content="Donderdagnamiddag deelde de ATP zijn jaarlijkse awards uit. Er werden prijzen uitgedeeld in elf verschillende categorieën." />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2019-12-19/murray-federer-nadal-en-sinner-gaan-aan-de-haal-met-atp-awards" />
				<meta property="og:image" content="https://tennis.sport-foto.be/2019/10/22/jannik-sinner.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://tennis.sport-foto.be/2019/10/22/jannik-sinner.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		<link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2019-12-19/murray-federer-nadal-en-sinner-gaan-aan-de-haal-met-atp-awards/amp">
<meta property="og:type" content="article" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="article:published_time" content="2019-12-19" />
<meta property="article:modified_time" content="2019-12-19" />
<meta property="article:expiration_time" content="-0001-11-30" /><meta property="article:publisher" content="https://www.facebook.com/tenniskrant" /><meta property="article:section" content="Sports" />

		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Murray, Federer, Nadal en Sinner gaan aan de haal met ATP-awards">
        <meta name="twitter:description" content="Donderdagnamiddag deelde de ATP zijn jaarlijkse awards uit. Er werden prijzen uitgedeeld in elf verschillende categorieën.">
        <meta name="twitter:image" content="https://tennis.sport-foto.be/2019/10/22/jannik-sinner.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						<a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
<a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
<a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
<a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
<a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
<a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
<a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
<a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
<a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
<div role="separator" class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Murray, Federer, Nadal en Sinner gaan aan de haal met ATP-awards</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
								<img alt="Simon Wauters" src="https://soccer.sport-foto.be/writer/simon-wauters.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Simon Wauters</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2019-12-19T16:55:00+01:00"><a href="/nieuws/2019-12-19">Vandaag</a> 16:55</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2019-12-19%2Fmurray-federer-nadal-en-sinner-gaan-aan-de-haal-met-atp-awards" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Murray%2C%20Federer%2C%20Nadal%20en%20Sinner%20gaan%20aan%20de%20haal%20met%20ATP-awards&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2019-12-19%2Fmurray-federer-nadal-en-sinner-gaan-aan-de-haal-met-atp-awards" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2019-12-19/murray-federer-nadal-en-sinner-gaan-aan-de-haal-met-atp-awards" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Er werden donderdag elf ATP-awards uitgereikt</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://tennis.sport-foto.be/2019/10/22/jannik-sinner.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://tennis.sport-foto.be/2019/10/22/jannik-sinner.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://tennis.sport-foto.be/2019/10/22/jannik-sinner.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://tennis.sport-foto.be/2019/10/22/jannik-sinner.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://tennis.sport-foto.be/2019/10/22/jannik-sinner.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://tennis.sport-foto.be/2019/10/22/jannik-sinner.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Murray, Federer, Nadal en Sinner gaan aan de haal met ATP-awards" />
			</picture>
			<noscript>
				<img src="https://tennis.sport-foto.be/2019/10/22/jannik-sinner.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="Murray, Federer, Nadal en Sinner gaan aan de haal met ATP-awards" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Donderdagnamiddag deelde de ATP zijn jaarlijkse awards uit. Er werden prijzen uitgedeeld in elf verschillende categorieën.</p>
						            						<div id="article_text">
            				    <blockquote class="twitter-tweet"><p dir="ltr" lang="en">The 2019 Comeback Player of the Year: <a href="https://twitter.com/andy_murray?ref_src=twsrc%5Etfw">@andy_murray</a>! 👏<br /><a href="https://twitter.com/hashtag/ATPAwards?src=hash&ref_src=twsrc%5Etfw">#ATPAwards</a> <a href="https://t.co/NPtuZ2x0TQ">pic.twitter.com/NPtuZ2x0TQ</a></p>&mdash; ATP Tour (@atptour) <a href="https://twitter.com/atptour/status/1207677309987278850?ref_src=twsrc%5Etfw">December 19, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p dir="ltr" lang="en">2019 Most Improved Player of the Year....<br /><br />Matteo Berrettini 💪<a href="https://twitter.com/hashtag/ATPAwards?src=hash&ref_src=twsrc%5Etfw">#ATPAwards</a> <a href="https://t.co/NIpGFvVdx3">pic.twitter.com/NIpGFvVdx3</a></p>&mdash; ATP Tour (@atptour) <a href="https://twitter.com/atptour/status/1207678184923258881?ref_src=twsrc%5Etfw">December 19, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p dir="ltr" lang="en">2019 Newcomer of the Year...<br /><br />Jannik Sinner 👏<a href="https://twitter.com/hashtag/ATPAwards?src=hash&ref_src=twsrc%5Etfw">#ATPAwards</a> <a href="https://t.co/PrWXHqBf3K">pic.twitter.com/PrWXHqBf3K</a></p>&mdash; ATP Tour (@atptour) <a href="https://twitter.com/atptour/status/1207678956322906119?ref_src=twsrc%5Etfw">December 19, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p dir="ltr" lang="sl">2019 Stefan Edberg Sportsmanship Award....<br /><br />Rafael Nadal 👏<a href="https://twitter.com/hashtag/ATPAwards?src=hash&ref_src=twsrc%5Etfw">#ATPAwards</a> <a href="https://t.co/ScvIBCDbwK">pic.twitter.com/ScvIBCDbwK</a></p>&mdash; ATP Tour (@atptour) <a href="https://twitter.com/atptour/status/1207679684907012103?ref_src=twsrc%5Etfw">December 19, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p dir="ltr" lang="en">2019 Arthur Ashe Humanitarian Award...<br /><br />Kevin Anderson 👏<a href="https://twitter.com/hashtag/ATPAwards?src=hash&ref_src=twsrc%5Etfw">#ATPAwards</a> <a href="https://t.co/Qaf46e1P1A">pic.twitter.com/Qaf46e1P1A</a></p>&mdash; ATP Tour (@atptour) <a href="https://twitter.com/atptour/status/1207680236768432128?ref_src=twsrc%5Etfw">December 19, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p dir="ltr" lang="de">2019 Fans&#39; Favourite Singles Player....<br /><br />Roger Federer 👏<a href="https://twitter.com/hashtag/ATPAwards?src=hash&ref_src=twsrc%5Etfw">#ATPAwards</a> <a href="https://t.co/5fWDtePB0e">pic.twitter.com/5fWDtePB0e</a></p>&mdash; ATP Tour (@atptour) <a href="https://twitter.com/atptour/status/1207681171930435591?ref_src=twsrc%5Etfw">December 19, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p dir="ltr" lang="en">2019 Fans&#39; Favourite Doubles Team....<br /><br />Bob & Mike Bryan 👏<a href="https://twitter.com/hashtag/ATPAwards?src=hash&ref_src=twsrc%5Etfw">#ATPAwards</a> <a href="https://t.co/x9SpCqGspU">pic.twitter.com/x9SpCqGspU</a></p>&mdash; ATP Tour (@atptour) <a href="https://twitter.com/atptour/status/1207682093020590080?ref_src=twsrc%5Etfw">December 19, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p dir="ltr" lang="en">2019 Coach of the Year...<br /><br />Gilles Cervara👏<a href="https://twitter.com/hashtag/ATPAwards?src=hash&ref_src=twsrc%5Etfw">#ATPAwards</a> <a href="https://t.co/g0pqGgmqs1">pic.twitter.com/g0pqGgmqs1</a></p>&mdash; ATP Tour (@atptour) <a href="https://twitter.com/atptour/status/1207682530952044548?ref_src=twsrc%5Etfw">December 19, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p dir="ltr" lang="en">2019 Tim Gullikson Career Coach Award...<br /><br />Tony Roche 👏<a href="https://twitter.com/hashtag/ATPAwards?src=hash&ref_src=twsrc%5Etfw">#ATPAwards</a> <a href="https://t.co/JssHh1YCwB">pic.twitter.com/JssHh1YCwB</a></p>&mdash; ATP Tour (@atptour) <a href="https://twitter.com/atptour/status/1207682978790486018?ref_src=twsrc%5Etfw">December 19, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p dir="ltr" lang="en">2019 Ron Bookman Media Excellence Award...<br /><br />Courtney Walsh 👏<a href="https://twitter.com/hashtag/ATPAwards?src=hash&ref_src=twsrc%5Etfw">#ATPAwards</a> <a href="https://t.co/rkrFIYHQDB">pic.twitter.com/rkrFIYHQDB</a></p>&mdash; ATP Tour (@atptour) <a href="https://twitter.com/atptour/status/1207683487068753920?ref_src=twsrc%5Etfw">December 19, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p dir="ltr" lang="en">2019 ATP Tournaments of the Year...<br /><br />ATP Masters 1000: Indian Wells<br />ATP 500: Acapulco<br />ATP 250: Doha<a href="https://twitter.com/hashtag/ATPAwards?src=hash&ref_src=twsrc%5Etfw">#ATPAwards</a> <a href="https://t.co/QgW0GzWJu2">pic.twitter.com/QgW0GzWJu2</a></p>&mdash; ATP Tour (@atptour) <a href="https://twitter.com/atptour/status/1207684032907141122?ref_src=twsrc%5Etfw">December 19, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p dir="ltr" lang="de">2019 ATP Challenger Tournaments of the Year...<br /><br />Puerto Vallarta<br />Braunschweig<br />Heilbronn<br />Szczecin<a href="https://twitter.com/hashtag/ATPAwards?src=hash&ref_src=twsrc%5Etfw">#ATPAwards</a> <a href="https://t.co/P2W7lOIkfz">pic.twitter.com/P2W7lOIkfz</a></p>&mdash; ATP Tour (@atptour) <a href="https://twitter.com/atptour/status/1207684423224897537?ref_src=twsrc%5Etfw">December 19, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2019-12-19%2Fmurray-federer-nadal-en-sinner-gaan-aan-de-haal-met-atp-awards" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Murray%2C%20Federer%2C%20Nadal%20en%20Sinner%20gaan%20aan%20de%20haal%20met%20ATP-awards&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2019-12-19%2Fmurray-federer-nadal-en-sinner-gaan-aan-de-haal-met-atp-awards" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2019-12-19/murray-federer-nadal-en-sinner-gaan-aan-de-haal-met-atp-awards" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2019-12-19/-zat-er-ooit-al-meer-tennistalent-in-een-golfkarretje">📷 Zat er ooit al meer tennistalent in één golfkarretje?</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-19/-zat-er-ooit-al-meer-tennistalent-in-een-golfkarretje">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/12/19/sharapova-djokovic-nadal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Zat er ooit al meer tennistalent in één golfkarretje?"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/12/19/sharapova-djokovic-nadal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Zat er ooit al meer tennistalent in één golfkarretje?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2019-12-19/-zat-er-ooit-al-meer-tennistalent-in-een-golfkarretje">📷 Zat er ooit al meer tennistalent in één golfkarretje?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-19/-zat-er-ooit-al-meer-tennistalent-in-een-golfkarretje#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-19/-hartverwarmend-federer-ontmoet-superfan-van-107-lentes">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/12/19/roger-federer.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Hartverwarmend: Federer ontmoet superfan... van 107 lentes"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/12/19/roger-federer.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Hartverwarmend: Federer ontmoet superfan... van 107 lentes"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2019-12-19/-hartverwarmend-federer-ontmoet-superfan-van-107-lentes">🎥 Hartverwarmend: Federer ontmoet superfan... van 107 lentes</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-19/-hartverwarmend-federer-ontmoet-superfan-van-107-lentes#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-19/tsitsipas-razend-ambitieus-moeten-grote-drie-doen-wankelen-in-2020">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/01/20/tsitsipas-stefanos.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Tsitsipas razend ambitieus: &quot;Moeten grote drie doen wankelen in 2020&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/01/20/tsitsipas-stefanos.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Tsitsipas razend ambitieus: &quot;Moeten grote drie doen wankelen in 2020&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2019-12-19/tsitsipas-razend-ambitieus-moeten-grote-drie-doen-wankelen-in-2020">Tsitsipas razend ambitieus: "Moeten grote drie doen wankelen in 2020"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:29</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-19/tsitsipas-razend-ambitieus-moeten-grote-drie-doen-wankelen-in-2020#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-19/het-nieuwe-tennisseizoen-heel-wat-jonge-twintigers-tegen-kim-clijsters-36-en-serena-williams-38">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/12/18/kim-clijsters-serena-williams.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Het nieuwe tennisseizoen: heel wat jonge twintigers... tegen Kim Clijsters (36) en Serena Williams (38)"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/12/18/kim-clijsters-serena-williams.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Het nieuwe tennisseizoen: heel wat jonge twintigers... tegen Kim Clijsters (36) en Serena Williams (38)"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2019-12-19/het-nieuwe-tennisseizoen-heel-wat-jonge-twintigers-tegen-kim-clijsters-36-en-serena-williams-38">Het nieuwe tennisseizoen: heel wat jonge twintigers... tegen Kim Clijsters (36) en Serena Williams (38)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-19/het-nieuwe-tennisseizoen-heel-wat-jonge-twintigers-tegen-kim-clijsters-36-en-serena-williams-38#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-18/belgische-topcoach-in-tennis-legt-uit-waar-de-toekomst-van-sport-ligt-dat-gaat-uiterst-belangrijk-worden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2018/08/15/wim-fissette.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Belgische topcoach in tennis legt uit waar de toekomst van sport ligt: &quot;Dat gaat uiterst belangrijk worden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2018/08/15/wim-fissette.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Belgische topcoach in tennis legt uit waar de toekomst van sport ligt: &quot;Dat gaat uiterst belangrijk worden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2019-12-18/belgische-topcoach-in-tennis-legt-uit-waar-de-toekomst-van-sport-ligt-dat-gaat-uiterst-belangrijk-worden">Belgische topcoach in tennis legt uit waar de toekomst van sport ligt: "Dat gaat uiterst belangrijk worden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-18/belgische-topcoach-in-tennis-legt-uit-waar-de-toekomst-van-sport-ligt-dat-gaat-uiterst-belangrijk-worden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-18/wat-is-het-geheim-van-wim-fissette-een-belgische-toptrainer-in-tennis-het-is-een-hobby">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/12/14/wim-fissette.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wat is het geheim van Wim Fissette, een Belgische toptrainer in tennis? &quot;Het is een hobby&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/12/14/wim-fissette.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wat is het geheim van Wim Fissette, een Belgische toptrainer in tennis? &quot;Het is een hobby&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2019-12-18/wat-is-het-geheim-van-wim-fissette-een-belgische-toptrainer-in-tennis-het-is-een-hobby">Wat is het geheim van Wim Fissette, een Belgische toptrainer in tennis? "Het is een hobby"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-18/wat-is-het-geheim-van-wim-fissette-een-belgische-toptrainer-in-tennis-het-is-een-hobby#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-17/belgische-toptrainer-buigt-zich-over-comeback-clijsters-kim-was-hardhitter-die-goed-bewoog-zo-zijn-er-nog-speelsters">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/09/12/kim-clijsters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Belgische toptrainer buigt zich over comeback Clijsters: &quot;Kim was hardhitter die goed bewoog, zo zijn er nog speelsters&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/09/12/kim-clijsters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Belgische toptrainer buigt zich over comeback Clijsters: &quot;Kim was hardhitter die goed bewoog, zo zijn er nog speelsters&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2019-12-17/belgische-toptrainer-buigt-zich-over-comeback-clijsters-kim-was-hardhitter-die-goed-bewoog-zo-zijn-er-nog-speelsters">Belgische toptrainer buigt zich over comeback Clijsters: "Kim was hardhitter die goed bewoog, zo zijn er nog speelsters"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-17/belgische-toptrainer-buigt-zich-over-comeback-clijsters-kim-was-hardhitter-die-goed-bewoog-zo-zijn-er-nog-speelsters#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-17/van-uytvanck-haalt-ook-in-het-dubbel-aan-de-zijde-van-greet-minnen-geen-succes-in-limoges">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/12/17/alison-van-uytvanck-greet-minnen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Uytvanck haalt ook in het dubbel aan de zijde van Greet Minnen geen succes in Limoges"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/12/17/alison-van-uytvanck-greet-minnen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Uytvanck haalt ook in het dubbel aan de zijde van Greet Minnen geen succes in Limoges"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2019-12-17/van-uytvanck-haalt-ook-in-het-dubbel-aan-de-zijde-van-greet-minnen-geen-succes-in-limoges">Van Uytvanck haalt ook in het dubbel aan de zijde van Greet Minnen geen succes in Limoges</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-17/van-uytvanck-haalt-ook-in-het-dubbel-aan-de-zijde-van-greet-minnen-geen-succes-in-limoges#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-17/niet-de-gedroomde-start-van-uytvanck-verslikt-zich-in-spaanse-opponente">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/10/10/alison-van-uytvanck.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Niet de gedroomde start: Van Uytvanck verslikt zich in Spaanse opponente"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/10/10/alison-van-uytvanck.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Niet de gedroomde start: Van Uytvanck verslikt zich in Spaanse opponente"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2019-12-17/niet-de-gedroomde-start-van-uytvanck-verslikt-zich-in-spaanse-opponente">Niet de gedroomde start: Van Uytvanck verslikt zich in Spaanse opponente</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-17/niet-de-gedroomde-start-van-uytvanck-verslikt-zich-in-spaanse-opponente#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-17/yanina-wickmayer-gaat-er-in-de-eerste-ronde-meteen-uit-in-limoges">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/07/03/yanina-wickmayer.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Yanina Wickmayer gaat er in de eerste ronde meteen uit in Limoges "/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/07/03/yanina-wickmayer.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Yanina Wickmayer gaat er in de eerste ronde meteen uit in Limoges "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2019-12-17/yanina-wickmayer-gaat-er-in-de-eerste-ronde-meteen-uit-in-limoges">Yanina Wickmayer gaat er in de eerste ronde meteen uit in Limoges </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-17/yanina-wickmayer-gaat-er-in-de-eerste-ronde-meteen-uit-in-limoges#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-14/belgische-tenniscoach-wim-fissette-gaat-ex-nummer-een-van-de-wereld-begeleiden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/12/14/wim-fissette.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Belgische tenniscoach Wim Fissette gaat ex-nummer één van de wereld begeleiden"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/12/14/wim-fissette.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Belgische tenniscoach Wim Fissette gaat ex-nummer één van de wereld begeleiden"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2019-12-14/belgische-tenniscoach-wim-fissette-gaat-ex-nummer-een-van-de-wereld-begeleiden">Belgische tenniscoach Wim Fissette gaat ex-nummer één van de wereld begeleiden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-14/belgische-tenniscoach-wim-fissette-gaat-ex-nummer-een-van-de-wereld-begeleiden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-14/-grandslamkampioene-moest-chemo-ondergaan-ik-heb-het-gevecht-gewonnen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2018/09/06/francesca-schiavone.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Grandslamkampioene moest chemo ondergaan: &quot;Ik heb het gevecht gewonnen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2018/09/06/francesca-schiavone.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Grandslamkampioene moest chemo ondergaan: &quot;Ik heb het gevecht gewonnen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2019-12-14/-grandslamkampioene-moest-chemo-ondergaan-ik-heb-het-gevecht-gewonnen">🎥 Grandslamkampioene moest chemo ondergaan: "Ik heb het gevecht gewonnen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-14/-grandslamkampioene-moest-chemo-ondergaan-ik-heb-het-gevecht-gewonnen#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-14/finale-zit-er-niet-in-voor-minnen-en-wickmayer-in-dubai">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/06/14/greet-minnen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Finale zit er niet in voor Minnen (en Wickmayer) in Dubai"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/06/14/greet-minnen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Finale zit er niet in voor Minnen (en Wickmayer) in Dubai"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2019-12-14/finale-zit-er-niet-in-voor-minnen-en-wickmayer-in-dubai">Finale zit er niet in voor Minnen (en Wickmayer) in Dubai</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-14/finale-zit-er-niet-in-voor-minnen-en-wickmayer-in-dubai#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-13/david-goffin-kan-medvedev-niet-verrassen-en-strandt-in-halve-finale-diriyah-tennis-cup">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/10/25/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="David Goffin kan Medvedev niet verrassen en strandt in halve finale Diriyah Tennis Cup"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/10/25/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="David Goffin kan Medvedev niet verrassen en strandt in halve finale Diriyah Tennis Cup"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2019-12-13/david-goffin-kan-medvedev-niet-verrassen-en-strandt-in-halve-finale-diriyah-tennis-cup">David Goffin kan Medvedev niet verrassen en strandt in halve finale Diriyah Tennis Cup</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-13/david-goffin-kan-medvedev-niet-verrassen-en-strandt-in-halve-finale-diriyah-tennis-cup#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-13/gekke-cyprioot-moet-svitolina-nog-beter-maken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/423.png" alt="&#039;Gekke&#039; Cyprioot moet Svitolina nog beter maken"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/423.png" alt="&#039;Gekke&#039; Cyprioot moet Svitolina nog beter maken"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2019-12-13/gekke-cyprioot-moet-svitolina-nog-beter-maken">'Gekke' Cyprioot moet Svitolina nog beter maken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-13/gekke-cyprioot-moet-svitolina-nog-beter-maken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-13/marcos-baghdatis-nieuwe-coach-van-deze-toptennister">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/424.png" alt="Marcos Baghdatis nieuwe coach van deze toptennister"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/424.png" alt="Marcos Baghdatis nieuwe coach van deze toptennister"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2019-12-13/marcos-baghdatis-nieuwe-coach-van-deze-toptennister">Marcos Baghdatis nieuwe coach van deze toptennister</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-13/marcos-baghdatis-nieuwe-coach-van-deze-toptennister#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-13/david-goffin-begint-goed-aan-seizoen-en-neemt-de-maat-van-lucas-pouille">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/11/24/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="David Goffin begint goed aan seizoen en neemt de maat van Lucas Pouille"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/11/24/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="David Goffin begint goed aan seizoen en neemt de maat van Lucas Pouille"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2019-12-13/david-goffin-begint-goed-aan-seizoen-en-neemt-de-maat-van-lucas-pouille">David Goffin begint goed aan seizoen en neemt de maat van Lucas Pouille</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-13/david-goffin-begint-goed-aan-seizoen-en-neemt-de-maat-van-lucas-pouille#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-12/belgisch-succes-in-dubai-minnen-naar-halve-finales-enkel-en-samen-met-wickmayer-ook-in-het-dubbel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/04/25/greet-minnen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Belgisch succes in Dubai: Minnen naar halve finales enkel en samen met Wickmayer ook in het dubbel"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/04/25/greet-minnen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Belgisch succes in Dubai: Minnen naar halve finales enkel en samen met Wickmayer ook in het dubbel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2019-12-12/belgisch-succes-in-dubai-minnen-naar-halve-finales-enkel-en-samen-met-wickmayer-ook-in-het-dubbel">Belgisch succes in Dubai: Minnen naar halve finales enkel en samen met Wickmayer ook in het dubbel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-12/belgisch-succes-in-dubai-minnen-naar-halve-finales-enkel-en-samen-met-wickmayer-ook-in-het-dubbel#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-12/caroline-wozniacki-neemt-met-zeer-mooi-duel-afscheid-van-tennis-het-laatste-duel-wordt-tegen-mijn-goede-vriendin">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/07/05/caroline-wozniacki.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Caroline Wozniacki neemt met zeer mooi duel afscheid van tennis: &quot;Het laatste duel wordt tegen mijn goede vriendin&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/07/05/caroline-wozniacki.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Caroline Wozniacki neemt met zeer mooi duel afscheid van tennis: &quot;Het laatste duel wordt tegen mijn goede vriendin&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2019-12-12/caroline-wozniacki-neemt-met-zeer-mooi-duel-afscheid-van-tennis-het-laatste-duel-wordt-tegen-mijn-goede-vriendin">Caroline Wozniacki neemt met zeer mooi duel afscheid van tennis: "Het laatste duel wordt tegen mijn goede vriendin"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-12/caroline-wozniacki-neemt-met-zeer-mooi-duel-afscheid-van-tennis-het-laatste-duel-wordt-tegen-mijn-goede-vriendin#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-12/david-goffin-richt-blik-al-op-2020-en-kent-eerste-tegenstander-in-al-diriyah">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/10/25/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="David Goffin richt blik al op 2020 en kent eerste tegenstander in Al-Diriyah"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/10/25/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="David Goffin richt blik al op 2020 en kent eerste tegenstander in Al-Diriyah"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2019-12-12/david-goffin-richt-blik-al-op-2020-en-kent-eerste-tegenstander-in-al-diriyah">David Goffin richt blik al op 2020 en kent eerste tegenstander in Al-Diriyah</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-12/david-goffin-richt-blik-al-op-2020-en-kent-eerste-tegenstander-in-al-diriyah#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-11/alison-van-uytvanck-veilt-t-shirt-voor-het-goede-doel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2018/02/26/alison-van-uytvanck---sander-zijn-zus-lief.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Alison Van Uytvanck veilt t-shirt voor het goede doel"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2018/02/26/alison-van-uytvanck---sander-zijn-zus-lief.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Alison Van Uytvanck veilt t-shirt voor het goede doel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2019-12-11/alison-van-uytvanck-veilt-t-shirt-voor-het-goede-doel">Alison Van Uytvanck veilt t-shirt voor het goede doel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-11/alison-van-uytvanck-veilt-t-shirt-voor-het-goede-doel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-11/ashleigh-barty-verkozen-tot-beste-speelster-van-het-jaar-andreescu-grootste-belofte">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/09/24/ashleigh-barty.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ashleigh Barty verkozen tot beste speelster van het jaar, Andreescu grootste belofte "/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/09/24/ashleigh-barty.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ashleigh Barty verkozen tot beste speelster van het jaar, Andreescu grootste belofte "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2019-12-11/ashleigh-barty-verkozen-tot-beste-speelster-van-het-jaar-andreescu-grootste-belofte">Ashleigh Barty verkozen tot beste speelster van het jaar, Andreescu grootste belofte </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-11/ashleigh-barty-verkozen-tot-beste-speelster-van-het-jaar-andreescu-grootste-belofte#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-11/elise-mertens-en-aryna-sabalenka-grijpen-naast-felbegeerde-award">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/08/15/elise-mertens-aryna-sabalenka.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Elise Mertens en Aryna Sabalenka grijpen naast felbegeerde award"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/08/15/elise-mertens-aryna-sabalenka.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Elise Mertens en Aryna Sabalenka grijpen naast felbegeerde award"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2019-12-11/elise-mertens-en-aryna-sabalenka-grijpen-naast-felbegeerde-award">Elise Mertens en Aryna Sabalenka grijpen naast felbegeerde award</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-11/elise-mertens-en-aryna-sabalenka-grijpen-naast-felbegeerde-award#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-11/wickmayer-met-minnen-overtuigend-naar-kwartfinales-dubbel-in-dubai-ook-een-belgische-bij-laatste-acht-in-enkelspel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2017/01/04/yanina-wickmayer.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wickmayer met Minnen overtuigend naar kwartfinales dubbel in Dubai, ook één Belgische bij laatste acht in enkelspel"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2017/01/04/yanina-wickmayer.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wickmayer met Minnen overtuigend naar kwartfinales dubbel in Dubai, ook één Belgische bij laatste acht in enkelspel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2019-12-11/wickmayer-met-minnen-overtuigend-naar-kwartfinales-dubbel-in-dubai-ook-een-belgische-bij-laatste-acht-in-enkelspel">Wickmayer met Minnen overtuigend naar kwartfinales dubbel in Dubai, ook één Belgische bij laatste acht in enkelspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-11/wickmayer-met-minnen-overtuigend-naar-kwartfinales-dubbel-in-dubai-ook-een-belgische-bij-laatste-acht-in-enkelspel#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-10/elise-mertens-en-aryna-sabalenka-het-beste-dubbelpaar-hun-verwezenlijkingen-afgewogen-tegenover-concurrentie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/09/10/elise-mertens-aryna-sabalenka.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Elise Mertens en Aryna Sabalenka het beste dubbelpaar? Hun verwezenlijkingen afgewogen tegenover concurrentie!"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/09/10/elise-mertens-aryna-sabalenka.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Elise Mertens en Aryna Sabalenka het beste dubbelpaar? Hun verwezenlijkingen afgewogen tegenover concurrentie!"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2019-12-10/elise-mertens-en-aryna-sabalenka-het-beste-dubbelpaar-hun-verwezenlijkingen-afgewogen-tegenover-concurrentie">Elise Mertens en Aryna Sabalenka het beste dubbelpaar? Hun verwezenlijkingen afgewogen tegenover concurrentie!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-10/elise-mertens-en-aryna-sabalenka-het-beste-dubbelpaar-hun-verwezenlijkingen-afgewogen-tegenover-concurrentie#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-10/sterren-van-morgen-7-de-negentienjarige-nummer-vijf-van-de-wereld-die-vorig-jaar-nog-maar-net-bij-de-eerste-tweehonderd-stond">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/03/18/bianca-andreescu.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sterren van morgen #7: De negentienjarige nummer vijf van de wereld... die vorig jaar nog maar net bij de eerste tweehonderd stond"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/03/18/bianca-andreescu.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sterren van morgen #7: De negentienjarige nummer vijf van de wereld... die vorig jaar nog maar net bij de eerste tweehonderd stond"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2019-12-10/sterren-van-morgen-7-de-negentienjarige-nummer-vijf-van-de-wereld-die-vorig-jaar-nog-maar-net-bij-de-eerste-tweehonderd-stond">Sterren van morgen #7: De negentienjarige nummer vijf van de wereld... die vorig jaar nog maar net bij de eerste tweehonderd stond</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-10/sterren-van-morgen-7-de-negentienjarige-nummer-vijf-van-de-wereld-die-vorig-jaar-nog-maar-net-bij-de-eerste-tweehonderd-stond#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-10/elise-mertens-mag-hopen-op-award">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/09/01/elise-mertens-aryna-sabalenka.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Elise Mertens mag hopen op award"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/09/01/elise-mertens-aryna-sabalenka.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Elise Mertens mag hopen op award"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2019-12-10/elise-mertens-mag-hopen-op-award">Elise Mertens mag hopen op award</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-10/elise-mertens-mag-hopen-op-award#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-10/-liefhebber-doet-mee-aan-kwalificaties-van-proftoernooi-en-maakt-zich-hopeloos-belachelijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/12/10/3963.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Liefhebber doet mee aan kwalificaties van proftoernooi... en maakt zich hopeloos belachelijk "/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/12/10/3963.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Liefhebber doet mee aan kwalificaties van proftoernooi... en maakt zich hopeloos belachelijk "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2019-12-10/-liefhebber-doet-mee-aan-kwalificaties-van-proftoernooi-en-maakt-zich-hopeloos-belachelijk">🎥 Liefhebber doet mee aan kwalificaties van proftoernooi... en maakt zich hopeloos belachelijk </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-10/-liefhebber-doet-mee-aan-kwalificaties-van-proftoernooi-en-maakt-zich-hopeloos-belachelijk#comments"><span class="fa fa-comment"></span> <small>13</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-09/sterren-van-morgen-6-tsjechische-die-de-top-twintig-bestormde-dankzij-finaleplaats-op-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/08/24/marketa-vondrousova.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sterren van morgen #6:  Tsjechische die de top twintig bestormde dankzij finaleplaats op Roland Garros"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/08/24/marketa-vondrousova.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sterren van morgen #6:  Tsjechische die de top twintig bestormde dankzij finaleplaats op Roland Garros"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2019-12-09/sterren-van-morgen-6-tsjechische-die-de-top-twintig-bestormde-dankzij-finaleplaats-op-roland-garros">Sterren van morgen #6:  Tsjechische die de top twintig bestormde dankzij finaleplaats op Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-09/sterren-van-morgen-6-tsjechische-die-de-top-twintig-bestormde-dankzij-finaleplaats-op-roland-garros#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-09/showman-djokovic-kan-een--flink-stukje-piano-spelen-of-is-het-toneel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/12/09/djokovic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Showman Djokovic kan een  flink stukje piano spelen... of is het toneel?"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/12/09/djokovic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Showman Djokovic kan een  flink stukje piano spelen... of is het toneel?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2019-12-09/showman-djokovic-kan-een--flink-stukje-piano-spelen-of-is-het-toneel">Showman Djokovic kan een  flink stukje piano spelen... of is het toneel?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-09/showman-djokovic-kan-een--flink-stukje-piano-spelen-of-is-het-toneel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-08/alexander-zverev-heeft-aangekondigde-operatie-ondergaan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2017/11/01/alexander-zverev.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Alexander Zverev heeft aangekondigde operatie ondergaan"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2017/11/01/alexander-zverev.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Alexander Zverev heeft aangekondigde operatie ondergaan"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2019-12-08/alexander-zverev-heeft-aangekondigde-operatie-ondergaan">Alexander Zverev heeft aangekondigde operatie ondergaan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-08/alexander-zverev-heeft-aangekondigde-operatie-ondergaan#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-06/afscheid-van-wozniacki-de-ex-nummer-een-die-niet-echt-van-grand-slams-hield">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/12/06/clijsters-wozniacki.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Afscheid van Wozniacki: de ex-nummer één die niet echt van Grand Slams hield"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/12/06/clijsters-wozniacki.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Afscheid van Wozniacki: de ex-nummer één die niet echt van Grand Slams hield"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2019-12-06/afscheid-van-wozniacki-de-ex-nummer-een-die-niet-echt-van-grand-slams-hield">Afscheid van Wozniacki: de ex-nummer één die niet echt van Grand Slams hield</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-06/afscheid-van-wozniacki-de-ex-nummer-een-die-niet-echt-van-grand-slams-hield#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-06/wozniacki-kondigt-afscheid-aan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2017/10/23/wozniacki.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wozniacki kondigt afscheid aan"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2017/10/23/wozniacki.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wozniacki kondigt afscheid aan"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2019-12-06/wozniacki-kondigt-afscheid-aan">Wozniacki kondigt afscheid aan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-06/wozniacki-kondigt-afscheid-aan#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-06/thuisgemeente-haalt-uit-naar-nadal-spanjaard-slaat-terug">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/05/27/rafael-nadal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Thuisgemeente haalt uit naar Nadal, Spanjaard slaat terug"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/05/27/rafael-nadal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Thuisgemeente haalt uit naar Nadal, Spanjaard slaat terug"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2019-12-06/thuisgemeente-haalt-uit-naar-nadal-spanjaard-slaat-terug">Thuisgemeente haalt uit naar Nadal, Spanjaard slaat terug</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-06/thuisgemeente-haalt-uit-naar-nadal-spanjaard-slaat-terug#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-05/-beter-wordt-het-niet-meer-de-hoogtepunten-van-het-jaar-van-federer-djokovic-en-nadal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/12/04/djokovic-federer-nadal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Beter wordt het niet meer: de hoogtepunten van het jaar van Federer, Djokovic en Nadal"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/12/04/djokovic-federer-nadal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Beter wordt het niet meer: de hoogtepunten van het jaar van Federer, Djokovic en Nadal"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2019-12-05/-beter-wordt-het-niet-meer-de-hoogtepunten-van-het-jaar-van-federer-djokovic-en-nadal">🎥 Beter wordt het niet meer: de hoogtepunten van het jaar van Federer, Djokovic en Nadal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-05/-beter-wordt-het-niet-meer-de-hoogtepunten-van-het-jaar-van-federer-djokovic-en-nadal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-04/de-onbreekbare-band-tussen-elise-mertens-en-hobart-verklaard">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/01/18/elise-mertens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De onbreekbare band tussen Elise Mertens en Hobart verklaard"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/01/18/elise-mertens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De onbreekbare band tussen Elise Mertens en Hobart verklaard"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2019-12-04/de-onbreekbare-band-tussen-elise-mertens-en-hobart-verklaard">De onbreekbare band tussen Elise Mertens en Hobart verklaard</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-04/de-onbreekbare-band-tussen-elise-mertens-en-hobart-verklaard#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2019-12-19/-hartverwarmend-federer-ontmoet-superfan-van-107-lentes">
    					    					        						<img class="img-fluid img-full" src="https://tennis.sport-foto.be/2019/12/19/roger-federer.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="🎥 Hartverwarmend: Federer ontmoet superfan... van 107 lentes"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2019-12-19/-hartverwarmend-federer-ontmoet-superfan-van-107-lentes">🎥 Hartverwarmend: Federer ontmoet superfan... van 107 lentes</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2019-12-19/het-nieuwe-tennisseizoen-heel-wat-jonge-twintigers-tegen-kim-clijsters-36-en-serena-williams-38">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/12/18/kim-clijsters-serena-williams.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Het nieuwe tennisseizoen: heel wat jonge twintigers... tegen Kim Clijsters (36) en Serena Williams (38)"/>
    						<noscript><img class="img-fluid img-full" src="https://tennis.sport-foto.be/2019/12/18/kim-clijsters-serena-williams.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Het nieuwe tennisseizoen: heel wat jonge twintigers... tegen Kim Clijsters (36) en Serena Williams (38)"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2019-12-19/het-nieuwe-tennisseizoen-heel-wat-jonge-twintigers-tegen-kim-clijsters-36-en-serena-williams-38">Het nieuwe tennisseizoen: heel wat jonge twintigers... tegen Kim Clijsters (36) en Serena Williams (38)</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2019-12-19/-zat-er-ooit-al-meer-tennistalent-in-een-golfkarretje">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/12/19/sharapova-djokovic-nadal.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="📷 Zat er ooit al meer tennistalent in één golfkarretje?"/>
    						<noscript><img class="img-fluid img-full" src="https://tennis.sport-foto.be/2019/12/19/sharapova-djokovic-nadal.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="📷 Zat er ooit al meer tennistalent in één golfkarretje?"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2019-12-19/-zat-er-ooit-al-meer-tennistalent-in-een-golfkarretje">📷 Zat er ooit al meer tennistalent in één golfkarretje?</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/belgie/fissette-wim" class="btn btn-outline-dark my-1">Wim Fissette</a>
		<a href="/belgie/wickmayer-yanina" class="btn btn-outline-dark my-1">Yanina Wickmayer</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/onbekend/sabalenka-aryna" class="btn btn-outline-dark my-1">Aryna Sabalenka</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/zwitserland/federer-roger" class="btn btn-outline-dark my-1">Roger Federer</a>
		<a href="/cyprus/baghdatis-marcos" class="btn btn-outline-dark my-1">Marcos Baghdatis</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/denemarken/wozniacki-caroline" class="btn btn-outline-dark my-1">Caroline Wozniacki</a>
		<a href="/onbekend/andreescu-bianca-vanessa" class="btn btn-outline-dark my-1">Bianca Vanessa Andreescu</a>
		<a href="/roemenie/halep-simona" class="btn btn-outline-dark my-1">Simona Halep</a>
		<a href="/onbekend/anisimova-amanda" class="btn btn-outline-dark my-1">Amanda Anisimova</a>
		<a href="/oekraine/svitolina-elina" class="btn btn-outline-dark my-1">Elina Svitolina</a>
		<a href="/italie/schiavone-francesca" class="btn btn-outline-dark my-1">Francesca Schiavone</a>
		<a href="/onbekend/vondrousova-marketa" class="btn btn-outline-dark my-1">Marketa Vondrousova</a>
		<a href="/japan/osaka-naomi" class="btn btn-outline-dark my-1">Naomi Osaka</a>
		<a href="/spanje/sorribes-tormo-sara" class="btn btn-outline-dark my-1">Sara Sorribes Tormo</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2019 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2019-12-19",
					"name": "19/12/2019"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2019-12-19/murray-federer-nadal-en-sinner-gaan-aan-de-haal-met-atp-awards",
					"name": "Murray, Federer, Nadal en Sinner gaan aan de haal met ATP-awards"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 13761, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">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</script>
<link href="/css/styles-20191121.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">
	</body>
</html>