<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Greet Minnen prakt eindwinst in dubbel in Angers | Tenniskrant.be</title>
		
						
		<meta name="title" content="Greet Minnen prakt eindwinst in dubbel in Angers | Tenniskrant.be" />
		<meta name="description" content="Greet Minnen heeft samen met haar Slovaakse partner Tereza Mihalikova het dubbelspel gewonnen op het WTA-toernooi in het Franse Angers." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2021-12-12/greet-minnen-prakt-eindwinst-in-dubbel-in-angers">
								<meta property="og:title" content="Greet Minnen prakt eindwinst in dubbel in Angers" />
		<meta property="og:description" content="Greet Minnen heeft samen met haar Slovaakse partner Tereza Mihalikova het dubbelspel gewonnen op het WTA-toernooi in het Franse Angers." />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2021-12-12/greet-minnen-prakt-eindwinst-in-dubbel-in-angers" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2021-12-12/greet-minnen-prakt-eindwinst-in-dubbel-in-angers/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-12-12" />
        <meta property="article:modified_time" content="2021-12-12" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Greet Minnen" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Greet Minnen prakt eindwinst in dubbel in Angers">
        <meta name="twitter:description" content="Greet Minnen heeft samen met haar Slovaakse partner Tereza Mihalikova het dubbelspel gewonnen op het WTA-toernooi in het Franse Angers.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script async src="https://tags.refinery89.com/v2/sportplaneteu.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Greet Minnen prakt eindwinst in dubbel in Angers</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Bjorn Vandenabeele</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-12-12T14:50:00+01:00"><a href="/nieuws/2021-12-12">Vandaag</a> 14:50</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-12-12%2Fgreet-minnen-prakt-eindwinst-in-dubbel-in-angers" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Greet%20Minnen%20prakt%20eindwinst%20in%20dubbel%20in%20Angers&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-12-12%2Fgreet-minnen-prakt-eindwinst-in-dubbel-in-angers" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-12-12/greet-minnen-prakt-eindwinst-in-dubbel-in-angers" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w300-h250-p-e365" alt="Greet Minnen prakt eindwinst in dubbel in Angers" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w750-h500-p-e365" alt="Greet Minnen prakt eindwinst in dubbel in Angers" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Greet Minnen heeft samen met haar Slovaakse partner Tereza Mihalikova het dubbelspel gewonnen op het WTA-toernooi in het Franse Angers.</p>
						            						<div id="article_text">
            				    <p>In de finale versloegen <a href="/belgie/minnen-greet">Minnen</a> en haar partner de Roemeens-Russische tandem Monica Niculescu en Vera Zvonareva.</p><p>Setstanden waren 4-6, 6-1 en 10/8 na bijna anderhalf uur tennissen. Het is de derde dubbeltitel voor <a href="/belgie/minnen-greet">Minnen</a> in de WTA.</p><p>Ze won eerder al met Alison Van Uytvanck twee keer in Luxemburg, in 2018 en 2021.</p>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2021-12-11/greet-minnen-speelt-nog-een-finale-dit-jaar-belgische-na-driesetter-naar-eindstrijd-in-het-dubbelspel-in-angers">Greet Minnen speelt nog een finale dit jaar: Belgische na driesetter naar eindstrijd in het dubbelspel in Angers</a></li>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2021-12-10/greet-minnen-plaatst-zich-met-dubbelpartner-voor-halve-finales-in-angers-na-thriller">Greet Minnen plaatst zich met dubbelpartner voor halve finales in Angers na thriller </a></li>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2021-12-09/chinese-is-te-sterk-voor-greet-minnen-in-achtste-finales-in-angers">Chinese is te sterk voor Greet Minnen in achtste finales in Angers</a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-12-12%2Fgreet-minnen-prakt-eindwinst-in-dubbel-in-angers" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Greet%20Minnen%20prakt%20eindwinst%20in%20dubbel%20in%20Angers&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-12-12%2Fgreet-minnen-prakt-eindwinst-in-dubbel-in-angers" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-12-12/greet-minnen-prakt-eindwinst-in-dubbel-in-angers" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/minnen-greet" class="btn btn-dark">Greet Minnen</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-12-11/tenniswereld-in-rouw-viervoudig-grandslamwinnaar-santana-overleden-nadal-komt-met-eerbetuiging">Tenniswereld in rouw: viervoudig grandslamwinnaar Santana overleden, Nadal komt met eerbetuiging</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-11/greet-minnen-speelt-nog-een-finale-dit-jaar-belgische-na-driesetter-naar-eindstrijd-in-het-dubbelspel-in-angers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2FFORtT_EbdOdEyssjWh6bLRw7uMcg4eVxhYwjsAOeBUlOh0r0ko1TW-TatD22sPqW4SQpsbdX7RyuwPE02AmoY=w400-h280-p-e365" alt="Greet Minnen speelt nog een finale dit jaar: Belgische na driesetter naar eindstrijd in het dubbelspel in Angers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2FFORtT_EbdOdEyssjWh6bLRw7uMcg4eVxhYwjsAOeBUlOh0r0ko1TW-TatD22sPqW4SQpsbdX7RyuwPE02AmoY=w400-h280-p-e365" alt="Greet Minnen speelt nog een finale dit jaar: Belgische na driesetter naar eindstrijd in het dubbelspel in Angers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-12-11/greet-minnen-speelt-nog-een-finale-dit-jaar-belgische-na-driesetter-naar-eindstrijd-in-het-dubbelspel-in-angers">Greet Minnen speelt nog een finale dit jaar: Belgische na driesetter naar eindstrijd in het dubbelspel in Angers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-11/greet-minnen-speelt-nog-een-finale-dit-jaar-belgische-na-driesetter-naar-eindstrijd-in-het-dubbelspel-in-angers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-11/tenniswereld-in-rouw-viervoudig-grandslamwinnaar-santana-overleden-nadal-komt-met-eerbetuiging">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pBdN30cGHwux4LRWuqWRGCRVnxUbYciA6kRycrCAHLIfUie4MF00Ld_OVPWtXpXKSAsliwIxEtZEwjXdWCNwKljsB3btSWdDh_ut=w400-h280-p-e365" alt="Tenniswereld in rouw: viervoudig grandslamwinnaar Santana overleden, Nadal komt met eerbetuiging" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pBdN30cGHwux4LRWuqWRGCRVnxUbYciA6kRycrCAHLIfUie4MF00Ld_OVPWtXpXKSAsliwIxEtZEwjXdWCNwKljsB3btSWdDh_ut=w400-h280-p-e365" alt="Tenniswereld in rouw: viervoudig grandslamwinnaar Santana overleden, Nadal komt met eerbetuiging" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-12-11/tenniswereld-in-rouw-viervoudig-grandslamwinnaar-santana-overleden-nadal-komt-met-eerbetuiging">Tenniswereld in rouw: viervoudig grandslamwinnaar Santana overleden, Nadal komt met eerbetuiging</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-11/tenniswereld-in-rouw-viervoudig-grandslamwinnaar-santana-overleden-nadal-komt-met-eerbetuiging#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-11/na-matig-tennisjaar-moet-2022-pak-beter-worden-david-goffin-weet-waar-en-wanneer-hij-eraan-begint">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e365" alt="Na matig tennisjaar moet 2022 pak beter worden: David Goffin weet waar en wanneer hij eraan begint" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e365" alt="Na matig tennisjaar moet 2022 pak beter worden: David Goffin weet waar en wanneer hij eraan begint" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2021-12-11/na-matig-tennisjaar-moet-2022-pak-beter-worden-david-goffin-weet-waar-en-wanneer-hij-eraan-begint">Na matig tennisjaar moet 2022 pak beter worden: David Goffin weet waar en wanneer hij eraan begint</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-11/na-matig-tennisjaar-moet-2022-pak-beter-worden-david-goffin-weet-waar-en-wanneer-hij-eraan-begint#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-10/greet-minnen-plaatst-zich-met-dubbelpartner-voor-halve-finales-in-angers-na-thriller">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Greet Minnen plaatst zich met dubbelpartner voor halve finales in Angers na thriller " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Greet Minnen plaatst zich met dubbelpartner voor halve finales in Angers na thriller " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2021-12-10/greet-minnen-plaatst-zich-met-dubbelpartner-voor-halve-finales-in-angers-na-thriller">Greet Minnen plaatst zich met dubbelpartner voor halve finales in Angers na thriller </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-10/greet-minnen-plaatst-zich-met-dubbelpartner-voor-halve-finales-in-angers-na-thriller#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-10/geen-halve-finale-voor-kimmer-coppejans-in-portugal-portugees-is-in-zijn-thuisland-in-twee-sets-te-sterk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nbpSE7ac8lVSqK8ZvaQ-MRvo_AtSsW0QaWa_jyBggaX7XXc1jcw0joYtdWoyrsWHrdBtanEDx-O_XK_1Z6jUfCI=w400-h280-p-e365" alt="Geen halve finale voor Kimmer Coppejans in Portugal: Portugees is in zijn thuisland in twee sets te sterk" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nbpSE7ac8lVSqK8ZvaQ-MRvo_AtSsW0QaWa_jyBggaX7XXc1jcw0joYtdWoyrsWHrdBtanEDx-O_XK_1Z6jUfCI=w400-h280-p-e365" alt="Geen halve finale voor Kimmer Coppejans in Portugal: Portugees is in zijn thuisland in twee sets te sterk" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2021-12-10/geen-halve-finale-voor-kimmer-coppejans-in-portugal-portugees-is-in-zijn-thuisland-in-twee-sets-te-sterk">Geen halve finale voor Kimmer Coppejans in Portugal: Portugees is in zijn thuisland in twee sets te sterk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-10/geen-halve-finale-voor-kimmer-coppejans-in-portugal-portugees-is-in-zijn-thuisland-in-twee-sets-te-sterk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-10/sterren-uit-het-damestennis-maken-plannen-voor-de-start-van-het-nieuwe-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IE2yKi1P2MCF26v6UaGuE80EPOYHu-Nyqf-2BZq-2LAhnq1uoj3EVgf-TUUNewFWQ54dLiCGP63mVhHZDuoqNt_a_jBkRoWlVyA0=w400-h280-p-e365" alt="Sterren uit het damestennis maken plannen voor de start van het nieuwe seizoen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IE2yKi1P2MCF26v6UaGuE80EPOYHu-Nyqf-2BZq-2LAhnq1uoj3EVgf-TUUNewFWQ54dLiCGP63mVhHZDuoqNt_a_jBkRoWlVyA0=w400-h280-p-e365" alt="Sterren uit het damestennis maken plannen voor de start van het nieuwe seizoen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2021-12-10/sterren-uit-het-damestennis-maken-plannen-voor-de-start-van-het-nieuwe-seizoen">Sterren uit het damestennis maken plannen voor de start van het nieuwe seizoen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-10/sterren-uit-het-damestennis-maken-plannen-voor-de-start-van-het-nieuwe-seizoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-10/supertiebreak-is-er-te-veel-aan-coppejans-strandt-in-de-kwartfinales-in-het-dubbelspel-in-portugal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jr603u8EDad3OXT77KJVAFafIwhoemHbVSYm9VchUC-OB5lvawVEglt4Z-JsDaMtJNEPVdKwd5d7F5WykXrM2ns=w400-h280-p-e365" alt="Supertiebreak is er te veel aan: Coppejans strandt in de kwartfinales in het dubbelspel in Portugal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jr603u8EDad3OXT77KJVAFafIwhoemHbVSYm9VchUC-OB5lvawVEglt4Z-JsDaMtJNEPVdKwd5d7F5WykXrM2ns=w400-h280-p-e365" alt="Supertiebreak is er te veel aan: Coppejans strandt in de kwartfinales in het dubbelspel in Portugal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2021-12-10/supertiebreak-is-er-te-veel-aan-coppejans-strandt-in-de-kwartfinales-in-het-dubbelspel-in-portugal">Supertiebreak is er te veel aan: Coppejans strandt in de kwartfinales in het dubbelspel in Portugal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-10/supertiebreak-is-er-te-veel-aan-coppejans-strandt-in-de-kwartfinales-in-het-dubbelspel-in-portugal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-09/chinese-is-te-sterk-voor-greet-minnen-in-achtste-finales-in-angers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RyQnFk7DvaSkqJK-W6IqMyXYv7uob010T9yZqOIV-APkN5Tcrplcmo4v8Zvlvlu4HBUDbFH2CTGW-T4LwPRuUQ=w400-h280-p-e365" alt="Chinese is te sterk voor Greet Minnen in achtste finales in Angers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RyQnFk7DvaSkqJK-W6IqMyXYv7uob010T9yZqOIV-APkN5Tcrplcmo4v8Zvlvlu4HBUDbFH2CTGW-T4LwPRuUQ=w400-h280-p-e365" alt="Chinese is te sterk voor Greet Minnen in achtste finales in Angers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2021-12-09/chinese-is-te-sterk-voor-greet-minnen-in-achtste-finales-in-angers">Chinese is te sterk voor Greet Minnen in achtste finales in Angers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-09/chinese-is-te-sterk-voor-greet-minnen-in-achtste-finales-in-angers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-09/voormalige-tenniskampioene-als-eerste-vrouw-ooit-toernooidirecteur-van-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8e7mVVCzm9I_R61SNLGbsMWVzvEXqtuY8M4WyC5bqKeDb3DK_ywhBYj_ZL5Q2WBbglPTAqMDRKDUeAyqVc-AVg=w400-h280-p-e365" alt="Voormalige tenniskampioene als eerste vrouw ooit toernooidirecteur van Roland Garros" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8e7mVVCzm9I_R61SNLGbsMWVzvEXqtuY8M4WyC5bqKeDb3DK_ywhBYj_ZL5Q2WBbglPTAqMDRKDUeAyqVc-AVg=w400-h280-p-e365" alt="Voormalige tenniskampioene als eerste vrouw ooit toernooidirecteur van Roland Garros" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2021-12-09/voormalige-tenniskampioene-als-eerste-vrouw-ooit-toernooidirecteur-van-roland-garros">Voormalige tenniskampioene als eerste vrouw ooit toernooidirecteur van Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-09/voormalige-tenniskampioene-als-eerste-vrouw-ooit-toernooidirecteur-van-roland-garros#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-09/australian-open-benadrukt-geen-medische-uitzondering-voor-novak-djokovic">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FXH0jupxvdsi88VKJWC1yPW4WLNTwEUycbzMPxCf9Soknm6yxf-IFx2woGhRX9ujIdOYm3kf1xelAH5wL1ehyQ=w400-h280-p-e365" alt="Australian Open benadrukt: &quot;Geen medische uitzondering voor Novak Djokovic&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FXH0jupxvdsi88VKJWC1yPW4WLNTwEUycbzMPxCf9Soknm6yxf-IFx2woGhRX9ujIdOYm3kf1xelAH5wL1ehyQ=w400-h280-p-e365" alt="Australian Open benadrukt: &quot;Geen medische uitzondering voor Novak Djokovic&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2021-12-09/australian-open-benadrukt-geen-medische-uitzondering-voor-novak-djokovic">Australian Open benadrukt: "Geen medische uitzondering voor Novak Djokovic"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-09/australian-open-benadrukt-geen-medische-uitzondering-voor-novak-djokovic#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-08/ook-1-8e-finales-vormen-geen-probleem-voor-kimmer-coppejans-in-portugal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FFpExlyhDAKRE_6JIUV5euz0O2sdq38GyPU5RHYXIgz1vDQApHRCSZRLkH4SwegGckftpMcZ-uJPHtcQFqNEjA=w400-h280-p-e365" alt="Ook 1/8e finales vormen geen probleem voor Kimmer Coppejans in Portugal, eveneens winst in dubbelspel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FFpExlyhDAKRE_6JIUV5euz0O2sdq38GyPU5RHYXIgz1vDQApHRCSZRLkH4SwegGckftpMcZ-uJPHtcQFqNEjA=w400-h280-p-e365" alt="Ook 1/8e finales vormen geen probleem voor Kimmer Coppejans in Portugal, eveneens winst in dubbelspel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2021-12-08/ook-1-8e-finales-vormen-geen-probleem-voor-kimmer-coppejans-in-portugal">Ook 1/8e finales vormen geen probleem voor Kimmer Coppejans in Portugal, eveneens winst in dubbelspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-08/ook-1-8e-finales-vormen-geen-probleem-voor-kimmer-coppejans-in-portugal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-08/greet-minnen-nog-niet-uitgetennist-en-begint-toernooi-in-frankrijk-met-overwinning">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e365" alt="Greet Minnen nog niet uitgetennist en begint toernooi in Frankrijk met overwinning" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e365" alt="Greet Minnen nog niet uitgetennist en begint toernooi in Frankrijk met overwinning" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2021-12-08/greet-minnen-nog-niet-uitgetennist-en-begint-toernooi-in-frankrijk-met-overwinning">Greet Minnen nog niet uitgetennist en begint toernooi in Frankrijk met overwinning</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-08/greet-minnen-nog-niet-uitgetennist-en-begint-toernooi-in-frankrijk-met-overwinning#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-08/djokovic-toch-gewoon-aan-de-start-van-de-australian-open-servier-op-deelnemerslijst-serena-williams-niet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w400-h280-p-e365" alt="Djokovic toch gewoon aan de start van de Australian Open? Serviër op deelnemerslijst, Serena Williams niet" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w400-h280-p-e365" alt="Djokovic toch gewoon aan de start van de Australian Open? Serviër op deelnemerslijst, Serena Williams niet" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2021-12-08/djokovic-toch-gewoon-aan-de-start-van-de-australian-open-servier-op-deelnemerslijst-serena-williams-niet">Djokovic toch gewoon aan de start van de Australian Open? Serviër op deelnemerslijst, Serena Williams niet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-08/djokovic-toch-gewoon-aan-de-start-van-de-australian-open-servier-op-deelnemerslijst-serena-williams-niet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-07/wta-deelt-awards-uit-barty-opnieuw-speelster-van-het-jaar-geen-prijs-voor-mertens">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IHBsrBkmgLTFlwP8rvgCfG_DjX4yVamEOpmWWCRdfV4GRbhq_lfhYtt4cjEo6kOrilPBVQHqGxsv4n9rOZUR8kM=w400-h280-p-e365" alt="WTA deelt awards uit: Barty opnieuw speelster van het jaar, geen prijs voor Mertens" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IHBsrBkmgLTFlwP8rvgCfG_DjX4yVamEOpmWWCRdfV4GRbhq_lfhYtt4cjEo6kOrilPBVQHqGxsv4n9rOZUR8kM=w400-h280-p-e365" alt="WTA deelt awards uit: Barty opnieuw speelster van het jaar, geen prijs voor Mertens" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2021-12-07/wta-deelt-awards-uit-barty-opnieuw-speelster-van-het-jaar-geen-prijs-voor-mertens">WTA deelt awards uit: Barty opnieuw speelster van het jaar, geen prijs voor Mertens</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-07/wta-deelt-awards-uit-barty-opnieuw-speelster-van-het-jaar-geen-prijs-voor-mertens#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-07/novak-djokovic-lijkt-dan-toch-gevaccineerd-te-zijn-tegen-het-coronavirus-nummer-een-van-de-wereld-zit-in-servische-selectie-voor-atp-cup-in-sydney">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w400-h280-p-e365" alt="Novak Djokovic lijkt dan toch gevaccineerd te zijn tegen het coronavirus: nummer één van de wereld zit in Servische selectie voor ATP Cup in Sydney" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w400-h280-p-e365" alt="Novak Djokovic lijkt dan toch gevaccineerd te zijn tegen het coronavirus: nummer één van de wereld zit in Servische selectie voor ATP Cup in Sydney" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2021-12-07/novak-djokovic-lijkt-dan-toch-gevaccineerd-te-zijn-tegen-het-coronavirus-nummer-een-van-de-wereld-zit-in-servische-selectie-voor-atp-cup-in-sydney">Novak Djokovic lijkt dan toch gevaccineerd te zijn tegen het coronavirus: nummer één van de wereld zit in Servische selectie voor ATP Cup in Sydney</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-07/novak-djokovic-lijkt-dan-toch-gevaccineerd-te-zijn-tegen-het-coronavirus-nummer-een-van-de-wereld-zit-in-servische-selectie-voor-atp-cup-in-sydney#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-07/ex-nummer-vier-van-de-wereld-is-mentaal-en-fysiek-niet-klaar-en-zal-er-niet-bij-zijn-op-de-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/t8qcJNnWraMCMJCNkC4zYDizy866V6oMArhH2yIh_tcH-G-FiT0UlyNxHrrWnGycZNepTE76U2gG8OFQ4OesiYA=w400-h280-p-e365" alt="Ex-nummer vier van de wereld is mentaal en fysiek niet klaar en zal er niet bij zijn op de Australian Open " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/t8qcJNnWraMCMJCNkC4zYDizy866V6oMArhH2yIh_tcH-G-FiT0UlyNxHrrWnGycZNepTE76U2gG8OFQ4OesiYA=w400-h280-p-e365" alt="Ex-nummer vier van de wereld is mentaal en fysiek niet klaar en zal er niet bij zijn op de Australian Open " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2021-12-07/ex-nummer-vier-van-de-wereld-is-mentaal-en-fysiek-niet-klaar-en-zal-er-niet-bij-zijn-op-de-australian-open">Ex-nummer vier van de wereld is mentaal en fysiek niet klaar en zal er niet bij zijn op de Australian Open </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-07/ex-nummer-vier-van-de-wereld-is-mentaal-en-fysiek-niet-klaar-en-zal-er-niet-bij-zijn-op-de-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-06/johan-van-herck-blikt-terug-op-seizoen-van-david-goffin">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Qey6LTP6S6NjTI3D0LlLCWs6FFEA5uKvs3CDnMx_8BFkTHr14fMmSRNP9xpnkQQC6mi78WRbPYod_J53JEElOA=w400-h280-p-e365" alt="Johan Van Herck blikt terug op seizoen van David Goffin" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Qey6LTP6S6NjTI3D0LlLCWs6FFEA5uKvs3CDnMx_8BFkTHr14fMmSRNP9xpnkQQC6mi78WRbPYod_J53JEElOA=w400-h280-p-e365" alt="Johan Van Herck blikt terug op seizoen van David Goffin" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2021-12-06/johan-van-herck-blikt-terug-op-seizoen-van-david-goffin">Johan Van Herck blikt terug op seizoen van David Goffin</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-06/johan-van-herck-blikt-terug-op-seizoen-van-david-goffin#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-06/internationale-tennisorganisatie-laat-toernooien-in-china-wel-doorgaan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mFMTCqMqaXnhu6a7VZ5S8nUHEHsM85Va_2I3khtvQAOIXo6UMq1rU9p1OZNI5pfNvdo-VvVijuYyUQWuMSX0Uqg=w400-h280-p-e365" alt="Internationale Tennisorganisatie laat toernooien in China wel doorgaan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mFMTCqMqaXnhu6a7VZ5S8nUHEHsM85Va_2I3khtvQAOIXo6UMq1rU9p1OZNI5pfNvdo-VvVijuYyUQWuMSX0Uqg=w400-h280-p-e365" alt="Internationale Tennisorganisatie laat toernooien in China wel doorgaan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2021-12-06/internationale-tennisorganisatie-laat-toernooien-in-china-wel-doorgaan">Internationale Tennisorganisatie laat toernooien in China wel doorgaan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-06/internationale-tennisorganisatie-laat-toernooien-in-china-wel-doorgaan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-06/kimmer-coppejans-overleeft-eerste-ronde-in-portugal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FFpExlyhDAKRE_6JIUV5euz0O2sdq38GyPU5RHYXIgz1vDQApHRCSZRLkH4SwegGckftpMcZ-uJPHtcQFqNEjA=w400-h280-p-e365" alt="Kimmer Coppejans overleeft eerste ronde in Portugal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FFpExlyhDAKRE_6JIUV5euz0O2sdq38GyPU5RHYXIgz1vDQApHRCSZRLkH4SwegGckftpMcZ-uJPHtcQFqNEjA=w400-h280-p-e365" alt="Kimmer Coppejans overleeft eerste ronde in Portugal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2021-12-06/kimmer-coppejans-overleeft-eerste-ronde-in-portugal">Kimmer Coppejans overleeft eerste ronde in Portugal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-06/kimmer-coppejans-overleeft-eerste-ronde-in-portugal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-05/rusland-pakt-voor-derde-keer-de-davis-cup">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wGxhgUiZkYlBuKsNsEwEhbTR33XXaAcnM90N3RO2sMW82IjPnjMzRjg6BK6DYbh6yNT7dcyewgB1ou2GwFJOOq0=w400-h280-p-e365" alt="Rusland pakt voor derde keer de Davis Cup" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wGxhgUiZkYlBuKsNsEwEhbTR33XXaAcnM90N3RO2sMW82IjPnjMzRjg6BK6DYbh6yNT7dcyewgB1ou2GwFJOOq0=w400-h280-p-e365" alt="Rusland pakt voor derde keer de Davis Cup" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2021-12-05/rusland-pakt-voor-derde-keer-de-davis-cup">Rusland pakt voor derde keer de Davis Cup</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-05/rusland-pakt-voor-derde-keer-de-davis-cup#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-05/belgie-kent-zijn-tegenstander-in-barrages-voor-wereldgroep">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CCTNtLsjssRMOoas_gqy9hyej05zJtCJqlIT3dmkmvpCL3u3eu5yNySc8SdZbS2cW1jo-b-WDXLtLDy5dkYsefM=w400-h280-p-e365" alt="België kent zijn tegenstander in barrages voor wereldgroep" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CCTNtLsjssRMOoas_gqy9hyej05zJtCJqlIT3dmkmvpCL3u3eu5yNySc8SdZbS2cW1jo-b-WDXLtLDy5dkYsefM=w400-h280-p-e365" alt="België kent zijn tegenstander in barrages voor wereldgroep" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2021-12-05/belgie-kent-zijn-tegenstander-in-barrages-voor-wereldgroep">België kent zijn tegenstander in barrages voor wereldgroep</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-05/belgie-kent-zijn-tegenstander-in-barrages-voor-wereldgroep#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-04/medvedev-en-landgenoten-maken-wel-nog-kans-op-trofee-tweede-finalist-in-davis-cup-bekend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w400-h280-p-e365" alt="Medvedev en landgenoten maken wel nog kans op trofee: tweede finalist in Davis Cup bekend" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w400-h280-p-e365" alt="Medvedev en landgenoten maken wel nog kans op trofee: tweede finalist in Davis Cup bekend" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2021-12-04/medvedev-en-landgenoten-maken-wel-nog-kans-op-trofee-tweede-finalist-in-davis-cup-bekend">Medvedev en landgenoten maken wel nog kans op trofee: tweede finalist in Davis Cup bekend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-04/medvedev-en-landgenoten-maken-wel-nog-kans-op-trofee-tweede-finalist-in-davis-cup-bekend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-04/novak-djokovic-komt-met-nieuws-jullie-zullen-het-zeer-binnenkort-weten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Njr2nmRppTk7RxG1XRdxMXQCFKMCC9kqr2djSN3AXq6p8KKOIM0MEIr3XfIn5a-gxRpBFlZvn5UgXAIPhgoKZTZjAD_zBGROaBU=w400-h280-p-e365" alt="Novak Djokovic komt met nieuws: &quot;Jullie zullen het zeer binnenkort weten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Njr2nmRppTk7RxG1XRdxMXQCFKMCC9kqr2djSN3AXq6p8KKOIM0MEIr3XfIn5a-gxRpBFlZvn5UgXAIPhgoKZTZjAD_zBGROaBU=w400-h280-p-e365" alt="Novak Djokovic komt met nieuws: &quot;Jullie zullen het zeer binnenkort weten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2021-12-04/novak-djokovic-komt-met-nieuws-jullie-zullen-het-zeer-binnenkort-weten">Novak Djokovic komt met nieuws: "Jullie zullen het zeer binnenkort weten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-04/novak-djokovic-komt-met-nieuws-jullie-zullen-het-zeer-binnenkort-weten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-04/kroatie-schakelt-djokovic-en-co-uit-en-stoot-door-naar-finale-van-davis-cup">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zuu_F6htrUSgWvM1xq37qOto_pBq85-z3KU6K8Y4i8roKp_0wSxoE5o6_1M656PAnbtyHjCk8eBp04b8dBH9OAsG=w400-h280-p-e365" alt="Kroatië schakelt Djokovic en co uit en stoot door naar finale van Davis Cup" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zuu_F6htrUSgWvM1xq37qOto_pBq85-z3KU6K8Y4i8roKp_0wSxoE5o6_1M656PAnbtyHjCk8eBp04b8dBH9OAsG=w400-h280-p-e365" alt="Kroatië schakelt Djokovic en co uit en stoot door naar finale van Davis Cup" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2021-12-04/kroatie-schakelt-djokovic-en-co-uit-en-stoot-door-naar-finale-van-davis-cup">Kroatië schakelt Djokovic en co uit en stoot door naar finale van Davis Cup</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-04/kroatie-schakelt-djokovic-en-co-uit-en-stoot-door-naar-finale-van-davis-cup#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-03/halve-finales-davis-cup-liggen-vast-djokovic-en-medvedev-met-hun-land-bij-laatste-vier">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5I172KoIjfR3k1bRjcqdNdroGOvsKOT8Id46VTrAEw4mKYFYfephNWYtZEyssZ4CV7s3j_ymbellULtn2BFP_co=w400-h280-p-e365" alt="Halve finales Davis Cup liggen vast: Djokovic en Medvedev met hun land bij laatste vier" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5I172KoIjfR3k1bRjcqdNdroGOvsKOT8Id46VTrAEw4mKYFYfephNWYtZEyssZ4CV7s3j_ymbellULtn2BFP_co=w400-h280-p-e365" alt="Halve finales Davis Cup liggen vast: Djokovic en Medvedev met hun land bij laatste vier" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2021-12-03/halve-finales-davis-cup-liggen-vast-djokovic-en-medvedev-met-hun-land-bij-laatste-vier">Halve finales Davis Cup liggen vast: Djokovic en Medvedev met hun land bij laatste vier</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-03/halve-finales-davis-cup-liggen-vast-djokovic-en-medvedev-met-hun-land-bij-laatste-vier#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-03/ook-flipkens-ondersteunt-ferme-houding-wta-hoop-dat-andere-instanties-volgen-het-gaat-om-mensenleven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/C3ZhRZZ3bvpuZX1b1G31K3C7yqUSyefy-pfnl-0jOF5yHyufRl_3kiMb66VE-iBCQi0ejFuKmt5m4HC0tI2jgqw=w400-h280-p-e365" alt="Ook Flipkens ondersteunt ferme houding WTA: &quot;Hoop dat andere instanties volgen, het gaat om mensenleven&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/C3ZhRZZ3bvpuZX1b1G31K3C7yqUSyefy-pfnl-0jOF5yHyufRl_3kiMb66VE-iBCQi0ejFuKmt5m4HC0tI2jgqw=w400-h280-p-e365" alt="Ook Flipkens ondersteunt ferme houding WTA: &quot;Hoop dat andere instanties volgen, het gaat om mensenleven&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2021-12-03/ook-flipkens-ondersteunt-ferme-houding-wta-hoop-dat-andere-instanties-volgen-het-gaat-om-mensenleven">Ook Flipkens ondersteunt ferme houding WTA: "Hoop dat andere instanties volgen, het gaat om mensenleven"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-03/ook-flipkens-ondersteunt-ferme-houding-wta-hoop-dat-andere-instanties-volgen-het-gaat-om-mensenleven#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-02/ioc-had-opnieuw-contact-met-peng-maar-wta-schorst-tennistoernooien-in-china">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mFMTCqMqaXnhu6a7VZ5S8nUHEHsM85Va_2I3khtvQAOIXo6UMq1rU9p1OZNI5pfNvdo-VvVijuYyUQWuMSX0Uqg=w400-h280-p-e365" alt="IOC had opnieuw contact met Peng maar WTA schorst tennistoernooien in China" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mFMTCqMqaXnhu6a7VZ5S8nUHEHsM85Va_2I3khtvQAOIXo6UMq1rU9p1OZNI5pfNvdo-VvVijuYyUQWuMSX0Uqg=w400-h280-p-e365" alt="IOC had opnieuw contact met Peng maar WTA schorst tennistoernooien in China" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2021-12-02/ioc-had-opnieuw-contact-met-peng-maar-wta-schorst-tennistoernooien-in-china">IOC had opnieuw contact met Peng maar WTA schorst tennistoernooien in China</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-02/ioc-had-opnieuw-contact-met-peng-maar-wta-schorst-tennistoernooien-in-china#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-01/ex-nummer-4-van-de-wereld-bij-de-vrouwen-houdt-het-voor-bekeken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xj3JT7yPNoFJmdyCpYrW4KM2Mdyx585mMh31zzG7NJPxVYe-brlHhQcPztnjT3ALIcQsN0FXDDIOG3Nd_w6uxbA=w400-h280-p-e365" alt="Ex-nummer 4 van de wereld bij de vrouwen houdt het voor bekeken " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xj3JT7yPNoFJmdyCpYrW4KM2Mdyx585mMh31zzG7NJPxVYe-brlHhQcPztnjT3ALIcQsN0FXDDIOG3Nd_w6uxbA=w400-h280-p-e365" alt="Ex-nummer 4 van de wereld bij de vrouwen houdt het voor bekeken " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2021-12-01/ex-nummer-4-van-de-wereld-bij-de-vrouwen-houdt-het-voor-bekeken">Ex-nummer 4 van de wereld bij de vrouwen houdt het voor bekeken </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-01/ex-nummer-4-van-de-wereld-bij-de-vrouwen-houdt-het-voor-bekeken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-01/duitsland-staat-in-halve-finales-davis-cup-na-mooie-overwinning-tegen-groot-brittannie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Uj-G8UvOUU3YBPFmqfvNTK6H9fVhYk_OS7ElutK2ff-LbZLWWO8WH3B-PyyKNjFdc0tajyZKXw0uPhp9CDkQCu26=w400-h280-p-e365" alt="Duitsland staat in halve finales Davis Cup na mooie overwinning tegen Groot-Brittannië " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Uj-G8UvOUU3YBPFmqfvNTK6H9fVhYk_OS7ElutK2ff-LbZLWWO8WH3B-PyyKNjFdc0tajyZKXw0uPhp9CDkQCu26=w400-h280-p-e365" alt="Duitsland staat in halve finales Davis Cup na mooie overwinning tegen Groot-Brittannië " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2021-12-01/duitsland-staat-in-halve-finales-davis-cup-na-mooie-overwinning-tegen-groot-brittannie">Duitsland staat in halve finales Davis Cup na mooie overwinning tegen Groot-Brittannië </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-01/duitsland-staat-in-halve-finales-davis-cup-na-mooie-overwinning-tegen-groot-brittannie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-30/kroatie-plaatst-zich-voor-halve-finales-davis-cup-na-winst-tegen-italie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CC4azS4xIz8M931ccVAtQnVJHFEvMDy3Xd8yi4PkOd5do1RDncX35lcUwOHOcoGKc8Asw2Xhgm04ypJAZlWChcjO=w400-h280-p-e365" alt="Kroatië plaatst zich voor halve finales Davis Cup na winst tegen Italië " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CC4azS4xIz8M931ccVAtQnVJHFEvMDy3Xd8yi4PkOd5do1RDncX35lcUwOHOcoGKc8Asw2Xhgm04ypJAZlWChcjO=w400-h280-p-e365" alt="Kroatië plaatst zich voor halve finales Davis Cup na winst tegen Italië " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2021-11-30/kroatie-plaatst-zich-voor-halve-finales-davis-cup-na-winst-tegen-italie">Kroatië plaatst zich voor halve finales Davis Cup na winst tegen Italië </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-30/kroatie-plaatst-zich-voor-halve-finales-davis-cup-na-winst-tegen-italie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-29/david-goffin-wil-volgend-seizoen-de-draad-oppikken-ik-wil-weer-genieten-op-de-baan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZFfXLRzOZN1RAdHqqHgI3H-uiEEjXcwd-UzoZoDb6USRsQl4EL_4NIszDTXomqZo4L-2vACtrPup9ABf6XkzY7XyTX6o2jmxIPOE=w400-h280-p-e365" alt="David Goffin wil volgend seizoen de draad oppikken: &quot;Ik wil weer genieten op de baan&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZFfXLRzOZN1RAdHqqHgI3H-uiEEjXcwd-UzoZoDb6USRsQl4EL_4NIszDTXomqZo4L-2vACtrPup9ABf6XkzY7XyTX6o2jmxIPOE=w400-h280-p-e365" alt="David Goffin wil volgend seizoen de draad oppikken: &quot;Ik wil weer genieten op de baan&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2021-11-29/david-goffin-wil-volgend-seizoen-de-draad-oppikken-ik-wil-weer-genieten-op-de-baan">David Goffin wil volgend seizoen de draad oppikken: "Ik wil weer genieten op de baan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-29/david-goffin-wil-volgend-seizoen-de-draad-oppikken-ik-wil-weer-genieten-op-de-baan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-29/kwartfinales-davis-cup-bekend-djokovic-haalt-opgelucht-adem-titelverdediger-spanje-wel-uitgeschakeld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Jt_IP8nA19jP-jXBGMy1gF2Y-G-eCozvL-lYRFoYuRt0COjC-efwk5dtKnxbBGSOQQcJNejoWR-74CWIW-9zqUM=w400-h280-p-e365" alt="Kwartfinales Davis Cup bekend: Djokovic haalt opgelucht adem, titelverdediger Spanje wel uitgeschakeld" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Jt_IP8nA19jP-jXBGMy1gF2Y-G-eCozvL-lYRFoYuRt0COjC-efwk5dtKnxbBGSOQQcJNejoWR-74CWIW-9zqUM=w400-h280-p-e365" alt="Kwartfinales Davis Cup bekend: Djokovic haalt opgelucht adem, titelverdediger Spanje wel uitgeschakeld" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2021-11-29/kwartfinales-davis-cup-bekend-djokovic-haalt-opgelucht-adem-titelverdediger-spanje-wel-uitgeschakeld">Kwartfinales Davis Cup bekend: Djokovic haalt opgelucht adem, titelverdediger Spanje wel uitgeschakeld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-29/kwartfinales-davis-cup-bekend-djokovic-haalt-opgelucht-adem-titelverdediger-spanje-wel-uitgeschakeld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-28/grand-slam-zonder-nummer-1-djokovic-wellicht-niet-naar-australian-open-wegens-chantage-van-organisatie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FXH0jupxvdsi88VKJWC1yPW4WLNTwEUycbzMPxCf9Soknm6yxf-IFx2woGhRX9ujIdOYm3kf1xelAH5wL1ehyQ=w400-h280-p-e365" alt="Grand Slam zonder nummer 1? Djokovic wellicht niet naar Australian Open wegens &#039;chantage van organisatie&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FXH0jupxvdsi88VKJWC1yPW4WLNTwEUycbzMPxCf9Soknm6yxf-IFx2woGhRX9ujIdOYm3kf1xelAH5wL1ehyQ=w400-h280-p-e365" alt="Grand Slam zonder nummer 1? Djokovic wellicht niet naar Australian Open wegens &#039;chantage van organisatie&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2021-11-28/grand-slam-zonder-nummer-1-djokovic-wellicht-niet-naar-australian-open-wegens-chantage-van-organisatie">Grand Slam zonder nummer 1? Djokovic wellicht niet naar Australian Open wegens 'chantage van organisatie'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-28/grand-slam-zonder-nummer-1-djokovic-wellicht-niet-naar-australian-open-wegens-chantage-van-organisatie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-28/flipkens-heeft-overschot-in-enkel-verliest-nipt-in-dubbel-maar-zegeviert-nog-wel-eens-met-new-york-empire">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AWXxKN32ZgDlcGSVNJbs-k8s05AKScmUKaJZ30duVTk2kg1jgaSUu6cXfpfqKCm_DF0p4c_raCT1YAOhBi1GHJE=w400-h280-p-e365" alt="Flipkens heeft overschot in enkel, verliest nipt in dubbel, maar zegeviert nog wel eens met New York Empire" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AWXxKN32ZgDlcGSVNJbs-k8s05AKScmUKaJZ30duVTk2kg1jgaSUu6cXfpfqKCm_DF0p4c_raCT1YAOhBi1GHJE=w400-h280-p-e365" alt="Flipkens heeft overschot in enkel, verliest nipt in dubbel, maar zegeviert nog wel eens met New York Empire" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2021-11-28/flipkens-heeft-overschot-in-enkel-verliest-nipt-in-dubbel-maar-zegeviert-nog-wel-eens-met-new-york-empire">Flipkens heeft overschot in enkel, verliest nipt in dubbel, maar zegeviert nog wel eens met New York Empire</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-28/flipkens-heeft-overschot-in-enkel-verliest-nipt-in-dubbel-maar-zegeviert-nog-wel-eens-met-new-york-empire#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-27/kirsten-flipkens-maakt-indruk-in-world-team-tennis-en-haalt-twee-zeges-binnen-op-een-nacht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mBPcr9brM7bJlo5n_QAmOkmQjTd33oJrTZc4Ui3pYnihiyZvpswqNkOPkEI2Itcrru3g0t2b2OtAV2kLXi7Abxc=w400-h280-p-e365" alt="Kirsten Flipkens maakt indruk in World Team Tennis en haalt twee zeges binnen op één nacht " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mBPcr9brM7bJlo5n_QAmOkmQjTd33oJrTZc4Ui3pYnihiyZvpswqNkOPkEI2Itcrru3g0t2b2OtAV2kLXi7Abxc=w400-h280-p-e365" alt="Kirsten Flipkens maakt indruk in World Team Tennis en haalt twee zeges binnen op één nacht " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2021-11-27/kirsten-flipkens-maakt-indruk-in-world-team-tennis-en-haalt-twee-zeges-binnen-op-een-nacht">Kirsten Flipkens maakt indruk in World Team Tennis en haalt twee zeges binnen op één nacht </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-27/kirsten-flipkens-maakt-indruk-in-world-team-tennis-en-haalt-twee-zeges-binnen-op-een-nacht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-26/wisselend-succes-voor-kirsten-flipkens-new-york-empire-gaat-opnieuw-onderuit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AZAqwoU6AtcfidO-8unKSKzsUFVNqUHAmKhAr6yLxuaMvtLjCNILdKEnZNERgQM4yScG4yHAVf_CI7_KajenCVmL=w400-h280-p-e365" alt="Wisselend succes voor Kirsten Flipkens: New York Empire gaat opnieuw onderuit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AZAqwoU6AtcfidO-8unKSKzsUFVNqUHAmKhAr6yLxuaMvtLjCNILdKEnZNERgQM4yScG4yHAVf_CI7_KajenCVmL=w400-h280-p-e365" alt="Wisselend succes voor Kirsten Flipkens: New York Empire gaat opnieuw onderuit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2021-11-26/wisselend-succes-voor-kirsten-flipkens-new-york-empire-gaat-opnieuw-onderuit">Wisselend succes voor Kirsten Flipkens: New York Empire gaat opnieuw onderuit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-26/wisselend-succes-voor-kirsten-flipkens-new-york-empire-gaat-opnieuw-onderuit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-12-11/na-matig-tennisjaar-moet-2022-pak-beter-worden-david-goffin-weet-waar-en-wanneer-hij-eraan-begint">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w165-h125-p-e365" alt="Na matig tennisjaar moet 2022 pak beter worden: David Goffin weet waar en wanneer hij eraan begint" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-12-11/na-matig-tennisjaar-moet-2022-pak-beter-worden-david-goffin-weet-waar-en-wanneer-hij-eraan-begint">Na matig tennisjaar moet 2022 pak beter worden: David Goffin weet waar en wanneer hij eraan begint</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-12-11/tenniswereld-in-rouw-viervoudig-grandslamwinnaar-santana-overleden-nadal-komt-met-eerbetuiging">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pBdN30cGHwux4LRWuqWRGCRVnxUbYciA6kRycrCAHLIfUie4MF00Ld_OVPWtXpXKSAsliwIxEtZEwjXdWCNwKljsB3btSWdDh_ut=w165-h125-p-e365" alt="Tenniswereld in rouw: viervoudig grandslamwinnaar Santana overleden, Nadal komt met eerbetuiging" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/pBdN30cGHwux4LRWuqWRGCRVnxUbYciA6kRycrCAHLIfUie4MF00Ld_OVPWtXpXKSAsliwIxEtZEwjXdWCNwKljsB3btSWdDh_ut=w165-h125-p-e365" alt="Tenniswereld in rouw: viervoudig grandslamwinnaar Santana overleden, Nadal komt met eerbetuiging" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-12-11/tenniswereld-in-rouw-viervoudig-grandslamwinnaar-santana-overleden-nadal-komt-met-eerbetuiging">Tenniswereld in rouw: viervoudig grandslamwinnaar Santana overleden, Nadal komt met eerbetuiging</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-12-11/greet-minnen-speelt-nog-een-finale-dit-jaar-belgische-na-driesetter-naar-eindstrijd-in-het-dubbelspel-in-angers">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2FFORtT_EbdOdEyssjWh6bLRw7uMcg4eVxhYwjsAOeBUlOh0r0ko1TW-TatD22sPqW4SQpsbdX7RyuwPE02AmoY=w165-h125-p-e365" alt="Greet Minnen speelt nog een finale dit jaar: Belgische na driesetter naar eindstrijd in het dubbelspel in Angers" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/2FFORtT_EbdOdEyssjWh6bLRw7uMcg4eVxhYwjsAOeBUlOh0r0ko1TW-TatD22sPqW4SQpsbdX7RyuwPE02AmoY=w165-h125-p-e365" alt="Greet Minnen speelt nog een finale dit jaar: Belgische na driesetter naar eindstrijd in het dubbelspel in Angers" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-12-11/greet-minnen-speelt-nog-een-finale-dit-jaar-belgische-na-driesetter-naar-eindstrijd-in-het-dubbelspel-in-angers">Greet Minnen speelt nog een finale dit jaar: Belgische na driesetter naar eindstrijd in het dubbelspel in Angers</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"></div>
    
        
        <div class="tags text-center">
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/belgie/flipkens-kirsten" class="btn btn-outline-dark my-1">Kirsten Flipkens</a>
		<a href="/belgie/clijsters-kim" class="btn btn-outline-dark my-1">Kim Clijsters</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/rusland/medvedev-daniil" class="btn btn-outline-dark my-1">Daniil Medvedev</a>
		<a href="/china/peng-shuai" class="btn btn-outline-dark my-1">Shuai Peng</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/belgie/coppejans-kimmer" class="btn btn-outline-dark my-1">Kimmer Coppejans</a>
		<a href="/frankrijk/paquet-chloe" class="btn btn-outline-dark my-1">Chloe Paquet</a>
		<a href="/verenigde-staten/williams-serena" class="btn btn-outline-dark my-1">Serena Williams</a>
		<a href="/frankrijk/mauresmo-amelie" class="btn btn-outline-dark my-1">Amelie Mauresmo</a>
		<a href="/china/yuan-yue" class="btn btn-outline-dark my-1">Yue Yuan</a>
		<a href="/belgie/van-herck-johan" class="btn btn-outline-dark my-1">Johan Van Herck</a>
		<a href="/australie/barty-ashleigh" class="btn btn-outline-dark my-1">Ashleigh Barty</a>
		<a href="/50/hsieh-su-wei" class="btn btn-outline-dark my-1">Su Wei Hsieh</a>
		<a href="/japan/osaka-naomi" class="btn btn-outline-dark my-1">Naomi Osaka</a>
		<a href="/rusland/kudermetova-veronika" class="btn btn-outline-dark my-1">Veronika Kudermetova</a>
		<a href="/onbekend/sabalenka-aryna" class="btn btn-outline-dark my-1">Aryna Sabalenka</a>
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Privacy</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-12-12",
					"name": "12/12/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-12-12/greet-minnen-prakt-eindwinst-in-dubbel-in-angers",
					"name": "Greet Minnen prakt eindwinst in dubbel in Angers"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 18373, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2021-12-12/greet-minnen-prakt-eindwinst-in-dubbel-in-angers"
		},
		"headline": "Greet Minnen prakt eindwinst in dubbel in Angers",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-12-12T14:50:00+01:00",
	"dateModified": "2021-12-12T14:50:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Bjorn Vandenabeele"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Greet Minnen heeft samen met haar Slovaakse partner Tereza Mihalikova het dubbelspel gewonnen op het WTA-toernooi in het Franse Angers.",
	"articleBody": "&lt;p&gt;In de finale versloegen &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt; en haar partner de Roemeens-Russische tandem Monica Niculescu en Vera Zvonareva.&lt;/p&gt;&lt;p&gt;Setstanden waren 4-6, 6-1 en 10/8 na bijna anderhalf uur tennissen. Het is de derde dubbeltitel voor &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt; in de WTA.&lt;/p&gt;&lt;p&gt;Ze won eerder al met Alison Van Uytvanck twee keer in Luxemburg, in 2018 en 2021.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":92,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>