<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Andrey Rublev pakt op de ATP Finals het laatste ticket voor de halve finales | Tenniskrant.be</title>
		
						
		<meta name="title" content="Andrey Rublev pakt op de ATP Finals het laatste ticket voor de halve finales | Tenniskrant.be" />
		<meta name="description" content="Op de ATP Finals is de groepsfase afgelopen. Andrey Rublev pakte het laatste ticket voor de halve finales. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2022-11-19/andrey-rublev-pakt-op-de-atp-finals-het-laatste-ticket-voor-de-halve-finales">
								<meta property="og:title" content="Andrey Rublev pakt op de ATP Finals het laatste ticket voor de halve finales" />
		<meta property="og:description" content="Op de ATP Finals is de groepsfase afgelopen. Andrey Rublev pakte het laatste ticket voor de halve finales. " />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2022-11-19/andrey-rublev-pakt-op-de-atp-finals-het-laatste-ticket-voor-de-halve-finales" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/MzLRK-cP0TM6J9VXqYdwg7aF4iEvnkHGs_YFkOrRFERWvQlInCNhh6LSx_9Q1Yw-uGQA5J07JWFLobYUZcItWQ=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/MzLRK-cP0TM6J9VXqYdwg7aF4iEvnkHGs_YFkOrRFERWvQlInCNhh6LSx_9Q1Yw-uGQA5J07JWFLobYUZcItWQ=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2022-11-19/andrey-rublev-pakt-op-de-atp-finals-het-laatste-ticket-voor-de-halve-finales/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-11-19T08:40:00+01:00" />
        <meta property="article:modified_time" content="2022-11-19T11:05:46+01:00" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Andrey Rublev" />
                <meta property="article:tag" content="Stefanos Tsitsipas" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Andrey Rublev pakt op de ATP Finals het laatste ticket voor de halve finales">
        <meta name="twitter:description" content="Op de ATP Finals is de groepsfase afgelopen. Andrey Rublev pakte het laatste ticket voor de halve finales. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/MzLRK-cP0TM6J9VXqYdwg7aF4iEvnkHGs_YFkOrRFERWvQlInCNhh6LSx_9Q1Yw-uGQA5J07JWFLobYUZcItWQ=w1500-h1000-p-e365">        
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022111916"></script><script async src="https://shared.mediahuis.be/cxense/cxense.tenniskrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/tennis/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: ['atp'],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="text/javascript">kaching.defineSlot("medium_rectangle","b1");kaching.init();</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.tenniskrant.be/nieuws/2022-11-19/andrey-rublev-pakt-op-de-atp-finals-het-laatste-ticket-voor-de-halve-finales">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																													<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="240" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Andrey Rublev pakt op de ATP Finals het laatste ticket voor de halve finales</div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Joachim Vandecauter</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-11-19T08:40:00+01:00"><a href="/nieuws/2022-11-19">Vandaag</a> 08:40</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-11-19%2Fandrey-rublev-pakt-op-de-atp-finals-het-laatste-ticket-voor-de-halve-finales" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Andrey%20Rublev%20pakt%20op%20de%20ATP%20Finals%20het%20laatste%20ticket%20voor%20de%20halve%20finales&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-11-19%2Fandrey-rublev-pakt-op-de-atp-finals-het-laatste-ticket-voor-de-halve-finales" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-11-19/andrey-rublev-pakt-op-de-atp-finals-het-laatste-ticket-voor-de-halve-finales" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/MzLRK-cP0TM6J9VXqYdwg7aF4iEvnkHGs_YFkOrRFERWvQlInCNhh6LSx_9Q1Yw-uGQA5J07JWFLobYUZcItWQ=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/MzLRK-cP0TM6J9VXqYdwg7aF4iEvnkHGs_YFkOrRFERWvQlInCNhh6LSx_9Q1Yw-uGQA5J07JWFLobYUZcItWQ=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/MzLRK-cP0TM6J9VXqYdwg7aF4iEvnkHGs_YFkOrRFERWvQlInCNhh6LSx_9Q1Yw-uGQA5J07JWFLobYUZcItWQ=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/MzLRK-cP0TM6J9VXqYdwg7aF4iEvnkHGs_YFkOrRFERWvQlInCNhh6LSx_9Q1Yw-uGQA5J07JWFLobYUZcItWQ=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/MzLRK-cP0TM6J9VXqYdwg7aF4iEvnkHGs_YFkOrRFERWvQlInCNhh6LSx_9Q1Yw-uGQA5J07JWFLobYUZcItWQ=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/MzLRK-cP0TM6J9VXqYdwg7aF4iEvnkHGs_YFkOrRFERWvQlInCNhh6LSx_9Q1Yw-uGQA5J07JWFLobYUZcItWQ=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/MzLRK-cP0TM6J9VXqYdwg7aF4iEvnkHGs_YFkOrRFERWvQlInCNhh6LSx_9Q1Yw-uGQA5J07JWFLobYUZcItWQ=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/MzLRK-cP0TM6J9VXqYdwg7aF4iEvnkHGs_YFkOrRFERWvQlInCNhh6LSx_9Q1Yw-uGQA5J07JWFLobYUZcItWQ=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/MzLRK-cP0TM6J9VXqYdwg7aF4iEvnkHGs_YFkOrRFERWvQlInCNhh6LSx_9Q1Yw-uGQA5J07JWFLobYUZcItWQ=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/MzLRK-cP0TM6J9VXqYdwg7aF4iEvnkHGs_YFkOrRFERWvQlInCNhh6LSx_9Q1Yw-uGQA5J07JWFLobYUZcItWQ=w300-h250-p-e365" alt="Andrey Rublev pakt op de ATP Finals het laatste ticket voor de halve finales" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/MzLRK-cP0TM6J9VXqYdwg7aF4iEvnkHGs_YFkOrRFERWvQlInCNhh6LSx_9Q1Yw-uGQA5J07JWFLobYUZcItWQ=w750-h500-p-e365" alt="Andrey Rublev pakt op de ATP Finals het laatste ticket voor de halve finales" width="750" height="500" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Op de ATP Finals is de groepsfase afgelopen. Andrey Rublev pakte het laatste ticket voor de halve finales. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Op de laatste dag van de groepsfase op de <a href="/atp">ATP</a> Finals was er nog 1 wedstrijd die nog echt belang had. <a href="/onbekend/rublev-andrey">Andrey Rublev</a> en <a href="/onbekend/tsitsipas-stefanos">Stefanos Tsitsipas</a> streden voor het laatste ticket in de halve finales.&nbsp;</p><p><a href="/onbekend/tsitsipas-stefanos">Tsitsipas</a> nam de beste start en liep 3-1 uit. Hij liet de Rus niet meer in de set komen en serveerde simpel uit: 6-3.&nbsp;</p><p>In set 2 was het wat langer wachten voor er openingen kwamen. Bij 3-4 kreeg <a href="/onbekend/rublev-andrey">Rublev</a> zijn 1e breakkansen van de wedstrijd. Hij verzilverde de 2e. <a href="/onbekend/tsitsipas-stefanos">Tsitsipas</a> had meteen daarna een kans om terug in de set te komen, maar <a href="/onbekend/rublev-andrey">Rublev</a> werkte die weg en pakte de set met 3-6.&nbsp;</p><p><div class="text-center"><div class="ad ad--medium_rectangle" id="ad_medium_rectangle-b1"></div></div></p><p>Daarna had <a href="/onbekend/rublev-andrey">Rublev</a> de bovenhand in de partij. Hij liep snel een break uit in de beslissende set. <a href="/onbekend/tsitsipas-stefanos">Tsitsipas</a> was niet meer bij machte om <a href="/onbekend/rublev-andrey">Rublev</a> echt nog onder druk te zetten en de Rus maakte het af: 2-6. Zo ging <a href="/onbekend/rublev-andrey">Rublev</a> naar de halve finales.&nbsp;</p><h2>NIEUWE ZEGE VOOR NOVAK DJOKOVIC</h2><p>Eerder op de dag hadde Novak Djokovic en Daniil Medvedev ook al gespeeld. Na een marathonpartij won Djokovic ook zijn 3e wedstrijd. Het werd 3-6, 7-6(5) en 6(2)-7.&nbsp;</p><p>In de halve finales spelen Casper Ruud en <a href="/onbekend/rublev-andrey">Rublev</a> tegen elkaar. De andere halve finale is Djokovic tegen Taylor Fritz.&nbsp;</p>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2022-11-17/atp-finals-stefanos-tsitsipas-wint-spannende-driesetter-en-houdt-zijn-kansen-op-de-halve-finales-gaaf">ATP Finals: Stefanos Tsitsipas wint spannende driesetter en houdt zijn kansen op de halve finales gaaf</a></li>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2022-11-16/novak-djokovic-naar-de-halve-finales-op-de-atp-finals-na-winst-tegen-andrey-rublev">Novak Djokovic naar de halve finales op de ATP Finals na winst tegen Andrey Rublev</a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-11-19%2Fandrey-rublev-pakt-op-de-atp-finals-het-laatste-ticket-voor-de-halve-finales" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Andrey%20Rublev%20pakt%20op%20de%20ATP%20Finals%20het%20laatste%20ticket%20voor%20de%20halve%20finales&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-11-19%2Fandrey-rublev-pakt-op-de-atp-finals-het-laatste-ticket-voor-de-halve-finales" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-11-19/andrey-rublev-pakt-op-de-atp-finals-het-laatste-ticket-voor-de-halve-finales" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
				    			    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>					    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				    		        		        		<div class="btn-group">
		<a href="/atp" class="btn btn-dark">ATP</a>
	</div>
        		    												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/onbekend/rublev-andrey" class="btn btn-dark">Andrey Rublev</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/onbekend/tsitsipas-stefanos" class="btn btn-dark">Stefanos Tsitsipas</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-11-18/zizou-bergs-gaat-onderuit-in-kwartfinale-in-finland-ook-weinig-succes-bij-andere-belgen">Zizou Bergs gaat onderuit in kwartfinale in Finland, ook weinig succes bij andere Belgen</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2022-11-19/michael-geerts-naar-de-halve-finales-in-canada">Michael Geerts naar de halve finales in Canada</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-19/michael-geerts-naar-de-halve-finales-in-canada">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Michael Geerts naar de halve finales in Canada" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Michael Geerts naar de halve finales in Canada" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-11-19/michael-geerts-naar-de-halve-finales-in-canada">Michael Geerts naar de halve finales in Canada</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-19/michael-geerts-naar-de-halve-finales-in-canada#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-18/zizou-bergs-gaat-onderuit-in-kwartfinale-in-finland-ook-weinig-succes-bij-andere-belgen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aLBuVPZpgVgNnIMLlcUQfDddf7wBjmoOdWlDakvbaBsU0bICUnf1CGCZnWA4210ZRfHUzcokuidh9xdqwd-ZSeBw7x6sLCAjkagW=w400-h280-p-e365" alt="Zizou Bergs gaat onderuit in kwartfinale in Finland, ook weinig succes bij andere Belgen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aLBuVPZpgVgNnIMLlcUQfDddf7wBjmoOdWlDakvbaBsU0bICUnf1CGCZnWA4210ZRfHUzcokuidh9xdqwd-ZSeBw7x6sLCAjkagW=w400-h280-p-e365" alt="Zizou Bergs gaat onderuit in kwartfinale in Finland, ook weinig succes bij andere Belgen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2022-11-18/zizou-bergs-gaat-onderuit-in-kwartfinale-in-finland-ook-weinig-succes-bij-andere-belgen">Zizou Bergs gaat onderuit in kwartfinale in Finland, ook weinig succes bij andere Belgen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:17</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-18/zizou-bergs-gaat-onderuit-in-kwartfinale-in-finland-ook-weinig-succes-bij-andere-belgen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-18/taylor-fritz-wint-op-de-atp-finals-een-rechtstreeks-duel-voor-de-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vYlvITAHEJGpG_1xpuhZBiB8yydiuX7SmaO9h9gkFCqT-inhYH4h_0eUXPnVTMh8k-Dl5DU0SoK3T1A-LskivA=w400-h280-p-e365" alt="Taylor Fritz wint op de ATP Finals een rechtstreeks duel voor de halve finales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vYlvITAHEJGpG_1xpuhZBiB8yydiuX7SmaO9h9gkFCqT-inhYH4h_0eUXPnVTMh8k-Dl5DU0SoK3T1A-LskivA=w400-h280-p-e365" alt="Taylor Fritz wint op de ATP Finals een rechtstreeks duel voor de halve finales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2022-11-18/taylor-fritz-wint-op-de-atp-finals-een-rechtstreeks-duel-voor-de-halve-finales">Taylor Fritz wint op de ATP Finals een rechtstreeks duel voor de halve finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-18/taylor-fritz-wint-op-de-atp-finals-een-rechtstreeks-duel-voor-de-halve-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-17/-carlos-alcaraz-de-steile-opmars-van-de-jongste-nummer-1-aller-tijden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UDFZp_IWAcPWdlmRxUrKrJrLuEMv0Qf5Vt6ThFepZQauJHIRG7eGz9lBIM1_CH_0u6xnrbHz0XRGIiBhiUygAuIGQ7uMihp2l5K6Ww=w400-h280-p-e365" alt="🎥 Carlos Alcaraz: de steile opmars van de jongste nummer 1 aller tijden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UDFZp_IWAcPWdlmRxUrKrJrLuEMv0Qf5Vt6ThFepZQauJHIRG7eGz9lBIM1_CH_0u6xnrbHz0XRGIiBhiUygAuIGQ7uMihp2l5K6Ww=w400-h280-p-e365" alt="🎥 Carlos Alcaraz: de steile opmars van de jongste nummer 1 aller tijden" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2022-11-17/-carlos-alcaraz-de-steile-opmars-van-de-jongste-nummer-1-aller-tijden">🎥 Carlos Alcaraz: de steile opmars van de jongste nummer 1 aller tijden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-17/-carlos-alcaraz-de-steile-opmars-van-de-jongste-nummer-1-aller-tijden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-17/wimbledon-voert-veranderingen-door-soepelere-kledingregels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7jMC12EjmwgKSS64kOuUD9FkZ_vEPhryK753MTAexHaXbXrWIQ6yqHkv0EGyDsRiKIJ4fNMlfFUZzW45-V_l5Z4KRGB6dh-DeBs=w400-h280-p-e365" alt="Wimbledon voert veranderingen door: soepelere kledingregels" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7jMC12EjmwgKSS64kOuUD9FkZ_vEPhryK753MTAexHaXbXrWIQ6yqHkv0EGyDsRiKIJ4fNMlfFUZzW45-V_l5Z4KRGB6dh-DeBs=w400-h280-p-e365" alt="Wimbledon voert veranderingen door: soepelere kledingregels" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2022-11-17/wimbledon-voert-veranderingen-door-soepelere-kledingregels">Wimbledon voert veranderingen door: soepelere kledingregels</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-17/wimbledon-voert-veranderingen-door-soepelere-kledingregels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-17/rafael-nadal-verlaat-de-atp-finals-met-een-zege-tegen-casper-ruud">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OsAch6H92iq2obsvD-Ywb62xCAX0wSthKPwOzxhqz7iIKGKST0CJVPKe7nHZteWNe9eFtDeKFif6cj128_HVk9Cj=w400-h280-p-e365" alt="Rafael Nadal verlaat de ATP Finals met een zege tegen Casper Ruud" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OsAch6H92iq2obsvD-Ywb62xCAX0wSthKPwOzxhqz7iIKGKST0CJVPKe7nHZteWNe9eFtDeKFif6cj128_HVk9Cj=w400-h280-p-e365" alt="Rafael Nadal verlaat de ATP Finals met een zege tegen Casper Ruud" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2022-11-17/rafael-nadal-verlaat-de-atp-finals-met-een-zege-tegen-casper-ruud">Rafael Nadal verlaat de ATP Finals met een zege tegen Casper Ruud</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-17/rafael-nadal-verlaat-de-atp-finals-met-een-zege-tegen-casper-ruud#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-17/atp-trekt-totale-prijzengeld-in-2023-fors-op-tot-meer-dan-200-miljoen-euro">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JXdJCavlyq4OmwSPPNuNdlNHiNcQh1JATrdg5orxM4FbUzUJQuPGCrod8JADZoD1Zl7NEl8heZM597eC_EnzwkM=w400-h280-p-e365" alt="ATP trekt totale prijzengeld in 2023 fors op tot meer dan 200 miljoen euro" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JXdJCavlyq4OmwSPPNuNdlNHiNcQh1JATrdg5orxM4FbUzUJQuPGCrod8JADZoD1Zl7NEl8heZM597eC_EnzwkM=w400-h280-p-e365" alt="ATP trekt totale prijzengeld in 2023 fors op tot meer dan 200 miljoen euro" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2022-11-17/atp-trekt-totale-prijzengeld-in-2023-fors-op-tot-meer-dan-200-miljoen-euro">ATP trekt totale prijzengeld in 2023 fors op tot meer dan 200 miljoen euro</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-17/atp-trekt-totale-prijzengeld-in-2023-fors-op-tot-meer-dan-200-miljoen-euro#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-17/atp-finals-stefanos-tsitsipas-wint-spannende-driesetter-en-houdt-zijn-kansen-op-de-halve-finales-gaaf">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Crxd-zpfvmviprUHPhHeRmza03wvKDyhg-O7Y39lSFgIegkgBvocim_JdT6-T-wW4n-U7Pxv6nuxVizuzFyYJg=w400-h280-p-e365" alt="ATP Finals: Stefanos Tsitsipas wint spannende driesetter en houdt zijn kansen op de halve finales gaaf" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Crxd-zpfvmviprUHPhHeRmza03wvKDyhg-O7Y39lSFgIegkgBvocim_JdT6-T-wW4n-U7Pxv6nuxVizuzFyYJg=w400-h280-p-e365" alt="ATP Finals: Stefanos Tsitsipas wint spannende driesetter en houdt zijn kansen op de halve finales gaaf" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2022-11-17/atp-finals-stefanos-tsitsipas-wint-spannende-driesetter-en-houdt-zijn-kansen-op-de-halve-finales-gaaf">ATP Finals: Stefanos Tsitsipas wint spannende driesetter en houdt zijn kansen op de halve finales gaaf</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-17/atp-finals-stefanos-tsitsipas-wint-spannende-driesetter-en-houdt-zijn-kansen-op-de-halve-finales-gaaf#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-17/geen-volgende-ronde-in-helsinki-voor-zizou-bergs-in-het-dubbel-michael-geerts-een-ronde-verder-in-het-enkel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ilbLv2I24gUrc-sDlvb503m2mjDE7ySpgRe-fDUFARwSTsFneh1FJuEqYm07mCLDuE2JoWztiEdZhlevGhSsYIpGvVCVhV82NxhR=w400-h280-p-e365" alt="Geen volgende ronde in Helsinki voor Zizou Bergs in het dubbel, Michael Geerts een ronde verder in het enkel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ilbLv2I24gUrc-sDlvb503m2mjDE7ySpgRe-fDUFARwSTsFneh1FJuEqYm07mCLDuE2JoWztiEdZhlevGhSsYIpGvVCVhV82NxhR=w400-h280-p-e365" alt="Geen volgende ronde in Helsinki voor Zizou Bergs in het dubbel, Michael Geerts een ronde verder in het enkel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2022-11-17/geen-volgende-ronde-in-helsinki-voor-zizou-bergs-in-het-dubbel-michael-geerts-een-ronde-verder-in-het-enkel">Geen volgende ronde in Helsinki voor Zizou Bergs in het dubbel, Michael Geerts een ronde verder in het enkel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-17/geen-volgende-ronde-in-helsinki-voor-zizou-bergs-in-het-dubbel-michael-geerts-een-ronde-verder-in-het-enkel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-16/novak-djokovic-naar-de-halve-finales-op-de-atp-finals-na-winst-tegen-andrey-rublev">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FoJQqrPiaBgtGcaqdJXNMZWrs-uyLbYfgQuIDdhKvBeFr9brVEjY0ZT3oDUJfnMjXAMNyPmn9yznzFMsYmGkQbLYOO3b2PKFnXmu=w400-h280-p-e365" alt="Novak Djokovic naar de halve finales op de ATP Finals na winst tegen Andrey Rublev" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FoJQqrPiaBgtGcaqdJXNMZWrs-uyLbYfgQuIDdhKvBeFr9brVEjY0ZT3oDUJfnMjXAMNyPmn9yznzFMsYmGkQbLYOO3b2PKFnXmu=w400-h280-p-e365" alt="Novak Djokovic naar de halve finales op de ATP Finals na winst tegen Andrey Rublev" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2022-11-16/novak-djokovic-naar-de-halve-finales-op-de-atp-finals-na-winst-tegen-andrey-rublev">Novak Djokovic naar de halve finales op de ATP Finals na winst tegen Andrey Rublev</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-16/novak-djokovic-naar-de-halve-finales-op-de-atp-finals-na-winst-tegen-andrey-rublev#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-16/novak-djokovic-bevestigd-de-geruchten-hij-neemt-deel-aan-de-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JXdJCavlyq4OmwSPPNuNdlNHiNcQh1JATrdg5orxM4FbUzUJQuPGCrod8JADZoD1Zl7NEl8heZM597eC_EnzwkM=w400-h280-p-e365" alt="Novak Djokovic bevestigd de geruchten: hij neemt deel aan de Australian Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JXdJCavlyq4OmwSPPNuNdlNHiNcQh1JATrdg5orxM4FbUzUJQuPGCrod8JADZoD1Zl7NEl8heZM597eC_EnzwkM=w400-h280-p-e365" alt="Novak Djokovic bevestigd de geruchten: hij neemt deel aan de Australian Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2022-11-16/novak-djokovic-bevestigd-de-geruchten-hij-neemt-deel-aan-de-australian-open">Novak Djokovic bevestigd de geruchten: hij neemt deel aan de Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-16/novak-djokovic-bevestigd-de-geruchten-hij-neemt-deel-aan-de-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-16/zizou-bergs-knokt-zich-via-een-beslissende-tiebreak-voorbij-rus-naar-kwartfinales-in-helsinki">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hvFtWNi5oJbz8of_dglSP1Ytcw0IdjPa1dUpzwPs8AvE686YFmt6G00g6RhDxYPVa7tOH4TZdDC-KSqMu__uR8F5gW-OANSdggqG=w400-h280-p-e365" alt="Zizou Bergs knokt zich via een beslissende tiebreak voorbij Rus naar kwartfinales in Helsinki" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hvFtWNi5oJbz8of_dglSP1Ytcw0IdjPa1dUpzwPs8AvE686YFmt6G00g6RhDxYPVa7tOH4TZdDC-KSqMu__uR8F5gW-OANSdggqG=w400-h280-p-e365" alt="Zizou Bergs knokt zich via een beslissende tiebreak voorbij Rus naar kwartfinales in Helsinki" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2022-11-16/zizou-bergs-knokt-zich-via-een-beslissende-tiebreak-voorbij-rus-naar-kwartfinales-in-helsinki">Zizou Bergs knokt zich via een beslissende tiebreak voorbij Rus naar kwartfinales in Helsinki</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-16/zizou-bergs-knokt-zich-via-een-beslissende-tiebreak-voorbij-rus-naar-kwartfinales-in-helsinki#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-16/rafael-nadal-na-uitschakeling-op-atp-finals-moet-gewoon-het-vertrouwen-terugvinden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IwCajfSLO57IAbTcuOAAjLCStFBYcjO57xHq-nycNAii2Lt8FRobq1yVw3OlbhB-5V9r5vbR836rEKd3dFp9ygo=w400-h280-p-e365" alt="Rafael Nadal na uitschakeling op ATP Finals: &quot;Moet gewoon het vertrouwen terugvinden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IwCajfSLO57IAbTcuOAAjLCStFBYcjO57xHq-nycNAii2Lt8FRobq1yVw3OlbhB-5V9r5vbR836rEKd3dFp9ygo=w400-h280-p-e365" alt="Rafael Nadal na uitschakeling op ATP Finals: &quot;Moet gewoon het vertrouwen terugvinden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2022-11-16/rafael-nadal-na-uitschakeling-op-atp-finals-moet-gewoon-het-vertrouwen-terugvinden">Rafael Nadal na uitschakeling op ATP Finals: "Moet gewoon het vertrouwen terugvinden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-16/rafael-nadal-na-uitschakeling-op-atp-finals-moet-gewoon-het-vertrouwen-terugvinden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-16/rafael-nadal-uitgeschakeld-op-atp-finals-na-setwinst-casper-ruud-tegen-taylor-fritz">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kdVCCsq9kg6o0qiD2mHGf75XL32tlUHEbh4BFeEkHrKuTmRaH2H8v0bXBt2yJQEqlyVWQp5-TxTq3jO4p2hSsqC1=w400-h280-p-e365" alt="Rafael Nadal uitgeschakeld op ATP Finals na (set)winst Casper Ruud tegen Taylor Fritz" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kdVCCsq9kg6o0qiD2mHGf75XL32tlUHEbh4BFeEkHrKuTmRaH2H8v0bXBt2yJQEqlyVWQp5-TxTq3jO4p2hSsqC1=w400-h280-p-e365" alt="Rafael Nadal uitgeschakeld op ATP Finals na (set)winst Casper Ruud tegen Taylor Fritz" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2022-11-16/rafael-nadal-uitgeschakeld-op-atp-finals-na-setwinst-casper-ruud-tegen-taylor-fritz">Rafael Nadal uitgeschakeld op ATP Finals na (set)winst Casper Ruud tegen Taylor Fritz</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-16/rafael-nadal-uitgeschakeld-op-atp-finals-na-setwinst-casper-ruud-tegen-taylor-fritz#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-15/elise-mertens-verklaart-haar-zoveelste-coachwissel-op-technisch-vlak-kwamen-we-niet-overeen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wT6p8TnE8pWIyXCRTtF9cenaNmgnVVG4MAJCRBDH3YeKeKpnsyaDV3QZJaUxqZ7UtuIRuXSfVdLVvaPzX3Ej4zYmwnUjeZZJTa0=w400-h280-p-e365" alt="Elise Mertens verklaart haar zoveelste coachwissel: &quot;Op technisch vlak kwamen we niet overeen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wT6p8TnE8pWIyXCRTtF9cenaNmgnVVG4MAJCRBDH3YeKeKpnsyaDV3QZJaUxqZ7UtuIRuXSfVdLVvaPzX3Ej4zYmwnUjeZZJTa0=w400-h280-p-e365" alt="Elise Mertens verklaart haar zoveelste coachwissel: &quot;Op technisch vlak kwamen we niet overeen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2022-11-15/elise-mertens-verklaart-haar-zoveelste-coachwissel-op-technisch-vlak-kwamen-we-niet-overeen">Elise Mertens verklaart haar zoveelste coachwissel: "Op technisch vlak kwamen we niet overeen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-15/elise-mertens-verklaart-haar-zoveelste-coachwissel-op-technisch-vlak-kwamen-we-niet-overeen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-15/rafael-nadal-verliest-tegen-felix-auger-aliassime-ook-zijn-2e-wedstrijd-op-de-atp-finals">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w400-h280-p-e365" alt="Rafael Nadal verliest tegen Felix Auger-Aliassime ook zijn 2e wedstrijd op de ATP Finals" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w400-h280-p-e365" alt="Rafael Nadal verliest tegen Felix Auger-Aliassime ook zijn 2e wedstrijd op de ATP Finals" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2022-11-15/rafael-nadal-verliest-tegen-felix-auger-aliassime-ook-zijn-2e-wedstrijd-op-de-atp-finals">Rafael Nadal verliest tegen Felix Auger-Aliassime ook zijn 2e wedstrijd op de ATP Finals</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-15/rafael-nadal-verliest-tegen-felix-auger-aliassime-ook-zijn-2e-wedstrijd-op-de-atp-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-15/novak-djokovic-krijgt-een-visum-voor-de-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/m-JYFMnlDvBTpu5M9Byit-xfvMuzZwz_MoC9o3NScgPCOnX5edx4WzKLlYWURHyReZepXkQsFHIzCFXoCtww2Jqn=w400-h280-p-e365" alt="&#039;Novak Djokovic krijgt een visum voor de Australian Open&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/m-JYFMnlDvBTpu5M9Byit-xfvMuzZwz_MoC9o3NScgPCOnX5edx4WzKLlYWURHyReZepXkQsFHIzCFXoCtww2Jqn=w400-h280-p-e365" alt="&#039;Novak Djokovic krijgt een visum voor de Australian Open&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2022-11-15/novak-djokovic-krijgt-een-visum-voor-de-australian-open">'Novak Djokovic krijgt een visum voor de Australian Open'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-15/novak-djokovic-krijgt-een-visum-voor-de-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-15/zizou-bergs-en-michael-geerts-winnen-allebei-hun-match-tegen-hoger-geplaatste-tegenstander">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aLBuVPZpgVgNnIMLlcUQfDddf7wBjmoOdWlDakvbaBsU0bICUnf1CGCZnWA4210ZRfHUzcokuidh9xdqwd-ZSeBw7x6sLCAjkagW=w400-h280-p-e365" alt="Zizou Bergs en Michael Geerts winnen allebei hun match tegen hoger geplaatste tegenstander" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aLBuVPZpgVgNnIMLlcUQfDddf7wBjmoOdWlDakvbaBsU0bICUnf1CGCZnWA4210ZRfHUzcokuidh9xdqwd-ZSeBw7x6sLCAjkagW=w400-h280-p-e365" alt="Zizou Bergs en Michael Geerts winnen allebei hun match tegen hoger geplaatste tegenstander" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2022-11-15/zizou-bergs-en-michael-geerts-winnen-allebei-hun-match-tegen-hoger-geplaatste-tegenstander">Zizou Bergs en Michael Geerts winnen allebei hun match tegen hoger geplaatste tegenstander</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-15/zizou-bergs-en-michael-geerts-winnen-allebei-hun-match-tegen-hoger-geplaatste-tegenstander#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-14/ex-winnaar-daniil-medvedev-verliest-russisch-onderonsje-op-de-atp-finals-na-thriller">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w400-h280-p-e365" alt="Ex-winnaar Daniil Medvedev verliest Russisch onderonsje op de ATP Finals na thriller" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w400-h280-p-e365" alt="Ex-winnaar Daniil Medvedev verliest Russisch onderonsje op de ATP Finals na thriller" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2022-11-14/ex-winnaar-daniil-medvedev-verliest-russisch-onderonsje-op-de-atp-finals-na-thriller">Ex-winnaar Daniil Medvedev verliest Russisch onderonsje op de ATP Finals na thriller</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-14/ex-winnaar-daniil-medvedev-verliest-russisch-onderonsje-op-de-atp-finals-na-thriller#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-15/djokovic-start-met-geweldig-tennis-op-atp-finals-tsitsipas-mag-nummer-een-vergeten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FoJQqrPiaBgtGcaqdJXNMZWrs-uyLbYfgQuIDdhKvBeFr9brVEjY0ZT3oDUJfnMjXAMNyPmn9yznzFMsYmGkQbLYOO3b2PKFnXmu=w400-h280-p-e365" alt="Djokovic start met geweldig tennis op ATP Finals, Tsitsipas mag nummer één vergeten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FoJQqrPiaBgtGcaqdJXNMZWrs-uyLbYfgQuIDdhKvBeFr9brVEjY0ZT3oDUJfnMjXAMNyPmn9yznzFMsYmGkQbLYOO3b2PKFnXmu=w400-h280-p-e365" alt="Djokovic start met geweldig tennis op ATP Finals, Tsitsipas mag nummer één vergeten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2022-11-15/djokovic-start-met-geweldig-tennis-op-atp-finals-tsitsipas-mag-nummer-een-vergeten">Djokovic start met geweldig tennis op ATP Finals, Tsitsipas mag nummer één vergeten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-15/djokovic-start-met-geweldig-tennis-op-atp-finals-tsitsipas-mag-nummer-een-vergeten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-14/start-van-atp-finals-rafael-nadal-zoals-verwacht-niet-in-topvorm-en-verliest-meteen-wel-zege-voor-casper-ruud">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IMpCm48iOoAlutdgT1LZapqEDDk7UyzkGt_m8R3oCmEzTTHA9DWYSTuEO6jPp91g9T390UkepSkuhPZIF2HtxVS1T_0cVxWm5EjG5g=w400-h280-p-e365" alt="Start van ATP Finals: Rafael Nadal zoals verwacht niet in topvorm en verliest meteen, wel zege voor Casper Ruud" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IMpCm48iOoAlutdgT1LZapqEDDk7UyzkGt_m8R3oCmEzTTHA9DWYSTuEO6jPp91g9T390UkepSkuhPZIF2HtxVS1T_0cVxWm5EjG5g=w400-h280-p-e365" alt="Start van ATP Finals: Rafael Nadal zoals verwacht niet in topvorm en verliest meteen, wel zege voor Casper Ruud" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2022-11-14/start-van-atp-finals-rafael-nadal-zoals-verwacht-niet-in-topvorm-en-verliest-meteen-wel-zege-voor-casper-ruud">Start van ATP Finals: Rafael Nadal zoals verwacht niet in topvorm en verliest meteen, wel zege voor Casper Ruud</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-14/start-van-atp-finals-rafael-nadal-zoals-verwacht-niet-in-topvorm-en-verliest-meteen-wel-zege-voor-casper-ruud#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-13/elise-mertens-neemt-nu-al-afscheid-van-haar-trainer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xpVeKvEUF5W_6xeMC5vJSECDZeaRyuHOdRwhKA2IW5FFbjq18xqSHYdIXVzgXPCStHC2iUZQ9OOpropARqEDjFV4cKmWfPAnRz8=w400-h280-p-e365" alt="Elise Mertens neemt nu al afscheid van haar trainer" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xpVeKvEUF5W_6xeMC5vJSECDZeaRyuHOdRwhKA2IW5FFbjq18xqSHYdIXVzgXPCStHC2iUZQ9OOpropARqEDjFV4cKmWfPAnRz8=w400-h280-p-e365" alt="Elise Mertens neemt nu al afscheid van haar trainer" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2022-11-13/elise-mertens-neemt-nu-al-afscheid-van-haar-trainer">Elise Mertens neemt nu al afscheid van haar trainer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-13/elise-mertens-neemt-nu-al-afscheid-van-haar-trainer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-13/tennisvrouwen-kennen-hun-tegenstander-in-barrages-van-billie-jean-king-cup">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CCTNtLsjssRMOoas_gqy9hyej05zJtCJqlIT3dmkmvpCL3u3eu5yNySc8SdZbS2cW1jo-b-WDXLtLDy5dkYsefM=w400-h280-p-e365" alt="Tennisvrouwen kennen hun tegenstander in barrages van Billie Jean King Cup" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CCTNtLsjssRMOoas_gqy9hyej05zJtCJqlIT3dmkmvpCL3u3eu5yNySc8SdZbS2cW1jo-b-WDXLtLDy5dkYsefM=w400-h280-p-e365" alt="Tennisvrouwen kennen hun tegenstander in barrages van Billie Jean King Cup" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2022-11-13/tennisvrouwen-kennen-hun-tegenstander-in-barrages-van-billie-jean-king-cup">Tennisvrouwen kennen hun tegenstander in barrages van Billie Jean King Cup</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-13/tennisvrouwen-kennen-hun-tegenstander-in-barrages-van-billie-jean-king-cup#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-13/billie-jean-king-cup-australie-kan-in-de-finale-revanche-nemen-op-de-verloren-halve-finale-van-vorig-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MeyxHLm1VnegsoF5ilokZ381WREGNo6xsviLpf6VJrfJxCM4ok49r2V32Yt7fNQ7sxUuKyAH41An3aH66JKA0lY1=w400-h280-p-e365" alt="Billie Jean King Cup: Australië kan in de finale revanche nemen op de verloren halve finale van vorig seizoen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MeyxHLm1VnegsoF5ilokZ381WREGNo6xsviLpf6VJrfJxCM4ok49r2V32Yt7fNQ7sxUuKyAH41An3aH66JKA0lY1=w400-h280-p-e365" alt="Billie Jean King Cup: Australië kan in de finale revanche nemen op de verloren halve finale van vorig seizoen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2022-11-13/billie-jean-king-cup-australie-kan-in-de-finale-revanche-nemen-op-de-verloren-halve-finale-van-vorig-seizoen">Billie Jean King Cup: Australië kan in de finale revanche nemen op de verloren halve finale van vorig seizoen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-13/billie-jean-king-cup-australie-kan-in-de-finale-revanche-nemen-op-de-verloren-halve-finale-van-vorig-seizoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-11/justine-henin-stoomt-op-academy-spelers-en-speelsters-klaar-voor-de-top-kim-en-ik-hadden-bijzondere-mentaliteit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/k4BL042_pN6hP5rpbH2026MOOAkSJhNC7yGMhGh7FVf3fB2LpGxCnxKG8NTWvG2KEPxgJGp0EJ8uPxFuiknRSYBG=w400-h280-p-e365" alt="Justine Henin stoomt op academy spelers en speelsters klaar voor de top: &quot;Kim en ik hadden bijzondere mentaliteit&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/k4BL042_pN6hP5rpbH2026MOOAkSJhNC7yGMhGh7FVf3fB2LpGxCnxKG8NTWvG2KEPxgJGp0EJ8uPxFuiknRSYBG=w400-h280-p-e365" alt="Justine Henin stoomt op academy spelers en speelsters klaar voor de top: &quot;Kim en ik hadden bijzondere mentaliteit&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2022-11-11/justine-henin-stoomt-op-academy-spelers-en-speelsters-klaar-voor-de-top-kim-en-ik-hadden-bijzondere-mentaliteit">Justine Henin stoomt op academy spelers en speelsters klaar voor de top: "Kim en ik hadden bijzondere mentaliteit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-11/justine-henin-stoomt-op-academy-spelers-en-speelsters-klaar-voor-de-top-kim-en-ik-hadden-bijzondere-mentaliteit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-11/van-winst-op-masters-naar-opgave-in-billie-jean-king-cup-voor-mertens-lichaam-was-niet-voldoende-hersteld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IsS49TGCe9u-AcOjVYQox_DRHEhjf2_7vwKtL2R4zc6s-Brll4I8Q4Ciu8_jnj4FUQa53FN9dQ6aB8cZPoRKYw=w400-h280-p-e365" alt="Van winst op Masters naar opgave in Billie Jean King Cup voor Mertens: &quot;Lichaam was niet voldoende hersteld&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IsS49TGCe9u-AcOjVYQox_DRHEhjf2_7vwKtL2R4zc6s-Brll4I8Q4Ciu8_jnj4FUQa53FN9dQ6aB8cZPoRKYw=w400-h280-p-e365" alt="Van winst op Masters naar opgave in Billie Jean King Cup voor Mertens: &quot;Lichaam was niet voldoende hersteld&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2022-11-11/van-winst-op-masters-naar-opgave-in-billie-jean-king-cup-voor-mertens-lichaam-was-niet-voldoende-hersteld">Van winst op Masters naar opgave in Billie Jean King Cup voor Mertens: "Lichaam was niet voldoende hersteld"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-11/van-winst-op-masters-naar-opgave-in-billie-jean-king-cup-voor-mertens-lichaam-was-niet-voldoende-hersteld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-10/johan-van-herck-ontgoocheld-na-het-verlies-in-de-billie-jean-king-cup-frustrerend-om-tussen-topsport-en-gezondheid-te-moeten-schipperen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ieAeNQIdmqZWv56yY1k5c8-NvLqCRM-73iUIHe6re1gsAD0qq15BVnfIj8Nit3lltmnQWVRnPzPN104oQWLGCIs=w400-h280-p-e365" alt="Johan Van Herck ontgoocheld na het verlies in de Billie Jean King Cup: &quot;Frustrerend om tussen topsport en gezondheid te moeten schipperen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ieAeNQIdmqZWv56yY1k5c8-NvLqCRM-73iUIHe6re1gsAD0qq15BVnfIj8Nit3lltmnQWVRnPzPN104oQWLGCIs=w400-h280-p-e365" alt="Johan Van Herck ontgoocheld na het verlies in de Billie Jean King Cup: &quot;Frustrerend om tussen topsport en gezondheid te moeten schipperen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2022-11-10/johan-van-herck-ontgoocheld-na-het-verlies-in-de-billie-jean-king-cup-frustrerend-om-tussen-topsport-en-gezondheid-te-moeten-schipperen">Johan Van Herck ontgoocheld na het verlies in de Billie Jean King Cup: "Frustrerend om tussen topsport en gezondheid te moeten schipperen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-10/johan-van-herck-ontgoocheld-na-het-verlies-in-de-billie-jean-king-cup-frustrerend-om-tussen-topsport-en-gezondheid-te-moeten-schipperen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-10/belgie-verliest-op-de-billie-jean-king-cup-ook-het-overbodige-dubbelduel-tegen-australie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JkcmghHaOSQMN6l3EdQkAN-tYFacXcyTss_GQBdG_mAeaY-mtJrcA95QpDtyTpfxpkLRtiYoq1ZsT-Z-KBBh5hVy=w400-h280-p-e365" alt="België verliest op de Billie Jean King Cup ook het overbodige dubbelduel tegen Australië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JkcmghHaOSQMN6l3EdQkAN-tYFacXcyTss_GQBdG_mAeaY-mtJrcA95QpDtyTpfxpkLRtiYoq1ZsT-Z-KBBh5hVy=w400-h280-p-e365" alt="België verliest op de Billie Jean King Cup ook het overbodige dubbelduel tegen Australië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2022-11-10/belgie-verliest-op-de-billie-jean-king-cup-ook-het-overbodige-dubbelduel-tegen-australie">België verliest op de Billie Jean King Cup ook het overbodige dubbelduel tegen Australië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-10/belgie-verliest-op-de-billie-jean-king-cup-ook-het-overbodige-dubbelduel-tegen-australie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-10/belgie-uitgeschakeld-in-de-billie-jean-king-cup-na-de-opgave-van-elise-mertens">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wT6p8TnE8pWIyXCRTtF9cenaNmgnVVG4MAJCRBDH3YeKeKpnsyaDV3QZJaUxqZ7UtuIRuXSfVdLVvaPzX3Ej4zYmwnUjeZZJTa0=w400-h280-p-e365" alt="België uitgeschakeld in de Billie Jean King Cup na de opgave van Elise Mertens" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wT6p8TnE8pWIyXCRTtF9cenaNmgnVVG4MAJCRBDH3YeKeKpnsyaDV3QZJaUxqZ7UtuIRuXSfVdLVvaPzX3Ej4zYmwnUjeZZJTa0=w400-h280-p-e365" alt="België uitgeschakeld in de Billie Jean King Cup na de opgave van Elise Mertens" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2022-11-10/belgie-uitgeschakeld-in-de-billie-jean-king-cup-na-de-opgave-van-elise-mertens">België uitgeschakeld in de Billie Jean King Cup na de opgave van Elise Mertens</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-10/belgie-uitgeschakeld-in-de-billie-jean-king-cup-na-de-opgave-van-elise-mertens#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-10/alison-van-uytvanck-verliest-in-de-billie-jean-king-cup-het-1e-duel-tegen-australie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MM2pjinfBuAd1efppyqps8F0mlDlCw5f0Y9Mt7AIr5e6lDhGAFkXbSzWrB2Q-l35SRXprpEMhHQasjvgWH-03n0=w400-h280-p-e365" alt="Alison Van Uytvanck verliest in de Billie Jean King Cup het 1e duel tegen Australië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MM2pjinfBuAd1efppyqps8F0mlDlCw5f0Y9Mt7AIr5e6lDhGAFkXbSzWrB2Q-l35SRXprpEMhHQasjvgWH-03n0=w400-h280-p-e365" alt="Alison Van Uytvanck verliest in de Billie Jean King Cup het 1e duel tegen Australië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2022-11-10/alison-van-uytvanck-verliest-in-de-billie-jean-king-cup-het-1e-duel-tegen-australie">Alison Van Uytvanck verliest in de Billie Jean King Cup het 1e duel tegen Australië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-10/alison-van-uytvanck-verliest-in-de-billie-jean-king-cup-het-1e-duel-tegen-australie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-10/zanevska-en-bonaventure-onderuit-in-billie-jean-king-cup-doet-pijn-voor-de-hele-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qwh-qAtGi6m6Td0DhKkmDPs2Yxf1SouRfdJReBQpws_4L15C7QckvBjjlwE-x3CBk5OoQ0_H-sSkUtW6OJ9jyovgpow1gU4lmy5r=w400-h280-p-e365" alt="Zanevska en Bonaventure onderuit in Billie Jean King Cup: &quot;Doet pijn voor de hele ploeg&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qwh-qAtGi6m6Td0DhKkmDPs2Yxf1SouRfdJReBQpws_4L15C7QckvBjjlwE-x3CBk5OoQ0_H-sSkUtW6OJ9jyovgpow1gU4lmy5r=w400-h280-p-e365" alt="Zanevska en Bonaventure onderuit in Billie Jean King Cup: &quot;Doet pijn voor de hele ploeg&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2022-11-10/zanevska-en-bonaventure-onderuit-in-billie-jean-king-cup-doet-pijn-voor-de-hele-ploeg">Zanevska en Bonaventure onderuit in Billie Jean King Cup: "Doet pijn voor de hele ploeg"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-10/zanevska-en-bonaventure-onderuit-in-billie-jean-king-cup-doet-pijn-voor-de-hele-ploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-10/van-herck-en-elise-mertens-reageren-na-eerste-dag-in-finaleronde-billie-jean-king-cup">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Wp75NMoEbJAbFzaLeus26GRhkLSLf5RvAm1Hr4z6KH5vaFkO6P37-yZ1z23hMXkLLTWqK6kuL8DfnqeYcYgkWPAa1sfBTcPdErs=w400-h280-p-e365" alt="Van Herck en Elise Mertens reageren na eerste dag in finaleronde Billie Jean King Cup" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Wp75NMoEbJAbFzaLeus26GRhkLSLf5RvAm1Hr4z6KH5vaFkO6P37-yZ1z23hMXkLLTWqK6kuL8DfnqeYcYgkWPAa1sfBTcPdErs=w400-h280-p-e365" alt="Van Herck en Elise Mertens reageren na eerste dag in finaleronde Billie Jean King Cup" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2022-11-10/van-herck-en-elise-mertens-reageren-na-eerste-dag-in-finaleronde-billie-jean-king-cup">Van Herck en Elise Mertens reageren na eerste dag in finaleronde Billie Jean King Cup</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-10/van-herck-en-elise-mertens-reageren-na-eerste-dag-in-finaleronde-billie-jean-king-cup#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-09/elise-mertens-beleefde-helse-48-uur-van-texas-naar-glasgow-had-maar-vier-minuten-om-in-te-checken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xpVeKvEUF5W_6xeMC5vJSECDZeaRyuHOdRwhKA2IW5FFbjq18xqSHYdIXVzgXPCStHC2iUZQ9OOpropARqEDjFV4cKmWfPAnRz8=w400-h280-p-e365" alt="Elise Mertens beleefde helse 48 uur van Texas naar Glasgow: &quot;Had maar vier minuten over om in te checken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xpVeKvEUF5W_6xeMC5vJSECDZeaRyuHOdRwhKA2IW5FFbjq18xqSHYdIXVzgXPCStHC2iUZQ9OOpropARqEDjFV4cKmWfPAnRz8=w400-h280-p-e365" alt="Elise Mertens beleefde helse 48 uur van Texas naar Glasgow: &quot;Had maar vier minuten over om in te checken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2022-11-09/elise-mertens-beleefde-helse-48-uur-van-texas-naar-glasgow-had-maar-vier-minuten-om-in-te-checken">Elise Mertens beleefde helse 48 uur van Texas naar Glasgow: "Had maar vier minuten over om in te checken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-09/elise-mertens-beleefde-helse-48-uur-van-texas-naar-glasgow-had-maar-vier-minuten-om-in-te-checken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-09/elise-mertens-en-kirsten-flipkens-winnen-makkelijk-dubbelspel-tegen-slovakije">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GnzTJ4aGwAGkHx6sqm5PpYahCHb-hdsvxR1FoTCt26tcq0uXALiZcpKmKhG2UmLXG99Iid7INhD5BMV0NXrQL31Y=w400-h280-p-e365" alt="Elise Mertens en Kirsten Flipkens winnen makkelijk dubbelspel tegen Slovakije" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GnzTJ4aGwAGkHx6sqm5PpYahCHb-hdsvxR1FoTCt26tcq0uXALiZcpKmKhG2UmLXG99Iid7INhD5BMV0NXrQL31Y=w400-h280-p-e365" alt="Elise Mertens en Kirsten Flipkens winnen makkelijk dubbelspel tegen Slovakije" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2022-11-09/elise-mertens-en-kirsten-flipkens-winnen-makkelijk-dubbelspel-tegen-slovakije">Elise Mertens en Kirsten Flipkens winnen makkelijk dubbelspel tegen Slovakije</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-09/elise-mertens-en-kirsten-flipkens-winnen-makkelijk-dubbelspel-tegen-slovakije#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-09/belgie-verliest-duel-tegen-slovakije-in-billie-jean-king-cup-na-nederlaag-van-zanevska">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kZV4E7oGEsikHKUax3Q5m583rUUCaANF4G9zqg61hrQ3lkSKhtnyJd9ja5lHZ08mS1uawQFc9h4FeGFpDrFB-LjXctUdwwlt-YqR=w400-h280-p-e365" alt="België verliest duel tegen Slovakije in Billie Jean King Cup na nederlaag van Zanevska" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kZV4E7oGEsikHKUax3Q5m583rUUCaANF4G9zqg61hrQ3lkSKhtnyJd9ja5lHZ08mS1uawQFc9h4FeGFpDrFB-LjXctUdwwlt-YqR=w400-h280-p-e365" alt="België verliest duel tegen Slovakije in Billie Jean King Cup na nederlaag van Zanevska" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2022-11-09/belgie-verliest-duel-tegen-slovakije-in-billie-jean-king-cup-na-nederlaag-van-zanevska">België verliest duel tegen Slovakije in Billie Jean King Cup na nederlaag van Zanevska</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-09/belgie-verliest-duel-tegen-slovakije-in-billie-jean-king-cup-na-nederlaag-van-zanevska#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-09/billie-jean-king-cup-bonaventure-verliest-eerste-wedstrijd-tegen-slovakije">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KBdSvZp5KRsdwoPyRlFz7K8kdaShkQGVklQWqKKiqjTqe7daM_sLgvJYi4ELZ-TW64Ym6ztAQTlmODHfntRcEz31=w400-h280-p-e365" alt="Billie Jean King Cup: Bonaventure verliest eerste wedstrijd tegen Slovakije " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KBdSvZp5KRsdwoPyRlFz7K8kdaShkQGVklQWqKKiqjTqe7daM_sLgvJYi4ELZ-TW64Ym6ztAQTlmODHfntRcEz31=w400-h280-p-e365" alt="Billie Jean King Cup: Bonaventure verliest eerste wedstrijd tegen Slovakije " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2022-11-09/billie-jean-king-cup-bonaventure-verliest-eerste-wedstrijd-tegen-slovakije">Billie Jean King Cup: Bonaventure verliest eerste wedstrijd tegen Slovakije </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-09/billie-jean-king-cup-bonaventure-verliest-eerste-wedstrijd-tegen-slovakije#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-11-18/taylor-fritz-wint-op-de-atp-finals-een-rechtstreeks-duel-voor-de-halve-finales">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/vYlvITAHEJGpG_1xpuhZBiB8yydiuX7SmaO9h9gkFCqT-inhYH4h_0eUXPnVTMh8k-Dl5DU0SoK3T1A-LskivA=w165-h125-p-e365" alt="Taylor Fritz wint op de ATP Finals een rechtstreeks duel voor de halve finales" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-11-18/taylor-fritz-wint-op-de-atp-finals-een-rechtstreeks-duel-voor-de-halve-finales">Taylor Fritz wint op de ATP Finals een rechtstreeks duel voor de halve finales</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-11-18/zizou-bergs-gaat-onderuit-in-kwartfinale-in-finland-ook-weinig-succes-bij-andere-belgen">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aLBuVPZpgVgNnIMLlcUQfDddf7wBjmoOdWlDakvbaBsU0bICUnf1CGCZnWA4210ZRfHUzcokuidh9xdqwd-ZSeBw7x6sLCAjkagW=w165-h125-p-e365" alt="Zizou Bergs gaat onderuit in kwartfinale in Finland, ook weinig succes bij andere Belgen" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/aLBuVPZpgVgNnIMLlcUQfDddf7wBjmoOdWlDakvbaBsU0bICUnf1CGCZnWA4210ZRfHUzcokuidh9xdqwd-ZSeBw7x6sLCAjkagW=w165-h125-p-e365" alt="Zizou Bergs gaat onderuit in kwartfinale in Finland, ook weinig succes bij andere Belgen" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-11-18/zizou-bergs-gaat-onderuit-in-kwartfinale-in-finland-ook-weinig-succes-bij-andere-belgen">Zizou Bergs gaat onderuit in kwartfinale in Finland, ook weinig succes bij andere Belgen</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-11-19/michael-geerts-naar-de-halve-finales-in-canada">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w165-h125-p-e365" alt="Michael Geerts naar de halve finales in Canada" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w165-h125-p-e365" alt="Michael Geerts naar de halve finales in Canada" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-11-19/michael-geerts-naar-de-halve-finales-in-canada">Michael Geerts naar de halve finales in Canada</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/onbekend/auger-aliassime-felix" class="btn btn-outline-dark my-1">Felix Auger Aliassime</a>
		<a href="/onbekend/ruud-casper" class="btn btn-outline-dark my-1">Casper Ruud</a>
		<a href="/onbekend/fritz-taylor" class="btn btn-outline-dark my-1">Taylor Fritz</a>
		<a href="/onbekend/tsitsipas-stefanos" class="btn btn-outline-dark my-1">Stefanos Tsitsipas</a>
		<a href="/belgie/flipkens-kirsten" class="btn btn-outline-dark my-1">Kirsten Flipkens</a>
		<a href="/onbekend/rublev-andrey" class="btn btn-outline-dark my-1">Andrey Rublev</a>
		<a href="/oekraine/zanevska-maryna" class="btn btn-outline-dark my-1">Maryna Zanevska</a>
		<a href="/belgie/bonaventure-ysaline" class="btn btn-outline-dark my-1">Ysaline Bonaventure</a>
		<a href="/onbekend/kuzmova-viktoria" class="btn btn-outline-dark my-1">Viktoria Kuzmova</a>
		<a href="/onbekend/sabalenka-aryna" class="btn btn-outline-dark my-1">Aryna Sabalenka</a>
		<a href="/onbekend/swiatek-iga" class="btn btn-outline-dark my-1">Iga Swiatek</a>
		<a href="/rusland/medvedev-daniil" class="btn btn-outline-dark my-1">Daniil Medvedev</a>
		<a href="/belgie/henin-justine" class="btn btn-outline-dark my-1">Justine Henin</a>
		<a href="/belgie/van-herck-johan" class="btn btn-outline-dark my-1">Johan Van Herck</a>
		<a href="/slovakije/schmiedlova-anna-karolina" class="btn btn-outline-dark my-1">Anna Karolina Schmiedlova</a>
		<a href="/rusland/kudermetova-veronika" class="btn btn-outline-dark my-1">Veronika Kudermetova</a>
		<a href="/onbekend/mihalikova-tereza" class="btn btn-outline-dark my-1">Tereza Mihalikova</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.tenniskrant.be/nieuws/2022-11-19/andrey-rublev-pakt-op-de-atp-finals-het-laatste-ticket-voor-de-halve-finales#webpage",
	"url": "https://www.tenniskrant.be/nieuws/2022-11-19/andrey-rublev-pakt-op-de-atp-finals-het-laatste-ticket-voor-de-halve-finales",
	"name": "Andrey Rublev pakt op de ATP Finals het laatste ticket voor de halve finales",
	"inLanguage": "nl",
	"description": "Op de ATP Finals is de groepsfase afgelopen. Andrey Rublev pakte het laatste ticket voor de halve finales. ",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.tenniskrant.be/#website",
		"url": "https://www.tenniskrant.be/",
		"name": "Tenniskrant.be",
		"description": "Alle kalenders en nieuws uit het ATP of WTA tennis circuit.",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"		    ,"https://twitter.com/tenniskrant"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.tenniskrant.be/contact#organization",
			"url": "https://www.tenniskrant.be/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-11-19",
					"name": "19/11/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-11-19/andrey-rublev-pakt-op-de-atp-finals-het-laatste-ticket-voor-de-halve-finales",
					"name": "Andrey Rublev pakt op de ATP Finals het laatste ticket voor de halve finales"
				}
			}
							]
	}
</script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	
    $("#correct-article-button").click(function(){
    	var report = $("#correct-article-text").val();
    	$("#correct-article-button").attr("disabled", "disabled");
    	$("#correct-article-text").attr("disabled", "disabled");
    	$("#correct-article-feedback").html("<span class=\"fa fa-spinner fa-pulse fa-fw\"></span>");
    	$.ajax({
    		type: "post",
    		url: "/ajax/article/report",
    		data: ({sport: 'tennis', newsID : 20837, report : report }),
    		cache: false,
    		success: function(){
    			$("#correct-article").html("Jouw bericht werd succesvol verstuurd.");
    		}
    	});
	});

});

//]]>
</script>

	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 20837, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">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</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":153,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>