<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Michael Geerts wint dubbelfinale in Duitse Ismaning in twee tiebreaks  | Tenniskrant.be</title>
		
						
		<meta name="title" content="Michael Geerts wint dubbelfinale in Duitse Ismaning in twee tiebreaks  | Tenniskrant.be" />
		<meta name="description" content="Michael Geerts heeft in het Duitse Ismaning de dubbeltitel op zijn naam geschreven. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2022-10-15/michael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks">
								<meta property="og:title" content="Michael Geerts wint dubbelfinale in Duitse Ismaning in twee tiebreaks " />
		<meta property="og:description" content="Michael Geerts heeft in het Duitse Ismaning de dubbeltitel op zijn naam geschreven. " />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2022-10-15/michael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2022-10-15/michael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-10-15T18:52:00+02:00" />
        <meta property="article:modified_time" content="2022-10-16T00:30:46+02:00" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Michael Geerts wint dubbelfinale in Duitse Ismaning in twee tiebreaks ">
        <meta name="twitter:description" content="Michael Geerts heeft in het Duitse Ismaning de dubbeltitel op zijn naam geschreven. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w1500-h1000-p-e365">        
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022101600"></script><script async src="https://shared.mediahuis.be/cxense/cxense.tenniskrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/tennis/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.tenniskrant.be/nieuws/2022-10-15/michael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Michael Geerts wint dubbelfinale in Duitse Ismaning in twee tiebreaks </h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Jeroen Deheegher</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-10-15T18:52:00+02:00"><a href="/nieuws/2022-10-15">Gisteren</a> 18:52</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-10-15%2Fmichael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Michael%20Geerts%20wint%20dubbelfinale%20in%20Duitse%20Ismaning%20in%20twee%20tiebreaks%20&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-10-15%2Fmichael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-10-15/michael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w300-h250-p-e365" alt="Michael Geerts wint dubbelfinale in Duitse Ismaning in twee tiebreaks " width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w750-h500-p-e365" alt="Michael Geerts wint dubbelfinale in Duitse Ismaning in twee tiebreaks " width="750" height="500" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Michael Geerts heeft in het Duitse Ismaning de dubbeltitel op zijn naam geschreven. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>In het Challenger-toernooi van Ismaning speelde Michael Geerts samen met de Fin Patrik Niklas-Salminen. In hun vorige drie matchen had het duo nog geen set verloren.&nbsp;</p><p>In de finale stonden ze tegenover het Duitse duo Fabian Fallert en Hendrik Jebens. Zowel in de eerste als tweede set werd hard gestreden voor de setwinst, maar de Belg en de Fin haalden die telkens binnen.&nbsp;</p><p>Het werd twee keer 7-6 en zo schrijft Geerts samen met de Fin de dubbeltitel op zijn naam.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-10-15%2Fmichael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Michael%20Geerts%20wint%20dubbelfinale%20in%20Duitse%20Ismaning%20in%20twee%20tiebreaks%20&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-10-15%2Fmichael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-10-15/michael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
				    			    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>					    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-10-15/geen-dubbelfinale-voor-sander-gille-in-het-spaanse-gijon">Geen dubbelfinale voor Sander Gillé in het Spaanse Gijon</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2022-10-15/belgische-sofia-costoulas-17-wint-eerste-proftoernooi-in-thailand">Belgische Sofia Costoulas (17) wint eerste proftoernooi in Thailand</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-15/belgische-sofia-costoulas-17-wint-eerste-proftoernooi-in-thailand">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lO00PUagmb2EEpmtrTwxToi4nI-ONf2ehlmYFbfQeRydif5ZWQQQ_LlcQ0RtDz-FmQPFn7TGz7NZ2b37-N8WKxVe67JqvZWrj3I9=w400-h280-p-e365" alt="Belgische Sofia Costoulas (17) wint eerste proftoernooi in Thailand" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lO00PUagmb2EEpmtrTwxToi4nI-ONf2ehlmYFbfQeRydif5ZWQQQ_LlcQ0RtDz-FmQPFn7TGz7NZ2b37-N8WKxVe67JqvZWrj3I9=w400-h280-p-e365" alt="Belgische Sofia Costoulas (17) wint eerste proftoernooi in Thailand" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-10-15/belgische-sofia-costoulas-17-wint-eerste-proftoernooi-in-thailand">Belgische Sofia Costoulas (17) wint eerste proftoernooi in Thailand</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:28</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-15/belgische-sofia-costoulas-17-wint-eerste-proftoernooi-in-thailand#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-15/geen-dubbelfinale-voor-sander-gille-in-het-spaanse-gijon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_DAJGVE9W0xnXgWOIzeBnyxMIHxAttELJidZ9sV7FXvW7AHuw-fMBwPU1r0HNKniIJWAjIpHmWN020ANILedRA14knk7GO_z4DsP=w400-h280-p-e365" alt="Geen dubbelfinale voor Sander Gillé in het Spaanse Gijon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_DAJGVE9W0xnXgWOIzeBnyxMIHxAttELJidZ9sV7FXvW7AHuw-fMBwPU1r0HNKniIJWAjIpHmWN020ANILedRA14knk7GO_z4DsP=w400-h280-p-e365" alt="Geen dubbelfinale voor Sander Gillé in het Spaanse Gijon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2022-10-15/geen-dubbelfinale-voor-sander-gille-in-het-spaanse-gijon">Geen dubbelfinale voor Sander Gillé in het Spaanse Gijon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-15/geen-dubbelfinale-voor-sander-gille-in-het-spaanse-gijon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-15/elise-mertens-mag-zich-opnieuw-opmaken-voor-wta-finals-in-het-dubbelspel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VXkGwlTHTrvBzymwsBxfIblvQ_ttXZ9ALbX8r-O3Kf-Lmw8zHdrzFxvTpmD2x2aT2Yf4GHtRkoaA-UsJXmHPopkcb-ScVxs6gesw=w400-h280-p-e365" alt="Elise Mertens mag zich opnieuw opmaken voor WTA Finals in het dubbelspel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VXkGwlTHTrvBzymwsBxfIblvQ_ttXZ9ALbX8r-O3Kf-Lmw8zHdrzFxvTpmD2x2aT2Yf4GHtRkoaA-UsJXmHPopkcb-ScVxs6gesw=w400-h280-p-e365" alt="Elise Mertens mag zich opnieuw opmaken voor WTA Finals in het dubbelspel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2022-10-15/elise-mertens-mag-zich-opnieuw-opmaken-voor-wta-finals-in-het-dubbelspel">Elise Mertens mag zich opnieuw opmaken voor WTA Finals in het dubbelspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-15/elise-mertens-mag-zich-opnieuw-opmaken-voor-wta-finals-in-het-dubbelspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-15/een-belg-minder-aan-de-slag-in-eigen-land-zizou-bergs-moet-verstek-laten-gaan-voor-european-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sNyW2L2zpFURFOlZgh62HBptbEW3M1XX7g8_MMcrWJr-27tZqBtj5iA-jfkdlOnS5JfYJ_El5sRiFFMJ3QSh84g=w400-h280-p-e365" alt="Een Belg minder aan de slag in eigen land: Zizou Bergs moet verstek laten gaan voor European Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sNyW2L2zpFURFOlZgh62HBptbEW3M1XX7g8_MMcrWJr-27tZqBtj5iA-jfkdlOnS5JfYJ_El5sRiFFMJ3QSh84g=w400-h280-p-e365" alt="Een Belg minder aan de slag in eigen land: Zizou Bergs moet verstek laten gaan voor European Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2022-10-15/een-belg-minder-aan-de-slag-in-eigen-land-zizou-bergs-moet-verstek-laten-gaan-voor-european-open">Een Belg minder aan de slag in eigen land: Zizou Bergs moet verstek laten gaan voor European Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-15/een-belg-minder-aan-de-slag-in-eigen-land-zizou-bergs-moet-verstek-laten-gaan-voor-european-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-14/michael-geerts-stoot-makkelijk-door-naar-dubbelfinale-in-het-duitse-ismaning">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_GcNzS2UIdl4RenrSjQ6qju_nbgcHwfteyhLA7IZhwIg2Lvowh7ri4VAIrvzjBplOdI4DrgbBj1Wtf2yZWvhrasDcrozMfqi5e7G=w400-h280-p-e365" alt="Michael Geerts stoot makkelijk door naar dubbelfinale in het Duitse Ismaning" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_GcNzS2UIdl4RenrSjQ6qju_nbgcHwfteyhLA7IZhwIg2Lvowh7ri4VAIrvzjBplOdI4DrgbBj1Wtf2yZWvhrasDcrozMfqi5e7G=w400-h280-p-e365" alt="Michael Geerts stoot makkelijk door naar dubbelfinale in het Duitse Ismaning" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2022-10-14/michael-geerts-stoot-makkelijk-door-naar-dubbelfinale-in-het-duitse-ismaning">Michael Geerts stoot makkelijk door naar dubbelfinale in het Duitse Ismaning</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-14/michael-geerts-stoot-makkelijk-door-naar-dubbelfinale-in-het-duitse-ismaning#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-14/sander-gille-gaat-naar-de-halve-finale-in-het-dubbelspel-in-gijon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_DAJGVE9W0xnXgWOIzeBnyxMIHxAttELJidZ9sV7FXvW7AHuw-fMBwPU1r0HNKniIJWAjIpHmWN020ANILedRA14knk7GO_z4DsP=w400-h280-p-e365" alt="Sander Gillé gaat naar de halve finale in het dubbelspel in Gijon " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_DAJGVE9W0xnXgWOIzeBnyxMIHxAttELJidZ9sV7FXvW7AHuw-fMBwPU1r0HNKniIJWAjIpHmWN020ANILedRA14knk7GO_z4DsP=w400-h280-p-e365" alt="Sander Gillé gaat naar de halve finale in het dubbelspel in Gijon " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2022-10-14/sander-gille-gaat-naar-de-halve-finale-in-het-dubbelspel-in-gijon">Sander Gillé gaat naar de halve finale in het dubbelspel in Gijon </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-14/sander-gille-gaat-naar-de-halve-finale-in-het-dubbelspel-in-gijon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-14/yanina-wickmayer-op-een-drafje-naar-de-kwartfinales-in-las-vegas">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EbkhxDJM2t5nVQgeZVaNP7zoOdN6XZkotQ06F90d6TJ0ecX3X0cx5qG6Ur10gJ4mmloZO9N6BxCINC_Vts0Irw=w400-h280-p-e365" alt="Yanina Wickmayer op een drafje naar de kwartfinales in Las Vegas" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EbkhxDJM2t5nVQgeZVaNP7zoOdN6XZkotQ06F90d6TJ0ecX3X0cx5qG6Ur10gJ4mmloZO9N6BxCINC_Vts0Irw=w400-h280-p-e365" alt="Yanina Wickmayer op een drafje naar de kwartfinales in Las Vegas" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2022-10-14/yanina-wickmayer-op-een-drafje-naar-de-kwartfinales-in-las-vegas">Yanina Wickmayer op een drafje naar de kwartfinales in Las Vegas</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-14/yanina-wickmayer-op-een-drafje-naar-de-kwartfinales-in-las-vegas#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-14/michael-geerts-in-duitsland-naar-de-halve-finales-in-het-dubbel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Michael Geerts in Duitsland naar de halve finales in het dubbel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Michael Geerts in Duitsland naar de halve finales in het dubbel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2022-10-14/michael-geerts-in-duitsland-naar-de-halve-finales-in-het-dubbel">Michael Geerts in Duitsland naar de halve finales in het dubbel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-14/michael-geerts-in-duitsland-naar-de-halve-finales-in-het-dubbel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-13/ruben-bemelmans-neemt-voor-thuispubliek-in-antwerpen-afscheid-in-dubbeltoernooi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w400-h280-p-e365" alt="Ruben Bemelmans neemt voor thuispubliek in Antwerpen afscheid in dubbeltoernooi " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w400-h280-p-e365" alt="Ruben Bemelmans neemt voor thuispubliek in Antwerpen afscheid in dubbeltoernooi " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2022-10-13/ruben-bemelmans-neemt-voor-thuispubliek-in-antwerpen-afscheid-in-dubbeltoernooi">Ruben Bemelmans neemt voor thuispubliek in Antwerpen afscheid in dubbeltoernooi </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-13/ruben-bemelmans-neemt-voor-thuispubliek-in-antwerpen-afscheid-in-dubbeltoernooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-13/ysaline-bonaventure-strandt-in-roemenie-in-de-2e-ronde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yuGLg0LpR59rfJMfqBap2CChlf6R1F761jOatey0T3cFNFw-sUBVTV-sjLOuhJwvtdxF7VGPancIWw_Le0xf3Q=w400-h280-p-e365" alt="Ysaline Bonaventure strandt in Roemenië in de 2e ronde" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yuGLg0LpR59rfJMfqBap2CChlf6R1F761jOatey0T3cFNFw-sUBVTV-sjLOuhJwvtdxF7VGPancIWw_Le0xf3Q=w400-h280-p-e365" alt="Ysaline Bonaventure strandt in Roemenië in de 2e ronde" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2022-10-13/ysaline-bonaventure-strandt-in-roemenie-in-de-2e-ronde">Ysaline Bonaventure strandt in Roemenië in de 2e ronde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-13/ysaline-bonaventure-strandt-in-roemenie-in-de-2e-ronde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-13/kirsten-flipkens-in-roemenie-vlot-naar-de-halve-finales-in-het-dubbel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mBPcr9brM7bJlo5n_QAmOkmQjTd33oJrTZc4Ui3pYnihiyZvpswqNkOPkEI2Itcrru3g0t2b2OtAV2kLXi7Abxc=w400-h280-p-e365" alt="Kirsten Flipkens in Roemenië vlot naar de halve finales in het dubbel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mBPcr9brM7bJlo5n_QAmOkmQjTd33oJrTZc4Ui3pYnihiyZvpswqNkOPkEI2Itcrru3g0t2b2OtAV2kLXi7Abxc=w400-h280-p-e365" alt="Kirsten Flipkens in Roemenië vlot naar de halve finales in het dubbel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2022-10-13/kirsten-flipkens-in-roemenie-vlot-naar-de-halve-finales-in-het-dubbel">Kirsten Flipkens in Roemenië vlot naar de halve finales in het dubbel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-13/kirsten-flipkens-in-roemenie-vlot-naar-de-halve-finales-in-het-dubbel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-13/kimmer-coppejans-haalt-de-kwartfinales-in-seoel-niet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FFpExlyhDAKRE_6JIUV5euz0O2sdq38GyPU5RHYXIgz1vDQApHRCSZRLkH4SwegGckftpMcZ-uJPHtcQFqNEjA=w400-h280-p-e365" alt="Kimmer Coppejans haalt de kwartfinales in Seoel niet" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FFpExlyhDAKRE_6JIUV5euz0O2sdq38GyPU5RHYXIgz1vDQApHRCSZRLkH4SwegGckftpMcZ-uJPHtcQFqNEjA=w400-h280-p-e365" alt="Kimmer Coppejans haalt de kwartfinales in Seoel niet" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2022-10-13/kimmer-coppejans-haalt-de-kwartfinales-in-seoel-niet">Kimmer Coppejans haalt de kwartfinales in Seoel niet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-13/kimmer-coppejans-haalt-de-kwartfinales-in-seoel-niet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-13/yanina-wickmayer-knokt-zich-een-ronde-verder-in-las-vegas">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4foMwf4o4rNw0_BQzcTp2TR0Z7UvOcqGID88-8-HBGCpYs_suD72ubU1DPBFJeefQaTuFl3Pb5eFqDnMv4TUqQSG=w400-h280-p-e365" alt="Yanina Wickmayer knokt zich een ronde verder in Las Vegas" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4foMwf4o4rNw0_BQzcTp2TR0Z7UvOcqGID88-8-HBGCpYs_suD72ubU1DPBFJeefQaTuFl3Pb5eFqDnMv4TUqQSG=w400-h280-p-e365" alt="Yanina Wickmayer knokt zich een ronde verder in Las Vegas" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2022-10-13/yanina-wickmayer-knokt-zich-een-ronde-verder-in-las-vegas">Yanina Wickmayer knokt zich een ronde verder in Las Vegas</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-13/yanina-wickmayer-knokt-zich-een-ronde-verder-in-las-vegas#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-13/michael-geerts-dubbelt-in-duitsland-een-ronde-verder">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Michael Geerts dubbelt in Duitsland een ronde verder" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Michael Geerts dubbelt in Duitsland een ronde verder" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2022-10-13/michael-geerts-dubbelt-in-duitsland-een-ronde-verder">Michael Geerts dubbelt in Duitsland een ronde verder</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-13/michael-geerts-dubbelt-in-duitsland-een-ronde-verder#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-12/sander-gille-dubbelt-zonder-zijn-vaste-dubbelpartner-verder-in-spanje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_DAJGVE9W0xnXgWOIzeBnyxMIHxAttELJidZ9sV7FXvW7AHuw-fMBwPU1r0HNKniIJWAjIpHmWN020ANILedRA14knk7GO_z4DsP=w400-h280-p-e365" alt="Sander Gillé dubbelt zonder zijn vaste dubbelpartner verder in Spanje" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_DAJGVE9W0xnXgWOIzeBnyxMIHxAttELJidZ9sV7FXvW7AHuw-fMBwPU1r0HNKniIJWAjIpHmWN020ANILedRA14knk7GO_z4DsP=w400-h280-p-e365" alt="Sander Gillé dubbelt zonder zijn vaste dubbelpartner verder in Spanje" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2022-10-12/sander-gille-dubbelt-zonder-zijn-vaste-dubbelpartner-verder-in-spanje">Sander Gillé dubbelt zonder zijn vaste dubbelpartner verder in Spanje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-12/sander-gille-dubbelt-zonder-zijn-vaste-dubbelpartner-verder-in-spanje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-12/kirsten-flipkens-dubbelt-in-roemenie-een-ronde-verder">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SOR2AfsKB3ipPubTRzei1jqgREwN7DzPwp8ab51zn4_vR2QdNpCA7APv8HNgGOwjtTsC2LTYmdtVgMttenngQaWSyVTpROmXUy6tTg=w400-h280-p-e365" alt="Kirsten Flipkens dubbelt in Roemenië een ronde verder" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SOR2AfsKB3ipPubTRzei1jqgREwN7DzPwp8ab51zn4_vR2QdNpCA7APv8HNgGOwjtTsC2LTYmdtVgMttenngQaWSyVTpROmXUy6tTg=w400-h280-p-e365" alt="Kirsten Flipkens dubbelt in Roemenië een ronde verder" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2022-10-12/kirsten-flipkens-dubbelt-in-roemenie-een-ronde-verder">Kirsten Flipkens dubbelt in Roemenië een ronde verder</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-12/kirsten-flipkens-dubbelt-in-roemenie-een-ronde-verder#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-12/kimmer-coppejans-en-joris-de-loore-in-seoel-uitgeschakeld-in-het-dubbel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e365" alt="Kimmer Coppejans en Joris De Loore in Seoel uitgeschakeld in het dubbel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e365" alt="Kimmer Coppejans en Joris De Loore in Seoel uitgeschakeld in het dubbel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2022-10-12/kimmer-coppejans-en-joris-de-loore-in-seoel-uitgeschakeld-in-het-dubbel">Kimmer Coppejans en Joris De Loore in Seoel uitgeschakeld in het dubbel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-12/kimmer-coppejans-en-joris-de-loore-in-seoel-uitgeschakeld-in-het-dubbel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-12/reden-voor-het-forfait-van-david-goffin-bekend-european-open-komt-niet-in-het-gedrang">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8s5qQ1e4eG4BBEm_Zey-ZS8zAOf5VJWMVaEX3Fl57hBGzOuhs0C2M2sWcBu2hMpgeb8vWVT0tY3YkRRT3mfgBH4=w400-h280-p-e365" alt="Reden voor het forfait van David Goffin bekend, European Open komt niet in het gedrang" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8s5qQ1e4eG4BBEm_Zey-ZS8zAOf5VJWMVaEX3Fl57hBGzOuhs0C2M2sWcBu2hMpgeb8vWVT0tY3YkRRT3mfgBH4=w400-h280-p-e365" alt="Reden voor het forfait van David Goffin bekend, European Open komt niet in het gedrang" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2022-10-12/reden-voor-het-forfait-van-david-goffin-bekend-european-open-komt-niet-in-het-gedrang">Reden voor het forfait van David Goffin bekend, European Open komt niet in het gedrang</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-12/reden-voor-het-forfait-van-david-goffin-bekend-european-open-komt-niet-in-het-gedrang#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-11/kimmer-coppejans-plaatst-zich-voor-achtste-finales-in-seoel-michael-geerts-meteen-out-in-ismaning">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FFpExlyhDAKRE_6JIUV5euz0O2sdq38GyPU5RHYXIgz1vDQApHRCSZRLkH4SwegGckftpMcZ-uJPHtcQFqNEjA=w400-h280-p-e365" alt="Kimmer Coppejans plaatst zich voor achtste finales in Seoel, Michael Geerts meteen out in Ismaning " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FFpExlyhDAKRE_6JIUV5euz0O2sdq38GyPU5RHYXIgz1vDQApHRCSZRLkH4SwegGckftpMcZ-uJPHtcQFqNEjA=w400-h280-p-e365" alt="Kimmer Coppejans plaatst zich voor achtste finales in Seoel, Michael Geerts meteen out in Ismaning " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2022-10-11/kimmer-coppejans-plaatst-zich-voor-achtste-finales-in-seoel-michael-geerts-meteen-out-in-ismaning">Kimmer Coppejans plaatst zich voor achtste finales in Seoel, Michael Geerts meteen out in Ismaning </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-11/kimmer-coppejans-plaatst-zich-voor-achtste-finales-in-seoel-michael-geerts-meteen-out-in-ismaning#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-11/david-goffin-geeft-forfait-voor-atp-toernooi-in-italie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e365" alt="David Goffin geeft forfait voor ATP-toernooi in Italië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e365" alt="David Goffin geeft forfait voor ATP-toernooi in Italië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2022-10-11/david-goffin-geeft-forfait-voor-atp-toernooi-in-italie">David Goffin geeft forfait voor ATP-toernooi in Italië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-11/david-goffin-geeft-forfait-voor-atp-toernooi-in-italie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-10/5-logische-namen-in-de-belgische-voorselectie-voor-de-billie-jean-king-cup">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IDTJyJu0ujtbUOLzeKbRgOeMVTz4OL6Z91P06sOyWB_VB7iZFSeg_8gpZmwOX8XPPnVVfGZH1Sux01_Umr7-cjBZH6bZZfW-L5c=w400-h280-p-e365" alt="5 logische namen in de Belgische voorselectie voor de Billie Jean King Cup" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IDTJyJu0ujtbUOLzeKbRgOeMVTz4OL6Z91P06sOyWB_VB7iZFSeg_8gpZmwOX8XPPnVVfGZH1Sux01_Umr7-cjBZH6bZZfW-L5c=w400-h280-p-e365" alt="5 logische namen in de Belgische voorselectie voor de Billie Jean King Cup" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2022-10-10/5-logische-namen-in-de-belgische-voorselectie-voor-de-billie-jean-king-cup">5 logische namen in de Belgische voorselectie voor de Billie Jean King Cup</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-10/5-logische-namen-in-de-belgische-voorselectie-voor-de-billie-jean-king-cup#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-10/joris-de-loore-komt-enkele-punten-te-kort-om-de-hoofdtabel-in-seoel-te-halen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Il3TvSwr9HuoOG_1MAuAT9yIueC5YPh4qohftiUAIUHx0Tvvxq64gTc4tO6W4OOZOJZD7wfjgHLW_6PWvANH9t4=w400-h280-p-e365" alt="Joris De Loore komt enkele punten te kort om de hoofdtabel in Seoel te halen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Il3TvSwr9HuoOG_1MAuAT9yIueC5YPh4qohftiUAIUHx0Tvvxq64gTc4tO6W4OOZOJZD7wfjgHLW_6PWvANH9t4=w400-h280-p-e365" alt="Joris De Loore komt enkele punten te kort om de hoofdtabel in Seoel te halen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2022-10-10/joris-de-loore-komt-enkele-punten-te-kort-om-de-hoofdtabel-in-seoel-te-halen">Joris De Loore komt enkele punten te kort om de hoofdtabel in Seoel te halen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-10/joris-de-loore-komt-enkele-punten-te-kort-om-de-hoofdtabel-in-seoel-te-halen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-10/ysaline-bonaventure-gaat-een-ronde-verder-in-roemenie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YoZ_9nxITr2CTWJGJeZ9n4qXpAffpQUgUF2pLyclhwOWpTCzDrkcukg8YUMvo16uxcOT5iGkuoJyRqyY-FE-K5M=w400-h280-p-e365" alt="Ysaline Bonaventure gaat een ronde verder in Roemenië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YoZ_9nxITr2CTWJGJeZ9n4qXpAffpQUgUF2pLyclhwOWpTCzDrkcukg8YUMvo16uxcOT5iGkuoJyRqyY-FE-K5M=w400-h280-p-e365" alt="Ysaline Bonaventure gaat een ronde verder in Roemenië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2022-10-10/ysaline-bonaventure-gaat-een-ronde-verder-in-roemenie">Ysaline Bonaventure gaat een ronde verder in Roemenië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-10/ysaline-bonaventure-gaat-een-ronde-verder-in-roemenie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-10/atp--en-wta-ranking-elise-mertens-stijgt-enkele-plaatsen-dankzij-haar-tornooizege-ook-david-goffin-schuift-op">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wT6p8TnE8pWIyXCRTtF9cenaNmgnVVG4MAJCRBDH3YeKeKpnsyaDV3QZJaUxqZ7UtuIRuXSfVdLVvaPzX3Ej4zYmwnUjeZZJTa0=w400-h280-p-e365" alt="ATP- en WTA-ranking: Elise Mertens stijgt enkele plaatsen dankzij haar tornooizege, ook David Goffin schuift op" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wT6p8TnE8pWIyXCRTtF9cenaNmgnVVG4MAJCRBDH3YeKeKpnsyaDV3QZJaUxqZ7UtuIRuXSfVdLVvaPzX3Ej4zYmwnUjeZZJTa0=w400-h280-p-e365" alt="ATP- en WTA-ranking: Elise Mertens stijgt enkele plaatsen dankzij haar tornooizege, ook David Goffin schuift op" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2022-10-10/atp--en-wta-ranking-elise-mertens-stijgt-enkele-plaatsen-dankzij-haar-tornooizege-ook-david-goffin-schuift-op">ATP- en WTA-ranking: Elise Mertens stijgt enkele plaatsen dankzij haar tornooizege, ook David Goffin schuift op</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-10/atp--en-wta-ranking-elise-mertens-stijgt-enkele-plaatsen-dankzij-haar-tornooizege-ook-david-goffin-schuift-op#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-09/novak-djokovic-triomfeert-in-astana-nummer-1-van-de-wereld-iga-swiatek-verliest-nog-eens-een-finale">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KD5FWvhHlCWR1c93vptpWPOcDq_H1CG4frHhtL87Jff8IkEeNo2nDXLRBX_vjFnxGcYdoLl0sbJX_TRgi-S7D1AaRARQwUwS3yI35Q=w400-h280-p-e365" alt="Novak Djokovic triomfeert in Astana, nummer 1 van de wereld Iga Swiatek verliest nog eens een finale" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KD5FWvhHlCWR1c93vptpWPOcDq_H1CG4frHhtL87Jff8IkEeNo2nDXLRBX_vjFnxGcYdoLl0sbJX_TRgi-S7D1AaRARQwUwS3yI35Q=w400-h280-p-e365" alt="Novak Djokovic triomfeert in Astana, nummer 1 van de wereld Iga Swiatek verliest nog eens een finale" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2022-10-09/novak-djokovic-triomfeert-in-astana-nummer-1-van-de-wereld-iga-swiatek-verliest-nog-eens-een-finale">Novak Djokovic triomfeert in Astana, nummer 1 van de wereld Iga Swiatek verliest nog eens een finale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-09/novak-djokovic-triomfeert-in-astana-nummer-1-van-de-wereld-iga-swiatek-verliest-nog-eens-een-finale#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-09/ysaline-bonaventure-bereikt-de-hoofdtabel-in-roemenie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qZrc6qkckW56br61yw3qXniB-XizrXZAvtVwzx3xwABOCvWz9kKsrx9TSyTVr6kDomeMx_HglcvSxnlEPOz7Vg=w400-h280-p-e365" alt="Ysaline Bonaventure bereikt de hoofdtabel in Roemenië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qZrc6qkckW56br61yw3qXniB-XizrXZAvtVwzx3xwABOCvWz9kKsrx9TSyTVr6kDomeMx_HglcvSxnlEPOz7Vg=w400-h280-p-e365" alt="Ysaline Bonaventure bereikt de hoofdtabel in Roemenië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2022-10-09/ysaline-bonaventure-bereikt-de-hoofdtabel-in-roemenie">Ysaline Bonaventure bereikt de hoofdtabel in Roemenië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-09/ysaline-bonaventure-bereikt-de-hoofdtabel-in-roemenie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-09/dan-toch-elise-mertens-boekt-in-monastir-haar-1e-zege-van-2022">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/w5oOlxScyTy6y6CyZQZWwEcPMCAiP9_XH_d5cMC0unwD5hx2tk6m09A_lC_EeqF6umxJ5gWCIo57KHB__nCICESsvUwi5-zKzcE=w400-h280-p-e365" alt="Dan toch: Elise Mertens boekt in Monastir haar 1e zege van 2022" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/w5oOlxScyTy6y6CyZQZWwEcPMCAiP9_XH_d5cMC0unwD5hx2tk6m09A_lC_EeqF6umxJ5gWCIo57KHB__nCICESsvUwi5-zKzcE=w400-h280-p-e365" alt="Dan toch: Elise Mertens boekt in Monastir haar 1e zege van 2022" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2022-10-09/dan-toch-elise-mertens-boekt-in-monastir-haar-1e-zege-van-2022">Dan toch: Elise Mertens boekt in Monastir haar 1e zege van 2022</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-09/dan-toch-elise-mertens-boekt-in-monastir-haar-1e-zege-van-2022#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-09/novak-djokovic-en-daniil-medvedev-serveren-twee-uur-lang-toptennis-tot-een-van-hen-verrassend-moet-opgeven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5I172KoIjfR3k1bRjcqdNdroGOvsKOT8Id46VTrAEw4mKYFYfephNWYtZEyssZ4CV7s3j_ymbellULtn2BFP_co=w400-h280-p-e365" alt="Novak Djokovic en Daniil Medvedev serveren twee uur lang toptennis, tot één van hen verrassend moet opgeven" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5I172KoIjfR3k1bRjcqdNdroGOvsKOT8Id46VTrAEw4mKYFYfephNWYtZEyssZ4CV7s3j_ymbellULtn2BFP_co=w400-h280-p-e365" alt="Novak Djokovic en Daniil Medvedev serveren twee uur lang toptennis, tot één van hen verrassend moet opgeven" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2022-10-09/novak-djokovic-en-daniil-medvedev-serveren-twee-uur-lang-toptennis-tot-een-van-hen-verrassend-moet-opgeven">Novak Djokovic en Daniil Medvedev serveren twee uur lang toptennis, tot één van hen verrassend moet opgeven</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-09/novak-djokovic-en-daniil-medvedev-serveren-twee-uur-lang-toptennis-tot-een-van-hen-verrassend-moet-opgeven#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-08/kirsten-flipkens-haalt-finale-dubbelspel-in-tsjechie-niet-bonaventure-wint-in-kwalificaties-in-roemenie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SOR2AfsKB3ipPubTRzei1jqgREwN7DzPwp8ab51zn4_vR2QdNpCA7APv8HNgGOwjtTsC2LTYmdtVgMttenngQaWSyVTpROmXUy6tTg=w400-h280-p-e365" alt="Kirsten Flipkens haalt finale dubbelspel in Tsjechië niet, Bonaventure wint in kwalificaties in Roemenië " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SOR2AfsKB3ipPubTRzei1jqgREwN7DzPwp8ab51zn4_vR2QdNpCA7APv8HNgGOwjtTsC2LTYmdtVgMttenngQaWSyVTpROmXUy6tTg=w400-h280-p-e365" alt="Kirsten Flipkens haalt finale dubbelspel in Tsjechië niet, Bonaventure wint in kwalificaties in Roemenië " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2022-10-08/kirsten-flipkens-haalt-finale-dubbelspel-in-tsjechie-niet-bonaventure-wint-in-kwalificaties-in-roemenie">Kirsten Flipkens haalt finale dubbelspel in Tsjechië niet, Bonaventure wint in kwalificaties in Roemenië </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-08/kirsten-flipkens-haalt-finale-dubbelspel-in-tsjechie-niet-bonaventure-wint-in-kwalificaties-in-roemenie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-08/elise-mertens-haalt-in-tunesie-haar-eerste-finale-van-het-jaar-na-winst-tegen-amerikaanse">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xpVeKvEUF5W_6xeMC5vJSECDZeaRyuHOdRwhKA2IW5FFbjq18xqSHYdIXVzgXPCStHC2iUZQ9OOpropARqEDjFV4cKmWfPAnRz8=w400-h280-p-e365" alt="Elise Mertens haalt in Tunesië haar eerste finale van het jaar na winst tegen Amerikaanse" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xpVeKvEUF5W_6xeMC5vJSECDZeaRyuHOdRwhKA2IW5FFbjq18xqSHYdIXVzgXPCStHC2iUZQ9OOpropARqEDjFV4cKmWfPAnRz8=w400-h280-p-e365" alt="Elise Mertens haalt in Tunesië haar eerste finale van het jaar na winst tegen Amerikaanse" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2022-10-08/elise-mertens-haalt-in-tunesie-haar-eerste-finale-van-het-jaar-na-winst-tegen-amerikaanse">Elise Mertens haalt in Tunesië haar eerste finale van het jaar na winst tegen Amerikaanse</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-08/elise-mertens-haalt-in-tunesie-haar-eerste-finale-van-het-jaar-na-winst-tegen-amerikaanse#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-07/setje-prijsgegeven-maar-zege-wel-veiliggesteld-elise-mertens-voorbij-japanse-naar-halve-finales-in-monastir">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D3kS_kVumDFyBQAyhJdgV3kX1irogR7jUfZq_rBbGr6q1tmiAUWBfaSbBokeH81bU6ZIfMuwPQuGgpp10Tg5QR-nivFJnvJlwyQ=w400-h280-p-e365" alt="Setje prijsgegeven maar zege wel veiliggesteld: Elise Mertens voorbij Japanse naar halve finales in Monastir" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D3kS_kVumDFyBQAyhJdgV3kX1irogR7jUfZq_rBbGr6q1tmiAUWBfaSbBokeH81bU6ZIfMuwPQuGgpp10Tg5QR-nivFJnvJlwyQ=w400-h280-p-e365" alt="Setje prijsgegeven maar zege wel veiliggesteld: Elise Mertens voorbij Japanse naar halve finales in Monastir" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2022-10-07/setje-prijsgegeven-maar-zege-wel-veiliggesteld-elise-mertens-voorbij-japanse-naar-halve-finales-in-monastir">Setje prijsgegeven maar zege wel veiliggesteld: Elise Mertens voorbij Japanse naar halve finales in Monastir</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-07/setje-prijsgegeven-maar-zege-wel-veiliggesteld-elise-mertens-voorbij-japanse-naar-halve-finales-in-monastir#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-07/kirsten-flipkens-boekt-opnieuw-prima-overwinning-met-dubbelpartner-en-haalt-halve-finales-in-ostrava">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/eqMu3sDO_LsPLHpysjLH2qHmshBkq3NS3ctJ69uTXMapEj8a0ZR2RA6-EtYUjfLk9NiDEMiN5k2U2rdRIekWPA=w400-h280-p-e365" alt="Kirsten Flipkens boekt opnieuw prima overwinning met dubbelpartner en haalt halve finales in Ostrava" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/eqMu3sDO_LsPLHpysjLH2qHmshBkq3NS3ctJ69uTXMapEj8a0ZR2RA6-EtYUjfLk9NiDEMiN5k2U2rdRIekWPA=w400-h280-p-e365" alt="Kirsten Flipkens boekt opnieuw prima overwinning met dubbelpartner en haalt halve finales in Ostrava" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2022-10-07/kirsten-flipkens-boekt-opnieuw-prima-overwinning-met-dubbelpartner-en-haalt-halve-finales-in-ostrava">Kirsten Flipkens boekt opnieuw prima overwinning met dubbelpartner en haalt halve finales in Ostrava</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-07/kirsten-flipkens-boekt-opnieuw-prima-overwinning-met-dubbelpartner-en-haalt-halve-finales-in-ostrava#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-07/opnieuw-spannend-duel-maar-ditmaal-geen-zege-sander-gille-en-joran-vliegen-stranden-in-halve-finales-in-tokio">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NIMK5FBMNC3eLcSZFsTsJiLhh7On40BPcj10BWbVB_FLvEQDVWsmza935I-neMfkxH2vEPfpXZS863XV-SaYig=w400-h280-p-e365" alt="Opnieuw spannend duel maar ditmaal geen zege: Sander Gillé en Joran Vliegen stranden in halve finales in Tokio" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NIMK5FBMNC3eLcSZFsTsJiLhh7On40BPcj10BWbVB_FLvEQDVWsmza935I-neMfkxH2vEPfpXZS863XV-SaYig=w400-h280-p-e365" alt="Opnieuw spannend duel maar ditmaal geen zege: Sander Gillé en Joran Vliegen stranden in halve finales in Tokio" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2022-10-07/opnieuw-spannend-duel-maar-ditmaal-geen-zege-sander-gille-en-joran-vliegen-stranden-in-halve-finales-in-tokio">Opnieuw spannend duel maar ditmaal geen zege: Sander Gillé en Joran Vliegen stranden in halve finales in Tokio</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-07/opnieuw-spannend-duel-maar-ditmaal-geen-zege-sander-gille-en-joran-vliegen-stranden-in-halve-finales-in-tokio#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-06/kimmer-coppejans-en-joris-de-loore-verliezen-in-gwangju-michael-geerst-onderuit-in-alicante">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Kimmer Coppejans en Joris de Loore verliezen in Gwangju, Michael Geerst onderuit in Alicante" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Kimmer Coppejans en Joris de Loore verliezen in Gwangju, Michael Geerst onderuit in Alicante" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2022-10-06/kimmer-coppejans-en-joris-de-loore-verliezen-in-gwangju-michael-geerst-onderuit-in-alicante">Kimmer Coppejans en Joris de Loore verliezen in Gwangju, Michael Geerst onderuit in Alicante</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-06/kimmer-coppejans-en-joris-de-loore-verliezen-in-gwangju-michael-geerst-onderuit-in-alicante#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-06/gille-en-vliegen-winnen-deze-keer-spannende-driesetter-tegen-tweede-reekshoofd-en-halen-halve-finales-in-tokio">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Z7uYdWfBd4xVvNpqocmdiEf15lPL77NFcGNbM-UsC72oPDqjSzIXHqiPeeAB1U16Ev5wcVaavehAt7aT7txHINO9=w400-h280-p-e365" alt="Gillé en Vliegen winnen deze keer spannende driesetter tegen tweede reekshoofd en halen halve finales in Tokio" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Z7uYdWfBd4xVvNpqocmdiEf15lPL77NFcGNbM-UsC72oPDqjSzIXHqiPeeAB1U16Ev5wcVaavehAt7aT7txHINO9=w400-h280-p-e365" alt="Gillé en Vliegen winnen deze keer spannende driesetter tegen tweede reekshoofd en halen halve finales in Tokio" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2022-10-06/gille-en-vliegen-winnen-deze-keer-spannende-driesetter-tegen-tweede-reekshoofd-en-halen-halve-finales-in-tokio">Gillé en Vliegen winnen deze keer spannende driesetter tegen tweede reekshoofd en halen halve finales in Tokio</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-06/gille-en-vliegen-winnen-deze-keer-spannende-driesetter-tegen-tweede-reekshoofd-en-halen-halve-finales-in-tokio#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-05/elise-mertens-moet-in-monastir-tegen-een-griekse-zwoegen-om-de-kwartfinales-te-bereiken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wT6p8TnE8pWIyXCRTtF9cenaNmgnVVG4MAJCRBDH3YeKeKpnsyaDV3QZJaUxqZ7UtuIRuXSfVdLVvaPzX3Ej4zYmwnUjeZZJTa0=w400-h280-p-e365" alt="Elise Mertens moet in Monastir tegen een Griekse zwoegen om de kwartfinales te bereiken" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wT6p8TnE8pWIyXCRTtF9cenaNmgnVVG4MAJCRBDH3YeKeKpnsyaDV3QZJaUxqZ7UtuIRuXSfVdLVvaPzX3Ej4zYmwnUjeZZJTa0=w400-h280-p-e365" alt="Elise Mertens moet in Monastir tegen een Griekse zwoegen om de kwartfinales te bereiken" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2022-10-05/elise-mertens-moet-in-monastir-tegen-een-griekse-zwoegen-om-de-kwartfinales-te-bereiken">Elise Mertens moet in Monastir tegen een Griekse zwoegen om de kwartfinales te bereiken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-05/elise-mertens-moet-in-monastir-tegen-een-griekse-zwoegen-om-de-kwartfinales-te-bereiken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-10-15/geen-dubbelfinale-voor-sander-gille-in-het-spaanse-gijon">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/_DAJGVE9W0xnXgWOIzeBnyxMIHxAttELJidZ9sV7FXvW7AHuw-fMBwPU1r0HNKniIJWAjIpHmWN020ANILedRA14knk7GO_z4DsP=w165-h125-p-e365" alt="Geen dubbelfinale voor Sander Gillé in het Spaanse Gijon" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-10-15/geen-dubbelfinale-voor-sander-gille-in-het-spaanse-gijon">Geen dubbelfinale voor Sander Gillé in het Spaanse Gijon</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-10-15/een-belg-minder-aan-de-slag-in-eigen-land-zizou-bergs-moet-verstek-laten-gaan-voor-european-open">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sNyW2L2zpFURFOlZgh62HBptbEW3M1XX7g8_MMcrWJr-27tZqBtj5iA-jfkdlOnS5JfYJ_El5sRiFFMJ3QSh84g=w165-h125-p-e365" alt="Een Belg minder aan de slag in eigen land: Zizou Bergs moet verstek laten gaan voor European Open" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/sNyW2L2zpFURFOlZgh62HBptbEW3M1XX7g8_MMcrWJr-27tZqBtj5iA-jfkdlOnS5JfYJ_El5sRiFFMJ3QSh84g=w165-h125-p-e365" alt="Een Belg minder aan de slag in eigen land: Zizou Bergs moet verstek laten gaan voor European Open" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-10-15/een-belg-minder-aan-de-slag-in-eigen-land-zizou-bergs-moet-verstek-laten-gaan-voor-european-open">Een Belg minder aan de slag in eigen land: Zizou Bergs moet verstek laten gaan voor European Open</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-10-14/michael-geerts-stoot-makkelijk-door-naar-dubbelfinale-in-het-duitse-ismaning">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_GcNzS2UIdl4RenrSjQ6qju_nbgcHwfteyhLA7IZhwIg2Lvowh7ri4VAIrvzjBplOdI4DrgbBj1Wtf2yZWvhrasDcrozMfqi5e7G=w165-h125-p-e365" alt="Michael Geerts stoot makkelijk door naar dubbelfinale in het Duitse Ismaning" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/_GcNzS2UIdl4RenrSjQ6qju_nbgcHwfteyhLA7IZhwIg2Lvowh7ri4VAIrvzjBplOdI4DrgbBj1Wtf2yZWvhrasDcrozMfqi5e7G=w165-h125-p-e365" alt="Michael Geerts stoot makkelijk door naar dubbelfinale in het Duitse Ismaning" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-10-14/michael-geerts-stoot-makkelijk-door-naar-dubbelfinale-in-het-duitse-ismaning">Michael Geerts stoot makkelijk door naar dubbelfinale in het Duitse Ismaning</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/belgie/coppejans-kimmer" class="btn btn-outline-dark my-1">Kimmer Coppejans</a>
		<a href="/belgie/flipkens-kirsten" class="btn btn-outline-dark my-1">Kirsten Flipkens</a>
		<a href="/belgie/gille-sander" class="btn btn-outline-dark my-1">Sander Gille</a>
		<a href="/spanje/alcaraz-gonzalez-carlos" class="btn btn-outline-dark my-1">Carlos Alcaraz Gonzalez</a>
		<a href="/belgie/de-loore-joris" class="btn btn-outline-dark my-1">Joris De Loore</a>
		<a href="/belgie/bonaventure-ysaline" class="btn btn-outline-dark my-1">Ysaline Bonaventure</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/belgie/joran-vliegen" class="btn btn-outline-dark my-1">Vliegen Joran</a>
		<a href="/duitsland/siegemund-laura" class="btn btn-outline-dark my-1">Laura Siegemund</a>
		<a href="/australie/polmans-marc" class="btn btn-outline-dark my-1">Marc Polmans</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/oekraine/zanevska-maryna" class="btn btn-outline-dark my-1">Maryna Zanevska</a>
		<a href="/tsjechie/krejcikova-barbora" class="btn btn-outline-dark my-1">Barbora Krejcikova</a>
		<a href="/duitsland/marterer-maximilian" class="btn btn-outline-dark my-1">Maximilian Marterer</a>
		<a href="/belgie/wickmayer-yanina" class="btn btn-outline-dark my-1">Yanina Wickmayer</a>
		<a href="/frankrijk/martin-fabrice" class="btn btn-outline-dark my-1">Fabrice Martin</a>
		<a href="/onbekend/swiatek-iga" class="btn btn-outline-dark my-1">Iga Swiatek</a>
		<a href="/frankrijk/cornet-alize" class="btn btn-outline-dark my-1">Alize Cornet</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.tenniskrant.be/nieuws/2022-10-15/michael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks#webpage",
	"url": "https://www.tenniskrant.be/nieuws/2022-10-15/michael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks",
	"name": "Michael Geerts wint dubbelfinale in Duitse Ismaning in twee tiebreaks ",
	"inLanguage": "nl",
	"description": "Michael Geerts heeft in het Duitse Ismaning de dubbeltitel op zijn naam geschreven. ",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.tenniskrant.be/#website",
		"url": "https://www.tenniskrant.be/",
		"name": "Tenniskrant.be",
		"description": "Alle kalenders en nieuws uit het ATP of WTA tennis circuit.",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"		    ,"https://twitter.com/tenniskrant"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.tenniskrant.be/contact#organization",
			"url": "https://www.tenniskrant.be/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-10-15",
					"name": "15/10/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-10-15/michael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks",
					"name": "Michael Geerts wint dubbelfinale in Duitse Ismaning in twee tiebreaks "
				}
			}
							]
	}
</script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	
    $("#correct-article-button").click(function(){
    	var report = $("#correct-article-text").val();
    	$("#correct-article-button").attr("disabled", "disabled");
    	$("#correct-article-text").attr("disabled", "disabled");
    	$("#correct-article-feedback").html("<span class=\"fa fa-spinner fa-pulse fa-fw\"></span>");
    	$.ajax({
    		type: "post",
    		url: "/ajax/article/report",
    		data: ({sport: 'tennis', newsID : 20553, report : report }),
    		cache: false,
    		success: function(){
    			$("#correct-article").html("Jouw bericht werd succesvol verstuurd.");
    		}
    	});
	});

});

//]]>
</script>

	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 20553, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"@id":"https://www.tenniskrant.be/nieuws/2022-10-15/michael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks#article",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2022-10-15/michael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks#webpage"
		},
		"identifier":"https://www.tenniskrant.be/nieuws/2022-10-15/michael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks#article",
		"url":"https://www.tenniskrant.be/nieuws/2022-10-15/michael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks",
		"name": "Michael Geerts wint dubbelfinale in Duitse Ismaning in twee tiebreaks ",
		"headline": "Michael Geerts wint dubbelfinale in Duitse Ismaning in twee tiebreaks ",
		"alternativeHeadline": "Michael Geerts wint dubbelfinale in Duitse Ismaning in twee tiebreaks ",
				"image": [{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w1200-h1200-p-e365",
			"height": 1200,
			"width": 1200
		}],
			"datePublished": "2022-10-15T18:52:00+02:00",
	"dateModified": "2022-10-16T00:30:46+02:00",
		"articleSection" : [ "Sports", "Tennis" ],
		"author": [
				{
			"@type": "Person",
						 			"name": "Jeroen Deheegher"
		}
			],
		"publisher": {
		"@type": "Organization",
		"@id": "https://www.tenniskrant.be/redactie#organization",
		"url": "https://www.tenniskrant.be/redactie",
		"name": "Ludibundus bvba",
		"logo": "https://static.sportid.be/images/icons/sport/android-chrome-256x256.png",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Uitbreidingsstraat 84",
			"addressLocality": "Berchem",
			"addressRegion": "Antwerpen",
			"postalCode": "2600",
			"addressCountry": "Belgium"
		},
		"email": "info@sport-planet.eu"
	},
	"description": "Michael Geerts heeft in het Duitse Ismaning de dubbeltitel op zijn naam geschreven. ",
	"articleBody": "&lt;p&gt;In het Challenger-toernooi van Ismaning speelde Michael Geerts samen met de Fin Patrik Niklas-Salminen. In hun vorige drie matchen had het duo nog geen set verloren.&amp;nbsp;&lt;/p&gt;&lt;p&gt;In de finale stonden ze tegenover het Duitse duo Fabian Fallert en Hendrik Jebens. Zowel in de eerste als tweede set werd hard gestreden voor de setwinst, maar de Belg en de Fin haalden die telkens binnen.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Het werd twee keer 7-6 en zo schrijft Geerts samen met de Fin de dubbeltitel op zijn naam.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0,
	"isAccessibleForFree": true,
	"isFamilyFriendly": true,
	"isPartOf":{
		"@context": "https://schema.org",
		"@type": "WebPage",
		"@id": "https://www.tenniskrant.be/nieuws/2022-10-15/michael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks#webpage",
		"url": "https://www.tenniskrant.be/nieuws/2022-10-15/michael-geerts-wint-dubbelfinale-in-duitse-ismaning-in-twee-tiebreaks",
		"isPartOf": {
			"@type": "WebSite",
			"@id": "https://www.tenniskrant.be/#website",
			"url": "https://www.tenniskrant.be/"
		}
	}
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":137,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>