<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Een ronde verder in het dubbel in Hongarije voor Kimberley Zimmermann | Tenniskrant.be</title>
		
						
		<meta name="title" content="Een ronde verder in het dubbel in Hongarije voor Kimberley Zimmermann | Tenniskrant.be" />
		<meta name="description" content="Kimberley Zimmermann heeft zich geplaatst voor de 2e ronde van het dubbeltornooi in Boedapest. Samen met Katarzyna Piter zette ze de supertiebreak naar haar hand. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2022-07-13/kimberley-zimmermann-dubbelt-een-ronde-verder">
								<meta property="og:title" content="Kimberley Zimmermann dubbelt een ronde verder" />
		<meta property="og:description" content="Kimberley Zimmermann heeft zich geplaatst voor de 2e ronde van het dubbeltornooi in Boedapest. Samen met Katarzyna Piter zette ze de supertiebreak naar haar hand. " />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2022-07-13/kimberley-zimmermann-dubbelt-een-ronde-verder" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2022-07-13/kimberley-zimmermann-dubbelt-een-ronde-verder/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-07-13T18:17:00+02:00" />
        <meta property="article:modified_time" content="2022-07-13T19:10:46+02:00" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Kimberley Zimmermann" />
                <meta property="article:tag" content="Katarzyna Piter" />
                <meta property="article:tag" content="Elisabetta Cocciaretto" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Kimberley Zimmermann dubbelt een ronde verder">
        <meta name="twitter:description" content="Kimberley Zimmermann heeft zich geplaatst voor de 2e ronde van het dubbeltornooi in Boedapest. Samen met Katarzyna Piter zette ze de supertiebreak naar haar hand. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022071321"></script><script async src="https://shared.mediahuis.be/cxense/cxense.tenniskrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/tennis/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: ['wta'],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.tenniskrant.be/nieuws/2022-07-13/kimberley-zimmermann-dubbelt-een-ronde-verder">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Kimberley Zimmermann dubbelt een ronde verder</div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Joachim Vandecauter</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-07-13T18:17:00+02:00"><a href="/nieuws/2022-07-13">Vandaag</a> 18:17</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-07-13%2Fkimberley-zimmermann-dubbelt-een-ronde-verder" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Kimberley%20Zimmermann%20dubbelt%20een%20ronde%20verder&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-07-13%2Fkimberley-zimmermann-dubbelt-een-ronde-verder" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-07-13/kimberley-zimmermann-dubbelt-een-ronde-verder" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Een ronde verder in het dubbel in Hongarije voor Kimberley Zimmermann</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w300-h250-p-e365" alt="Kimberley Zimmermann dubbelt een ronde verder" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w750-h500-p-e365" alt="Kimberley Zimmermann dubbelt een ronde verder" width="750" height="500" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Kimberley Zimmermann heeft zich geplaatst voor de 2e ronde van het dubbeltornooi in Boedapest. Samen met Katarzyna Piter zette ze de supertiebreak naar haar hand. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Weinig Belgen deze week&nbsp;in actie op het <a href="/wta">WTA</a>-circuit. Op het <a href="/wta">WTA</a>-tornooi in Boedapest was er wel <a href="/belgie/zimmermann-kimberley">Kimberley Zimmermann</a> die samen met <a href="/polen/piter-katarzyna">Katarzyna Piter</a> deelnam aan het dubbeltornooi. In de 1e ronde speelden ze tegen Maria Carle en <a href="/onbekend/cocciaretto-elisabetta">Elisabetta Cocciaretto</a>.&nbsp;</p><p><a href="/belgie/zimmermann-kimberley">Zimmermann</a> en <a href="/polen/piter-katarzyna">Piter</a> kwamen in de 1e set meteen 2-0 voor. Daarna volgden 4 opeenvolgende punten van Carle en <a href="/onbekend/cocciaretto-elisabetta">Cocciaretto</a>. <a href="/belgie/zimmermann-kimberley">Zimmermann</a> en <a href="/polen/piter-katarzyna">Piter</a> sleepten nog een tiebreak uit de brand. Op het einde ging die naar Carle en <a href="/onbekend/cocciaretto-elisabetta">Cocciaretto</a>: 5-7.&nbsp;</p><p>In set 2 kwamen <a href="/belgie/zimmermann-kimberley">Zimmermann</a> en <a href="/polen/piter-katarzyna">Piter</a> een break achter, maar ze rebreakten meteen. Ook namen ze meteen de break voorsprong. Ze verdedigden die succesvol en zo wonnen ze de 2e set met 6-4.</p><p>Er kwam een supertiebreak. Daarin probeerden <a href="/belgie/zimmermann-kimberley">Zimmermann</a> en <a href="/polen/piter-katarzyna">Piter</a> heel de tijd een kloofje te slaan. Bij 5-4 konden ze een grotere kloof nemen en zo de winst in de wacht slepen: 10-5. In de volgende ronde speelt het duo tegen Ingrid Neel en Renata Voracova.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-07-13%2Fkimberley-zimmermann-dubbelt-een-ronde-verder" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Kimberley%20Zimmermann%20dubbelt%20een%20ronde%20verder&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-07-13%2Fkimberley-zimmermann-dubbelt-een-ronde-verder" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-07-13/kimberley-zimmermann-dubbelt-een-ronde-verder" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				    		        		        		<div class="btn-group">
		<a href="/wta" class="btn btn-dark">WTA</a>
	</div>
        		    												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/zimmermann-kimberley" class="btn btn-dark">Kimberley Zimmermann</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/polen/piter-katarzyna" class="btn btn-dark">Katarzyna Piter</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/onbekend/cocciaretto-elisabetta" class="btn btn-dark">Elisabetta Cocciaretto</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-07-13/meteen-een-vlotte-winst-voor-kimmer-coppejans-in-kassel">Meteen een vlotte winst voor Kimmer Coppejans in Kassel</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-13/meteen-een-vlotte-winst-voor-kimmer-coppejans-in-kassel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2UY4rTrzobR8ziCbOhXe3QspvAkPChpO55-LoMCJpBzOxwP3CSF4ZvVsyN4IxJU2qGPB5JVm9Rw8H3MT36B9Djk=w400-h280-p-e365" alt="Meteen een vlotte winst voor Kimmer Coppejans in Kassel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2UY4rTrzobR8ziCbOhXe3QspvAkPChpO55-LoMCJpBzOxwP3CSF4ZvVsyN4IxJU2qGPB5JVm9Rw8H3MT36B9Djk=w400-h280-p-e365" alt="Meteen een vlotte winst voor Kimmer Coppejans in Kassel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-07-13/meteen-een-vlotte-winst-voor-kimmer-coppejans-in-kassel">Meteen een vlotte winst voor Kimmer Coppejans in Kassel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:24</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-13/meteen-een-vlotte-winst-voor-kimmer-coppejans-in-kassel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-13/joris-de-loore-verliest-strijdend-in-roemenie-in-het-enkel-en-het-dubbel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Il3TvSwr9HuoOG_1MAuAT9yIueC5YPh4qohftiUAIUHx0Tvvxq64gTc4tO6W4OOZOJZD7wfjgHLW_6PWvANH9t4=w400-h280-p-e365" alt="Joris De Loore gaat strijdend ten onder in Roemenië, later op de dag ook in het dubbel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Il3TvSwr9HuoOG_1MAuAT9yIueC5YPh4qohftiUAIUHx0Tvvxq64gTc4tO6W4OOZOJZD7wfjgHLW_6PWvANH9t4=w400-h280-p-e365" alt="Joris De Loore gaat strijdend ten onder in Roemenië, later op de dag ook in het dubbel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2022-07-13/joris-de-loore-verliest-strijdend-in-roemenie-in-het-enkel-en-het-dubbel">Joris De Loore gaat strijdend ten onder in Roemenië, later op de dag ook in het dubbel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-13/joris-de-loore-verliest-strijdend-in-roemenie-in-het-enkel-en-het-dubbel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-12/belgen-op-challengers-joris-de-loore-vlot-door-in-roemenie-vroege-uitschakeling-bergs-in-nederland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xuv5LDs35QdnwjLgnDxvU6xfq5kodwfk77InzNNmXX17TaJ4zLXSREBxCPYj9WmH5iAnYvPZLKpX0NMdXMrQjOI=w400-h280-p-e365" alt="Belgen op challengers: Joris De Loore vlot door in Roemenië, vroege uitschakeling Bergs in Nederland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xuv5LDs35QdnwjLgnDxvU6xfq5kodwfk77InzNNmXX17TaJ4zLXSREBxCPYj9WmH5iAnYvPZLKpX0NMdXMrQjOI=w400-h280-p-e365" alt="Belgen op challengers: Joris De Loore vlot door in Roemenië, vroege uitschakeling Bergs in Nederland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2022-07-12/belgen-op-challengers-joris-de-loore-vlot-door-in-roemenie-vroege-uitschakeling-bergs-in-nederland">Belgen op challengers: Joris De Loore vlot door in Roemenië, vroege uitschakeling Bergs in Nederland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-12/belgen-op-challengers-joris-de-loore-vlot-door-in-roemenie-vroege-uitschakeling-bergs-in-nederland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-12/ravage-op-wta--en-atp-ranking-door-gebrek-aan-punten-wimbledon-en-twee-absolute-iconen-staan-er-niet-meer-op">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zgcTkJLziQkxLa7LRbfofSV8ZhRwuXLOor7lygDGbph7gyBYBraUjH_hKdQhSGEiUhG7-WXwOv_Ah2Gn2M_53BsodiTKPD0uvCAp=w400-h280-p-e365" alt="Ravage op WTA- en ATP-ranking door gebrek aan punten Wimbledon én twee absolute iconen staan er niet meer op" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zgcTkJLziQkxLa7LRbfofSV8ZhRwuXLOor7lygDGbph7gyBYBraUjH_hKdQhSGEiUhG7-WXwOv_Ah2Gn2M_53BsodiTKPD0uvCAp=w400-h280-p-e365" alt="Ravage op WTA- en ATP-ranking door gebrek aan punten Wimbledon én twee absolute iconen staan er niet meer op" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2022-07-12/ravage-op-wta--en-atp-ranking-door-gebrek-aan-punten-wimbledon-en-twee-absolute-iconen-staan-er-niet-meer-op">Ravage op WTA- en ATP-ranking door gebrek aan punten Wimbledon én twee absolute iconen staan er niet meer op</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-12/ravage-op-wta--en-atp-ranking-door-gebrek-aan-punten-wimbledon-en-twee-absolute-iconen-staan-er-niet-meer-op#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-11/ysaline-bonaventure-moet-de-wet-van-de-sterkste-ondergaan-in-finale">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IIeHRLUuCrVnS-g6IegJknNXTQuEMfFO42l7p4p6f2N858Zv0inxQW3dK8xqKY7V-UcD5matEL2MqiRURlInk-Sy=w400-h280-p-e365" alt="Ysaline Bonaventure moet de wet van de sterkste ondergaan in finale" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IIeHRLUuCrVnS-g6IegJknNXTQuEMfFO42l7p4p6f2N858Zv0inxQW3dK8xqKY7V-UcD5matEL2MqiRURlInk-Sy=w400-h280-p-e365" alt="Ysaline Bonaventure moet de wet van de sterkste ondergaan in finale" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2022-07-11/ysaline-bonaventure-moet-de-wet-van-de-sterkste-ondergaan-in-finale">Ysaline Bonaventure moet de wet van de sterkste ondergaan in finale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-11/ysaline-bonaventure-moet-de-wet-van-de-sterkste-ondergaan-in-finale#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-10/novak-djokovic-klopt-woelwater-kyrgios-en-pakt-21e-grand-slam-uit-carriere-mertens-grijpt-ernaast">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/F6Sf7l9bx08MzKSpvbu9NdbyUwbnOgaFPgwMdhi-ka6XngGx02gChOl3L53AAqA_6YaRL6LVV3rFIAKzmh8DrZwpDiMDTj4T9VADhQ=w400-h280-p-e365" alt="Novak Djokovic klopt woelwater Kyrgios en pakt 21e(!) grand slam uit carrière, Mertens grijpt ernaast" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/F6Sf7l9bx08MzKSpvbu9NdbyUwbnOgaFPgwMdhi-ka6XngGx02gChOl3L53AAqA_6YaRL6LVV3rFIAKzmh8DrZwpDiMDTj4T9VADhQ=w400-h280-p-e365" alt="Novak Djokovic klopt woelwater Kyrgios en pakt 21e(!) grand slam uit carrière, Mertens grijpt ernaast" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2022-07-10/novak-djokovic-klopt-woelwater-kyrgios-en-pakt-21e-grand-slam-uit-carriere-mertens-grijpt-ernaast">Novak Djokovic klopt woelwater Kyrgios en pakt 21e(!) grand slam uit carrière, Mertens grijpt ernaast</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-10/novak-djokovic-klopt-woelwater-kyrgios-en-pakt-21e-grand-slam-uit-carriere-mertens-grijpt-ernaast#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-10/ysaline-bonaventure-blijft-driesetters-winnen-en-strijdt-in-duitsland-voor-haar-tweede-titel-van-het-jaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-KnApCBiYL2SuTDy7UE0tNnLLFVFySMDUW04JEQ8NjCUysK0gLnfC8-7EBeEwqL8io6H8jHB6ktj-hunZKZ6DW_y=w400-h280-p-e365" alt="Ysaline Bonaventure blijft driesetters winnen en strijdt in Duitsland voor haar tweede titel van het jaar" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-KnApCBiYL2SuTDy7UE0tNnLLFVFySMDUW04JEQ8NjCUysK0gLnfC8-7EBeEwqL8io6H8jHB6ktj-hunZKZ6DW_y=w400-h280-p-e365" alt="Ysaline Bonaventure blijft driesetters winnen en strijdt in Duitsland voor haar tweede titel van het jaar" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2022-07-10/ysaline-bonaventure-blijft-driesetters-winnen-en-strijdt-in-duitsland-voor-haar-tweede-titel-van-het-jaar">Ysaline Bonaventure blijft driesetters winnen en strijdt in Duitsland voor haar tweede titel van het jaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-10/ysaline-bonaventure-blijft-driesetters-winnen-en-strijdt-in-duitsland-voor-haar-tweede-titel-van-het-jaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-09/tennisgeschiedenis-op-wimbledon-jonge-speelster-haalt-achterstand-op-tegen-nummer-2-van-de-wereld-en-wint-grand-slam">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hRDdw24aRic1Qst12jKYdhSPOR0IjwPDTl2toFmIBV-0uQFeFqQRzTn1Ud14_dxVqYXn-IxR1cf7DEufWRHmA9dxTIUG1mVRnB_G=w400-h280-p-e365" alt="Tennisgeschiedenis op Wimbledon: jonge speelster haalt achterstand op tegen nummer 2 van de wereld en wint grand slam" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hRDdw24aRic1Qst12jKYdhSPOR0IjwPDTl2toFmIBV-0uQFeFqQRzTn1Ud14_dxVqYXn-IxR1cf7DEufWRHmA9dxTIUG1mVRnB_G=w400-h280-p-e365" alt="Tennisgeschiedenis op Wimbledon: jonge speelster haalt achterstand op tegen nummer 2 van de wereld en wint grand slam" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2022-07-09/tennisgeschiedenis-op-wimbledon-jonge-speelster-haalt-achterstand-op-tegen-nummer-2-van-de-wereld-en-wint-grand-slam">Tennisgeschiedenis op Wimbledon: jonge speelster haalt achterstand op tegen nummer 2 van de wereld en wint grand slam</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-09/tennisgeschiedenis-op-wimbledon-jonge-speelster-haalt-achterstand-op-tegen-nummer-2-van-de-wereld-en-wint-grand-slam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-09/elise-mertens-maakt-samen-met-chinese-kans-op-een-tweede-wimbledon-titel-op-rij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7jMC12EjmwgKSS64kOuUD9FkZ_vEPhryK753MTAexHaXbXrWIQ6yqHkv0EGyDsRiKIJ4fNMlfFUZzW45-V_l5Z4KRGB6dh-DeBs=w400-h280-p-e365" alt="Elise Mertens maakt samen met Chinese kans op een tweede Wimbledon-titel op rij" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7jMC12EjmwgKSS64kOuUD9FkZ_vEPhryK753MTAexHaXbXrWIQ6yqHkv0EGyDsRiKIJ4fNMlfFUZzW45-V_l5Z4KRGB6dh-DeBs=w400-h280-p-e365" alt="Elise Mertens maakt samen met Chinese kans op een tweede Wimbledon-titel op rij" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2022-07-09/elise-mertens-maakt-samen-met-chinese-kans-op-een-tweede-wimbledon-titel-op-rij">Elise Mertens maakt samen met Chinese kans op een tweede Wimbledon-titel op rij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-09/elise-mertens-maakt-samen-met-chinese-kans-op-een-tweede-wimbledon-titel-op-rij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-09/geen-finale-joachim-gerard-is-volledig-uitgetennist-op-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PR3s242wXgzb7HvFBEJA2L7hzvO5uNN5DHDRg8wBNCmjD5spXItK457YYUEs3g3keHHU0QupVNdCvgXETH_VaLKEquAxdgNBWTzr=w400-h280-p-e365" alt="Geen finale: Joachim Gérard is volledig uitgetennist op Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PR3s242wXgzb7HvFBEJA2L7hzvO5uNN5DHDRg8wBNCmjD5spXItK457YYUEs3g3keHHU0QupVNdCvgXETH_VaLKEquAxdgNBWTzr=w400-h280-p-e365" alt="Geen finale: Joachim Gérard is volledig uitgetennist op Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2022-07-09/geen-finale-joachim-gerard-is-volledig-uitgetennist-op-wimbledon">Geen finale: Joachim Gérard is volledig uitgetennist op Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-09/geen-finale-joachim-gerard-is-volledig-uitgetennist-op-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-08/nick-kyrgios-kent-zijn-concurrent-in-de-finale-van-wimbledon-na-pittig-duel-tussen-djokovic-en-norrie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Z1C_ex5s75o01mK54n9dgXQs_ESaMZQXJX8tMMcJu50Q7a97gu7FvwKUCVUVZCbN2DyBDVvDY-uP3EuqCVwAPExhDV9uZ7nOXNvx=w400-h280-p-e365" alt="Nick Kyrgios kent zijn concurrent in de finale van Wimbledon na pittig duel tussen Djokovic en Norrie" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Z1C_ex5s75o01mK54n9dgXQs_ESaMZQXJX8tMMcJu50Q7a97gu7FvwKUCVUVZCbN2DyBDVvDY-uP3EuqCVwAPExhDV9uZ7nOXNvx=w400-h280-p-e365" alt="Nick Kyrgios kent zijn concurrent in de finale van Wimbledon na pittig duel tussen Djokovic en Norrie" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2022-07-08/nick-kyrgios-kent-zijn-concurrent-in-de-finale-van-wimbledon-na-pittig-duel-tussen-djokovic-en-norrie">Nick Kyrgios kent zijn concurrent in de finale van Wimbledon na pittig duel tussen Djokovic en Norrie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-08/nick-kyrgios-kent-zijn-concurrent-in-de-finale-van-wimbledon-na-pittig-duel-tussen-djokovic-en-norrie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-08/elise-mertens-stopt-de-samenwerking-met-haar-coach-onze-visies-zijn-te-verschillend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/w5oOlxScyTy6y6CyZQZWwEcPMCAiP9_XH_d5cMC0unwD5hx2tk6m09A_lC_EeqF6umxJ5gWCIo57KHB__nCICESsvUwi5-zKzcE=w400-h280-p-e365" alt="Elise Mertens stopt de samenwerking met haar coach: &quot;Onze visies zijn te verschillend&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/w5oOlxScyTy6y6CyZQZWwEcPMCAiP9_XH_d5cMC0unwD5hx2tk6m09A_lC_EeqF6umxJ5gWCIo57KHB__nCICESsvUwi5-zKzcE=w400-h280-p-e365" alt="Elise Mertens stopt de samenwerking met haar coach: &quot;Onze visies zijn te verschillend&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2022-07-08/elise-mertens-stopt-de-samenwerking-met-haar-coach-onze-visies-zijn-te-verschillend">Elise Mertens stopt de samenwerking met haar coach: "Onze visies zijn te verschillend"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-08/elise-mertens-stopt-de-samenwerking-met-haar-coach-onze-visies-zijn-te-verschillend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-08/een-brit-en-een-amerikaanse-winnen-het-gemengd-dubbel-op-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Pd-_mXMx9rIg0lF1GXIjt2rtTKky9ynolazm3rNXf8Q9VrD-0ny5DKWMLkUOciL6OTpRecXev3A95swgivJnpm0=w400-h280-p-e365" alt="Een Brit en een Amerikaanse winnen het gemengd dubbel op Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Pd-_mXMx9rIg0lF1GXIjt2rtTKky9ynolazm3rNXf8Q9VrD-0ny5DKWMLkUOciL6OTpRecXev3A95swgivJnpm0=w400-h280-p-e365" alt="Een Brit en een Amerikaanse winnen het gemengd dubbel op Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2022-07-08/een-brit-en-een-amerikaanse-winnen-het-gemengd-dubbel-op-wimbledon">Een Brit en een Amerikaanse winnen het gemengd dubbel op Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-08/een-brit-en-een-amerikaanse-winnen-het-gemengd-dubbel-op-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-07/rafael-nadal-geeft-forfait-voor-de-halve-finale-nick-kyrgios-krijgt-zo-vrijgeleide-naar-de-finale">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DPjzvJmkNXP5IYJ8s6T7x8OlWlgbT8mLo4okYZiyvf0InVpGh9qFNyvCaIOvYF7lyVlP3ylWQW5OXqz_oflbxX2Hw6GbYNT0P8B7uA=w400-h280-p-e365" alt="Rafael Nadal geeft forfait voor de halve finale, Nick Kyrgios krijgt zo vrijgeleide naar de finale" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DPjzvJmkNXP5IYJ8s6T7x8OlWlgbT8mLo4okYZiyvf0InVpGh9qFNyvCaIOvYF7lyVlP3ylWQW5OXqz_oflbxX2Hw6GbYNT0P8B7uA=w400-h280-p-e365" alt="Rafael Nadal geeft forfait voor de halve finale, Nick Kyrgios krijgt zo vrijgeleide naar de finale" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2022-07-07/rafael-nadal-geeft-forfait-voor-de-halve-finale-nick-kyrgios-krijgt-zo-vrijgeleide-naar-de-finale">Rafael Nadal geeft forfait voor de halve finale, Nick Kyrgios krijgt zo vrijgeleide naar de finale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-07/rafael-nadal-geeft-forfait-voor-de-halve-finale-nick-kyrgios-krijgt-zo-vrijgeleide-naar-de-finale#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-07/de-wimbledonfinale-bij-de-vrouwen-is-nu-al-een-voor-de-geschiedenisboeken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_6Wsx92F7-ciIKXu6ZWMQOf6KwQ8osoFx1gbYYUFJKJ6ofhVG1zMpNUyQ1d9DPddnaH-d2Y6p7npEiGhR8iJpIU=w400-h280-p-e365" alt="De Wimbledonfinale bij de vrouwen is nu al één voor de geschiedenisboeken" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_6Wsx92F7-ciIKXu6ZWMQOf6KwQ8osoFx1gbYYUFJKJ6ofhVG1zMpNUyQ1d9DPddnaH-d2Y6p7npEiGhR8iJpIU=w400-h280-p-e365" alt="De Wimbledonfinale bij de vrouwen is nu al één voor de geschiedenisboeken" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2022-07-07/de-wimbledonfinale-bij-de-vrouwen-is-nu-al-een-voor-de-geschiedenisboeken">De Wimbledonfinale bij de vrouwen is nu al één voor de geschiedenisboeken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-07/de-wimbledonfinale-bij-de-vrouwen-is-nu-al-een-voor-de-geschiedenisboeken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-07/ysaline-bonaventure-stoot-in-3-sets-door-naar-de-kwartfinales-in-duitsland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pVqUfqb86xl-GD2v1QSnECtnaHfviKUOAKrvqTdmSmRYENi9lSx23j7HsYo_x6_sTxPqKGftsecZI7zsnrIV1A=w400-h280-p-e365" alt="Ysaline Bonaventure stoot in 3 sets door naar de kwartfinales in Duitsland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pVqUfqb86xl-GD2v1QSnECtnaHfviKUOAKrvqTdmSmRYENi9lSx23j7HsYo_x6_sTxPqKGftsecZI7zsnrIV1A=w400-h280-p-e365" alt="Ysaline Bonaventure stoot in 3 sets door naar de kwartfinales in Duitsland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2022-07-07/ysaline-bonaventure-stoot-in-3-sets-door-naar-de-kwartfinales-in-duitsland">Ysaline Bonaventure stoot in 3 sets door naar de kwartfinales in Duitsland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-07/ysaline-bonaventure-stoot-in-3-sets-door-naar-de-kwartfinales-in-duitsland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-07/joachim-gerard-begint-goed-aan-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AQIDaR4CHu_EXoae-Bwg3SNg9KQD-7XeJCEeOonDhaZ6r-6hWnwXGsSWvY8DSe4vqSnFBoomFUZ6k4tmwuqvnwHBnaR20yTFLM7OEg=w400-h280-p-e365" alt="Joachim Gérard begint goed aan Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AQIDaR4CHu_EXoae-Bwg3SNg9KQD-7XeJCEeOonDhaZ6r-6hWnwXGsSWvY8DSe4vqSnFBoomFUZ6k4tmwuqvnwHBnaR20yTFLM7OEg=w400-h280-p-e365" alt="Joachim Gérard begint goed aan Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2022-07-07/joachim-gerard-begint-goed-aan-wimbledon">Joachim Gérard begint goed aan Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-07/joachim-gerard-begint-goed-aan-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-07/nadal-wint-slopende-wedstrijd-richting-halve-finales-maar-tekent-voorbehoud-aan-gezondheid-belangrijker-dan-tennis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DPjzvJmkNXP5IYJ8s6T7x8OlWlgbT8mLo4okYZiyvf0InVpGh9qFNyvCaIOvYF7lyVlP3ylWQW5OXqz_oflbxX2Hw6GbYNT0P8B7uA=w400-h280-p-e365" alt="Nadal wint slopende wedstrijd richting halve finales, maar tekent voorbehoud aan: &quot;Gezondheid belangrijker dan tennis&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DPjzvJmkNXP5IYJ8s6T7x8OlWlgbT8mLo4okYZiyvf0InVpGh9qFNyvCaIOvYF7lyVlP3ylWQW5OXqz_oflbxX2Hw6GbYNT0P8B7uA=w400-h280-p-e365" alt="Nadal wint slopende wedstrijd richting halve finales, maar tekent voorbehoud aan: &quot;Gezondheid belangrijker dan tennis&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2022-07-07/nadal-wint-slopende-wedstrijd-richting-halve-finales-maar-tekent-voorbehoud-aan-gezondheid-belangrijker-dan-tennis">Nadal wint slopende wedstrijd richting halve finales, maar tekent voorbehoud aan: "Gezondheid belangrijker dan tennis"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-07/nadal-wint-slopende-wedstrijd-richting-halve-finales-maar-tekent-voorbehoud-aan-gezondheid-belangrijker-dan-tennis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-06/michael-geerts-verliest-in-de-1e-ronde-in-het-dubbel-in-duitsland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Michael Geerts verliest in de 1e ronde in het dubbel in Duitsland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ppvTAB_JvP9x8S0uMKK7uVYLKnJ0uTgbJhw3DMP_gozh25YDxjhySuOFL39iJ-iM5nIrTxtXMgV3QbSHW0hTDA6Q1AflukvKyu1g=w400-h280-p-e365" alt="Michael Geerts verliest in de 1e ronde in het dubbel in Duitsland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2022-07-06/michael-geerts-verliest-in-de-1e-ronde-in-het-dubbel-in-duitsland">Michael Geerts verliest in de 1e ronde in het dubbel in Duitsland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-06/michael-geerts-verliest-in-de-1e-ronde-in-het-dubbel-in-duitsland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-06/elise-mertens-gaat-vlot-door-naar-de-halve-finales-in-het-dubbel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IDTJyJu0ujtbUOLzeKbRgOeMVTz4OL6Z91P06sOyWB_VB7iZFSeg_8gpZmwOX8XPPnVVfGZH1Sux01_Umr7-cjBZH6bZZfW-L5c=w400-h280-p-e365" alt="Elise Mertens gaat vlot door naar de halve finales in het dubbel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IDTJyJu0ujtbUOLzeKbRgOeMVTz4OL6Z91P06sOyWB_VB7iZFSeg_8gpZmwOX8XPPnVVfGZH1Sux01_Umr7-cjBZH6bZZfW-L5c=w400-h280-p-e365" alt="Elise Mertens gaat vlot door naar de halve finales in het dubbel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2022-07-06/elise-mertens-gaat-vlot-door-naar-de-halve-finales-in-het-dubbel">Elise Mertens gaat vlot door naar de halve finales in het dubbel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-06/elise-mertens-gaat-vlot-door-naar-de-halve-finales-in-het-dubbel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-06/ysaline-bonaventure-toont-veerkracht-en-gaat-een-ronde-verder-in-duitsland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qZrc6qkckW56br61yw3qXniB-XizrXZAvtVwzx3xwABOCvWz9kKsrx9TSyTVr6kDomeMx_HglcvSxnlEPOz7Vg=w400-h280-p-e365" alt="Ysaline Bonaventure toont veerkracht en gaat een ronde verder in Duitsland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qZrc6qkckW56br61yw3qXniB-XizrXZAvtVwzx3xwABOCvWz9kKsrx9TSyTVr6kDomeMx_HglcvSxnlEPOz7Vg=w400-h280-p-e365" alt="Ysaline Bonaventure toont veerkracht en gaat een ronde verder in Duitsland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2022-07-06/ysaline-bonaventure-toont-veerkracht-en-gaat-een-ronde-verder-in-duitsland">Ysaline Bonaventure toont veerkracht en gaat een ronde verder in Duitsland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-06/ysaline-bonaventure-toont-veerkracht-en-gaat-een-ronde-verder-in-duitsland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-06/-dit-was-wimbledon-dag-9-djokovic-redt-kansen-op-grandslamtitel-met-comeback-na-twee-sets-achterstand">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ahXg_mT2YqlPl3hwTZkTn3NZaP5qCT7MoNVSBLSstM2c3pDshX8yA_-7ZVHhGhNZ8mNXiIrUwhAvqrIUyHaizAbSGKRVLuMH4ypDFw=w400-h280-p-e365" alt="🎥 Dit was Wimbledon, dag 9: Djokovic redt kansen op grandslamtitel met comeback na twee sets achterstand" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ahXg_mT2YqlPl3hwTZkTn3NZaP5qCT7MoNVSBLSstM2c3pDshX8yA_-7ZVHhGhNZ8mNXiIrUwhAvqrIUyHaizAbSGKRVLuMH4ypDFw=w400-h280-p-e365" alt="🎥 Dit was Wimbledon, dag 9: Djokovic redt kansen op grandslamtitel met comeback na twee sets achterstand" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2022-07-06/-dit-was-wimbledon-dag-9-djokovic-redt-kansen-op-grandslamtitel-met-comeback-na-twee-sets-achterstand">🎥 Dit was Wimbledon, dag 9: Djokovic redt kansen op grandslamtitel met comeback na twee sets achterstand</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-06/-dit-was-wimbledon-dag-9-djokovic-redt-kansen-op-grandslamtitel-met-comeback-na-twee-sets-achterstand#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-05/nieuwe-vijfsetter-geen-nieuwe-zege-thuisspeler-houdt-david-goffin-uit-de-halve-finales-op-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KgO-K2rgbe7YeI3eftIPL2fV9rdjv3zClAw5PckYlj5F156SU2SXAUFlbiM2LLwVZSHFPZb8tFvrwLJrmBywFI8NB5aHyVna8hk=w400-h280-p-e365" alt="Nieuwe vijfsetter, geen nieuwe zege: thuisspeler houdt David Goffin uit de halve finales op Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KgO-K2rgbe7YeI3eftIPL2fV9rdjv3zClAw5PckYlj5F156SU2SXAUFlbiM2LLwVZSHFPZb8tFvrwLJrmBywFI8NB5aHyVna8hk=w400-h280-p-e365" alt="Nieuwe vijfsetter, geen nieuwe zege: thuisspeler houdt David Goffin uit de halve finales op Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2022-07-05/nieuwe-vijfsetter-geen-nieuwe-zege-thuisspeler-houdt-david-goffin-uit-de-halve-finales-op-wimbledon">Nieuwe vijfsetter, geen nieuwe zege: thuisspeler houdt David Goffin uit de halve finales op Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-05/nieuwe-vijfsetter-geen-nieuwe-zege-thuisspeler-houdt-david-goffin-uit-de-halve-finales-op-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-05/joris-de-loore-en-michael-geerts-lijden-nederlaag-in-eerste-ronde-van-verscheidene-challengers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xuv5LDs35QdnwjLgnDxvU6xfq5kodwfk77InzNNmXX17TaJ4zLXSREBxCPYj9WmH5iAnYvPZLKpX0NMdXMrQjOI=w400-h280-p-e365" alt="Joris De Loore en Michael Geerts lijden nederlaag in eerste ronde van verscheidene challengers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xuv5LDs35QdnwjLgnDxvU6xfq5kodwfk77InzNNmXX17TaJ4zLXSREBxCPYj9WmH5iAnYvPZLKpX0NMdXMrQjOI=w400-h280-p-e365" alt="Joris De Loore en Michael Geerts lijden nederlaag in eerste ronde van verscheidene challengers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2022-07-05/joris-de-loore-en-michael-geerts-lijden-nederlaag-in-eerste-ronde-van-verscheidene-challengers">Joris De Loore en Michael Geerts lijden nederlaag in eerste ronde van verscheidene challengers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-05/joris-de-loore-en-michael-geerts-lijden-nederlaag-in-eerste-ronde-van-verscheidene-challengers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-04/manic-monday-mertens-naar-kwartfinales-nadal-en-halep-maken-indruk---wat-gebeurde-er-nog-allemaal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BwIZVaz8_I5zkCggmmEhq7amgTANfipn0Kv1GuKD7a5C16qvq9PUAP7p7FDxWfiEzNtaGNmPZpD8IgrzbDM8PykM8jZNXJAgQ_Ld=w400-h280-p-e365" alt="Manic Monday: Mertens naar kwartfinales, Nadal en Halep maken indruk - wat gebeurde er nog allemaal?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BwIZVaz8_I5zkCggmmEhq7amgTANfipn0Kv1GuKD7a5C16qvq9PUAP7p7FDxWfiEzNtaGNmPZpD8IgrzbDM8PykM8jZNXJAgQ_Ld=w400-h280-p-e365" alt="Manic Monday: Mertens naar kwartfinales, Nadal en Halep maken indruk - wat gebeurde er nog allemaal?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2022-07-04/manic-monday-mertens-naar-kwartfinales-nadal-en-halep-maken-indruk---wat-gebeurde-er-nog-allemaal">Manic Monday: Mertens naar kwartfinales, Nadal en Halep maken indruk - wat gebeurde er nog allemaal?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-04/manic-monday-mertens-naar-kwartfinales-nadal-en-halep-maken-indruk---wat-gebeurde-er-nog-allemaal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-04/-dit-was-wimbledon-dag-7-djokovic-beeindigt-nederlands-sprookje-en-treft-alcaraz-killer-100-jaar-centre-court-viering">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/f7q0mH37KBNFi6RSOFO6xbU-TuwJpuG_1vlxIEuP7j7iumsxVHF63_8hbeW6WfpmIJdYLcT3cqF6qHuNrOjRLTIUqei-zgL875hy=w400-h280-p-e365" alt="🎥 Dit was Wimbledon, dag 7: Djokovic beëindigt Nederlands sprookje en treft Alcaraz-killer, 100 jaar centre court-viering" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/f7q0mH37KBNFi6RSOFO6xbU-TuwJpuG_1vlxIEuP7j7iumsxVHF63_8hbeW6WfpmIJdYLcT3cqF6qHuNrOjRLTIUqei-zgL875hy=w400-h280-p-e365" alt="🎥 Dit was Wimbledon, dag 7: Djokovic beëindigt Nederlands sprookje en treft Alcaraz-killer, 100 jaar centre court-viering" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2022-07-04/-dit-was-wimbledon-dag-7-djokovic-beeindigt-nederlands-sprookje-en-treft-alcaraz-killer-100-jaar-centre-court-viering">🎥 Dit was Wimbledon, dag 7: Djokovic beëindigt Nederlands sprookje en treft Alcaraz-killer, 100 jaar centre court-viering</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-04/-dit-was-wimbledon-dag-7-djokovic-beeindigt-nederlands-sprookje-en-treft-alcaraz-killer-100-jaar-centre-court-viering#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-03/david-goffin-zegeviert-in-beklijvende-vijfsetter-en-haalt-voor-het-eerst-in-drie-jaar-kwartfinales-van-grand-slam">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fQXPRAt3mgvSi8nFjKRJX5vwRIWD68EmCSzkUrl563SYpll3RojVxg-9AZJhxx9FZWT9UpbyDnfLDHp6m8EFK4NVWwrAQAUv8hjb=w400-h280-p-e365" alt="David Goffin zegeviert in beklijvende vijfsetter en haalt voor het eerst in drie jaar kwartfinales van Grand Slam" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fQXPRAt3mgvSi8nFjKRJX5vwRIWD68EmCSzkUrl563SYpll3RojVxg-9AZJhxx9FZWT9UpbyDnfLDHp6m8EFK4NVWwrAQAUv8hjb=w400-h280-p-e365" alt="David Goffin zegeviert in beklijvende vijfsetter en haalt voor het eerst in drie jaar kwartfinales van Grand Slam" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2022-07-03/david-goffin-zegeviert-in-beklijvende-vijfsetter-en-haalt-voor-het-eerst-in-drie-jaar-kwartfinales-van-grand-slam">David Goffin zegeviert in beklijvende vijfsetter en haalt voor het eerst in drie jaar kwartfinales van Grand Slam</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-03/david-goffin-zegeviert-in-beklijvende-vijfsetter-en-haalt-voor-het-eerst-in-drie-jaar-kwartfinales-van-grand-slam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-03/vijf-gemiste-setballen-breken-zuur-op-moedige-elise-mertens-haalt-het-niet-tegen-nummer-2-van-de-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IDTJyJu0ujtbUOLzeKbRgOeMVTz4OL6Z91P06sOyWB_VB7iZFSeg_8gpZmwOX8XPPnVVfGZH1Sux01_Umr7-cjBZH6bZZfW-L5c=w400-h280-p-e365" alt="Vijf gemiste setballen breken zuur op: moedige Elise Mertens haalt het niet tegen nummer 2 van de wereld" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IDTJyJu0ujtbUOLzeKbRgOeMVTz4OL6Z91P06sOyWB_VB7iZFSeg_8gpZmwOX8XPPnVVfGZH1Sux01_Umr7-cjBZH6bZZfW-L5c=w400-h280-p-e365" alt="Vijf gemiste setballen breken zuur op: moedige Elise Mertens haalt het niet tegen nummer 2 van de wereld" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2022-07-03/vijf-gemiste-setballen-breken-zuur-op-moedige-elise-mertens-haalt-het-niet-tegen-nummer-2-van-de-wereld">Vijf gemiste setballen breken zuur op: moedige Elise Mertens haalt het niet tegen nummer 2 van de wereld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-03/vijf-gemiste-setballen-breken-zuur-op-moedige-elise-mertens-haalt-het-niet-tegen-nummer-2-van-de-wereld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-03/update-belgen-in-het-dubbel-op-wimbledon-vliegen-out-in-dubbel-gemengd-flipkens-verliest-van-tweede-reekshoofd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8OZE2L9q8FyHd-tYpCeNBs7czUQqONTSTaf3d1DtoduHqxzMooIZ15Rv8CedhqKr1Q-WkZwnIEXyhFDxTjN9WDYS5vgQHnNzu32G=w400-h280-p-e365" alt="UPDATE Belgen in het dubbel op Wimbledon: Vliegen out in dubbel gemengd, Flipkens verliest van tweede reekshoofd" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8OZE2L9q8FyHd-tYpCeNBs7czUQqONTSTaf3d1DtoduHqxzMooIZ15Rv8CedhqKr1Q-WkZwnIEXyhFDxTjN9WDYS5vgQHnNzu32G=w400-h280-p-e365" alt="UPDATE Belgen in het dubbel op Wimbledon: Vliegen out in dubbel gemengd, Flipkens verliest van tweede reekshoofd" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2022-07-03/update-belgen-in-het-dubbel-op-wimbledon-vliegen-out-in-dubbel-gemengd-flipkens-verliest-van-tweede-reekshoofd">UPDATE Belgen in het dubbel op Wimbledon: Vliegen out in dubbel gemengd, Flipkens verliest van tweede reekshoofd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-03/update-belgen-in-het-dubbel-op-wimbledon-vliegen-out-in-dubbel-gemengd-flipkens-verliest-van-tweede-reekshoofd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-03/joris-de-loore-neemt-de-eerste-horde-in-kwalificaties-van-challengertoernooi-in-italie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xuv5LDs35QdnwjLgnDxvU6xfq5kodwfk77InzNNmXX17TaJ4zLXSREBxCPYj9WmH5iAnYvPZLKpX0NMdXMrQjOI=w400-h280-p-e365" alt="Joris De Loore neemt de eerste horde in kwalificaties van challengertoernooi in Italië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xuv5LDs35QdnwjLgnDxvU6xfq5kodwfk77InzNNmXX17TaJ4zLXSREBxCPYj9WmH5iAnYvPZLKpX0NMdXMrQjOI=w400-h280-p-e365" alt="Joris De Loore neemt de eerste horde in kwalificaties van challengertoernooi in Italië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2022-07-03/joris-de-loore-neemt-de-eerste-horde-in-kwalificaties-van-challengertoernooi-in-italie">Joris De Loore neemt de eerste horde in kwalificaties van challengertoernooi in Italië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-03/joris-de-loore-neemt-de-eerste-horde-in-kwalificaties-van-challengertoernooi-in-italie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-03/-dag-6-op-wimbledon-opstootjes-en-excuses-van-rafael-nadal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yQMepQt69fJOWwf51dO67ykbxEkxVG96cmg91cC5UO2sDBNLyFIyou7t9WUYP9yRdmdrl9JOuLauCaKcg-1D_bw=w400-h280-p-e365" alt="🎥 Dag 6 op Wimbledon: opstootjes en excuses van Rafael Nadal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yQMepQt69fJOWwf51dO67ykbxEkxVG96cmg91cC5UO2sDBNLyFIyou7t9WUYP9yRdmdrl9JOuLauCaKcg-1D_bw=w400-h280-p-e365" alt="🎥 Dag 6 op Wimbledon: opstootjes en excuses van Rafael Nadal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2022-07-03/-dag-6-op-wimbledon-opstootjes-en-excuses-van-rafael-nadal">🎥 Dag 6 op Wimbledon: opstootjes en excuses van Rafael Nadal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-03/-dag-6-op-wimbledon-opstootjes-en-excuses-van-rafael-nadal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-02/zegereeks-van-nummer-1-van-de-wereld-stopt-bij-37-overwinningen-op-rij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8WqH4IYnIbz2NAPIdQTzEHNo0LxYtC5lITPcadkECDeJVYdXYcaivA6oUfHhAcRvpoge-ulBd-6qHY8CBIn8g2pjxXCSvNbSANbJ=w400-h280-p-e365" alt="Zegereeks van nummer 1 van de wereld stopt bij 37 overwinningen op rij" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8WqH4IYnIbz2NAPIdQTzEHNo0LxYtC5lITPcadkECDeJVYdXYcaivA6oUfHhAcRvpoge-ulBd-6qHY8CBIn8g2pjxXCSvNbSANbJ=w400-h280-p-e365" alt="Zegereeks van nummer 1 van de wereld stopt bij 37 overwinningen op rij" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2022-07-02/zegereeks-van-nummer-1-van-de-wereld-stopt-bij-37-overwinningen-op-rij">Zegereeks van nummer 1 van de wereld stopt bij 37 overwinningen op rij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-02/zegereeks-van-nummer-1-van-de-wereld-stopt-bij-37-overwinningen-op-rij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-02/update-belgen-in-het-dubbel-op-wimbledon-mertens-en-flipkens-winnen-vliegen-verliest-vijfsetter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Nv7IpFuqcd6Ee0ZbMGDPIBcLT8nenfpsozJG4Y_e0Qj2Qdi-Ays1xz2yiCVTsBkGx73pqA8cNJW7h2065n742KD566CWEI0bXY8=w400-h280-p-e365" alt="UPDATE Belgen in het dubbel op Wimbledon: Mertens en Flipkens winnen, Vliegen verliest vijfsetter" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Nv7IpFuqcd6Ee0ZbMGDPIBcLT8nenfpsozJG4Y_e0Qj2Qdi-Ays1xz2yiCVTsBkGx73pqA8cNJW7h2065n742KD566CWEI0bXY8=w400-h280-p-e365" alt="UPDATE Belgen in het dubbel op Wimbledon: Mertens en Flipkens winnen, Vliegen verliest vijfsetter" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2022-07-02/update-belgen-in-het-dubbel-op-wimbledon-mertens-en-flipkens-winnen-vliegen-verliest-vijfsetter">UPDATE Belgen in het dubbel op Wimbledon: Mertens en Flipkens winnen, Vliegen verliest vijfsetter</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-02/update-belgen-in-het-dubbel-op-wimbledon-mertens-en-flipkens-winnen-vliegen-verliest-vijfsetter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-01/elise-mertens-stunt-in-de-3e-ronde-en-kijkt-in-de-volgende-ronde-een-nieuwe-topper-in-de-ogen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xpVeKvEUF5W_6xeMC5vJSECDZeaRyuHOdRwhKA2IW5FFbjq18xqSHYdIXVzgXPCStHC2iUZQ9OOpropARqEDjFV4cKmWfPAnRz8=w400-h280-p-e365" alt="Elise Mertens stunt in de 3e ronde en kijkt in de volgende ronde een nieuwe topper in de ogen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xpVeKvEUF5W_6xeMC5vJSECDZeaRyuHOdRwhKA2IW5FFbjq18xqSHYdIXVzgXPCStHC2iUZQ9OOpropARqEDjFV4cKmWfPAnRz8=w400-h280-p-e365" alt="Elise Mertens stunt in de 3e ronde en kijkt in de volgende ronde een nieuwe topper in de ogen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2022-07-01/elise-mertens-stunt-in-de-3e-ronde-en-kijkt-in-de-volgende-ronde-een-nieuwe-topper-in-de-ogen">Elise Mertens stunt in de 3e ronde en kijkt in de volgende ronde een nieuwe topper in de ogen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-01/elise-mertens-stunt-in-de-3e-ronde-en-kijkt-in-de-volgende-ronde-een-nieuwe-topper-in-de-ogen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-01/david-goffin-niet-zonder-moeite-naar-de-1-8-finales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0Oo-md57U-u7N8ofzCDPo6N3xA5MaapyKSP8zJ0FfURWvXy6CRlzJbN2G1gSWcm2EpmEBZQA4445U_r7HZQ9Ywzlrs2ognUyp4MEbA=w400-h280-p-e365" alt="David Goffin niet zonder moeite naar de 1/8-finales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0Oo-md57U-u7N8ofzCDPo6N3xA5MaapyKSP8zJ0FfURWvXy6CRlzJbN2G1gSWcm2EpmEBZQA4445U_r7HZQ9Ywzlrs2ognUyp4MEbA=w400-h280-p-e365" alt="David Goffin niet zonder moeite naar de 1/8-finales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2022-07-01/david-goffin-niet-zonder-moeite-naar-de-1-8-finales">David Goffin niet zonder moeite naar de 1/8-finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-01/david-goffin-niet-zonder-moeite-naar-de-1-8-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-01/joran-vliegen-wint-dubbelwedstrijd-over-2-dagen-gaat-door-naar-de-2e-ronde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/E8xP8KFY6UTTbzwiayQpZHcnlz-EPkfp3QU3CYsuFFbcoU_GAyIrQyRzLmOU0ZiylAxhNvE4DV57DKZOowkPsDM=w400-h280-p-e365" alt="Joran Vliegen wint dubbelwedstrijd over 2 dagen gaat door naar de 2e ronde" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/E8xP8KFY6UTTbzwiayQpZHcnlz-EPkfp3QU3CYsuFFbcoU_GAyIrQyRzLmOU0ZiylAxhNvE4DV57DKZOowkPsDM=w400-h280-p-e365" alt="Joran Vliegen wint dubbelwedstrijd over 2 dagen gaat door naar de 2e ronde" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2022-07-01/joran-vliegen-wint-dubbelwedstrijd-over-2-dagen-gaat-door-naar-de-2e-ronde">Joran Vliegen wint dubbelwedstrijd over 2 dagen gaat door naar de 2e ronde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-01/joran-vliegen-wint-dubbelwedstrijd-over-2-dagen-gaat-door-naar-de-2e-ronde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-07-12/ravage-op-wta--en-atp-ranking-door-gebrek-aan-punten-wimbledon-en-twee-absolute-iconen-staan-er-niet-meer-op">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/zgcTkJLziQkxLa7LRbfofSV8ZhRwuXLOor7lygDGbph7gyBYBraUjH_hKdQhSGEiUhG7-WXwOv_Ah2Gn2M_53BsodiTKPD0uvCAp=w165-h125-p-e365" alt="Ravage op WTA- en ATP-ranking door gebrek aan punten Wimbledon én twee absolute iconen staan er niet meer op" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-07-12/ravage-op-wta--en-atp-ranking-door-gebrek-aan-punten-wimbledon-en-twee-absolute-iconen-staan-er-niet-meer-op">Ravage op WTA- en ATP-ranking door gebrek aan punten Wimbledon én twee absolute iconen staan er niet meer op</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-07-12/belgen-op-challengers-joris-de-loore-vlot-door-in-roemenie-vroege-uitschakeling-bergs-in-nederland">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xuv5LDs35QdnwjLgnDxvU6xfq5kodwfk77InzNNmXX17TaJ4zLXSREBxCPYj9WmH5iAnYvPZLKpX0NMdXMrQjOI=w165-h125-p-e365" alt="Belgen op challengers: Joris De Loore vlot door in Roemenië, vroege uitschakeling Bergs in Nederland" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/xuv5LDs35QdnwjLgnDxvU6xfq5kodwfk77InzNNmXX17TaJ4zLXSREBxCPYj9WmH5iAnYvPZLKpX0NMdXMrQjOI=w165-h125-p-e365" alt="Belgen op challengers: Joris De Loore vlot door in Roemenië, vroege uitschakeling Bergs in Nederland" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-07-12/belgen-op-challengers-joris-de-loore-vlot-door-in-roemenie-vroege-uitschakeling-bergs-in-nederland">Belgen op challengers: Joris De Loore vlot door in Roemenië, vroege uitschakeling Bergs in Nederland</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-07-10/novak-djokovic-klopt-woelwater-kyrgios-en-pakt-21e-grand-slam-uit-carriere-mertens-grijpt-ernaast">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/F6Sf7l9bx08MzKSpvbu9NdbyUwbnOgaFPgwMdhi-ka6XngGx02gChOl3L53AAqA_6YaRL6LVV3rFIAKzmh8DrZwpDiMDTj4T9VADhQ=w165-h125-p-e365" alt="Novak Djokovic klopt woelwater Kyrgios en pakt 21e(!) grand slam uit carrière, Mertens grijpt ernaast" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/F6Sf7l9bx08MzKSpvbu9NdbyUwbnOgaFPgwMdhi-ka6XngGx02gChOl3L53AAqA_6YaRL6LVV3rFIAKzmh8DrZwpDiMDTj4T9VADhQ=w165-h125-p-e365" alt="Novak Djokovic klopt woelwater Kyrgios en pakt 21e(!) grand slam uit carrière, Mertens grijpt ernaast" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-07-10/novak-djokovic-klopt-woelwater-kyrgios-en-pakt-21e-grand-slam-uit-carriere-mertens-grijpt-ernaast">Novak Djokovic klopt woelwater Kyrgios en pakt 21e(!) grand slam uit carrière, Mertens grijpt ernaast</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/belgie/de-loore-joris" class="btn btn-outline-dark my-1">Joris De Loore</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/belgie/flipkens-kirsten" class="btn btn-outline-dark my-1">Kirsten Flipkens</a>
		<a href="/tunesie/jabeur-ons" class="btn btn-outline-dark my-1">Ons Jabeur</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/belgie/bonaventure-ysaline" class="btn btn-outline-dark my-1">Ysaline Bonaventure</a>
		<a href="/belgie/joran-vliegen" class="btn btn-outline-dark my-1">Vliegen Joran</a>
		<a href="/australie/ebden-matthew" class="btn btn-outline-dark my-1">Matthew Ebden</a>
		<a href="/verenigde-staten/williams-serena" class="btn btn-outline-dark my-1">Serena Williams</a>
		<a href="/australie/kyrgios-nick" class="btn btn-outline-dark my-1">Nick Kyrgios</a>
		<a href="/belgie/zimmermann-kimberley" class="btn btn-outline-dark my-1">Kimberley Zimmermann</a>
		<a href="/belgie/wickmayer-yanina" class="btn btn-outline-dark my-1">Yanina Wickmayer</a>
		<a href="/onbekend/cocciaretto-elisabetta" class="btn btn-outline-dark my-1">Elisabetta Cocciaretto</a>
		<a href="/australie/stosur-samantha" class="btn btn-outline-dark my-1">Samantha Stosur</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/onbekend/swiatek-iga" class="btn btn-outline-dark my-1">Iga Swiatek</a>
		<a href="/nieuw-zeeland/norrie-cameron" class="btn btn-outline-dark my-1">Cameron Norrie</a>
		<a href="/spanje/sorribes-tormo-sara" class="btn btn-outline-dark my-1">Sara Sorribes Tormo</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.tenniskrant.be/nieuws/2022-07-13/kimberley-zimmermann-dubbelt-een-ronde-verder#webpage",
	"url": "https://www.tenniskrant.be/nieuws/2022-07-13/kimberley-zimmermann-dubbelt-een-ronde-verder",
	"name": "Een ronde verder in het dubbel in Hongarije voor Kimberley Zimmermann",
	"inLanguage": "nl",
	"description": "Kimberley Zimmermann heeft zich geplaatst voor de 2e ronde van het dubbeltornooi in Boedapest. Samen met Katarzyna Piter zette ze de supertiebreak naar haar hand. ",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.tenniskrant.be/#website",
		"url": "https://www.tenniskrant.be/",
		"name": "Tenniskrant.be",
		"description": "Alle kalenders en nieuws uit het ATP of WTA tennis circuit.",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"		    ,"https://twitter.com/tenniskrant"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.tenniskrant.be/contact#organization",
			"url": "https://www.tenniskrant.be/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-07-13",
					"name": "13/07/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-07-13/kimberley-zimmermann-dubbelt-een-ronde-verder",
					"name": "Kimberley Zimmermann dubbelt een ronde verder"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 19991, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"@id":"https://www.tenniskrant.be/nieuws/2022-07-13/kimberley-zimmermann-dubbelt-een-ronde-verder#article",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2022-07-13/kimberley-zimmermann-dubbelt-een-ronde-verder#webpage"
		},
		"identifier":"https://www.tenniskrant.be/nieuws/2022-07-13/kimberley-zimmermann-dubbelt-een-ronde-verder#article",
		"url":"https://www.tenniskrant.be/nieuws/2022-07-13/kimberley-zimmermann-dubbelt-een-ronde-verder",
		"name": "Een ronde verder in het dubbel in Hongarije voor Kimberley Zimmermann",
		"headline": "Een ronde verder in het dubbel in Hongarije voor Kimberley Zimmermann",
		"alternativeHeadline": "Kimberley Zimmermann dubbelt een ronde verder",
				"image": [{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/q8wVWsc125nABBBVaN-WS1YJoDQlykeKUJAs6A4kveN2zuzGMytjtfFxBt1GXsDDTS7fw1bQTizcQfiaIwV1g-RhFDMcX2Vs120=w1200-h1200-p-e365",
			"height": 1200,
			"width": 1200
		}],
			"datePublished": "2022-07-13T18:17:00+02:00",
	"dateModified": "2022-07-13T19:10:46+02:00",
		"articleSection" : [ "Sports", "Tennis", "WTA", "Kimberley Zimmermann", "Katarzyna Piter", "Elisabetta Cocciaretto" ],
		"author": [
				{
			"@type": "Person",
						 			"name": "Joachim Vandecauter"
		}
			],
		"publisher": {
		"@type": "Organization",
		"@id": "https://www.tenniskrant.be/redactie#organization",
		"url": "https://www.tenniskrant.be/redactie",
		"name": "Ludibundus bvba",
		"logo": "https://static.sportid.be/images/icons/sport/android-chrome-256x256.png",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Uitbreidingsstraat 84",
			"addressLocality": "Berchem",
			"addressRegion": "Antwerpen",
			"postalCode": "2600",
			"addressCountry": "Belgium"
		},
		"email": "info@sport-planet.eu"
	},
	"description": "Kimberley Zimmermann heeft zich geplaatst voor de 2e ronde van het dubbeltornooi in Boedapest. Samen met Katarzyna Piter zette ze de supertiebreak naar haar hand. ",
	"articleBody": "&lt;p&gt;Weinig Belgen deze week&amp;nbsp;in actie op het &lt;a href=&quot;/wta&quot;&gt;WTA&lt;/a&gt;-circuit. Op het &lt;a href=&quot;/wta&quot;&gt;WTA&lt;/a&gt;-tornooi in Boedapest was er wel &lt;a href=&quot;/belgie/zimmermann-kimberley&quot;&gt;Kimberley Zimmermann&lt;/a&gt; die samen met &lt;a href=&quot;/polen/piter-katarzyna&quot;&gt;Katarzyna Piter&lt;/a&gt; deelnam aan het dubbeltornooi. In de 1e ronde speelden ze tegen Maria Carle en &lt;a href=&quot;/onbekend/cocciaretto-elisabetta&quot;&gt;Elisabetta Cocciaretto&lt;/a&gt;.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&lt;a href=&quot;/belgie/zimmermann-kimberley&quot;&gt;Zimmermann&lt;/a&gt; en &lt;a href=&quot;/polen/piter-katarzyna&quot;&gt;Piter&lt;/a&gt; kwamen in de 1e set meteen 2-0 voor. Daarna volgden 4 opeenvolgende punten van Carle en &lt;a href=&quot;/onbekend/cocciaretto-elisabetta&quot;&gt;Cocciaretto&lt;/a&gt;. &lt;a href=&quot;/belgie/zimmermann-kimberley&quot;&gt;Zimmermann&lt;/a&gt; en &lt;a href=&quot;/polen/piter-katarzyna&quot;&gt;Piter&lt;/a&gt; sleepten nog een tiebreak uit de brand. Op het einde ging die naar Carle en &lt;a href=&quot;/onbekend/cocciaretto-elisabetta&quot;&gt;Cocciaretto&lt;/a&gt;: 5-7.&amp;nbsp;&lt;/p&gt;&lt;p&gt;In set 2 kwamen &lt;a href=&quot;/belgie/zimmermann-kimberley&quot;&gt;Zimmermann&lt;/a&gt; en &lt;a href=&quot;/polen/piter-katarzyna&quot;&gt;Piter&lt;/a&gt; een break achter, maar ze rebreakten meteen. Ook namen ze meteen de break voorsprong. Ze verdedigden die succesvol en zo wonnen ze de 2e set met 6-4.&lt;/p&gt;&lt;p&gt;Er kwam een supertiebreak. Daarin probeerden &lt;a href=&quot;/belgie/zimmermann-kimberley&quot;&gt;Zimmermann&lt;/a&gt; en &lt;a href=&quot;/polen/piter-katarzyna&quot;&gt;Piter&lt;/a&gt; heel de tijd een kloofje te slaan. Bij 5-4 konden ze een grotere kloof nemen en zo de winst in de wacht slepen: 10-5. In de volgende ronde speelt het duo tegen Ingrid Neel en Renata Voracova.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0,
	"isAccessibleForFree": true,
	"isFamilyFriendly": true,
	"isPartOf":{
		"@context": "https://schema.org",
		"@type": "WebPage",
		"@id": "https://www.tenniskrant.be/nieuws/2022-07-13/kimberley-zimmermann-dubbelt-een-ronde-verder#webpage",
		"url": "https://www.tenniskrant.be/nieuws/2022-07-13/kimberley-zimmermann-dubbelt-een-ronde-verder",
		"isPartOf": {
			"@type": "WebSite",
			"@id": "https://www.tenniskrant.be/#website",
			"url": "https://www.tenniskrant.be/"
		}
	}
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":83,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>