<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Roland Garros verdient meer geld dankzij de avondsessies, maar het zorgt ook voor wrevel | Tenniskrant.be</title>
		
						
		<meta name="title" content="Roland Garros verdient meer geld dankzij de avondsessies, maar het zorgt ook voor wrevel | Tenniskrant.be" />
		<meta name="description" content="Roland Garros maakt sinds enkele jaren gebruik van avondsessies. Het brengt veel extra geld op, maar het zorgt ook voor wrevel bij de fans en de spelers. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2022-06-02/de-avondsessies-op-roland-garros-ze-brengen-op-maar-zorgen-ook-voor-wrevel">
								<meta property="og:title" content="De avondsessies op Roland Garros: ze brengen op, maar zorgen ook voor wrevel" />
		<meta property="og:description" content="Roland Garros maakt sinds enkele jaren gebruik van avondsessies. Het brengt veel extra geld op, maar het zorgt ook voor wrevel bij de fans en de spelers. " />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2022-06-02/de-avondsessies-op-roland-garros-ze-brengen-op-maar-zorgen-ook-voor-wrevel" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2022-06-02/de-avondsessies-op-roland-garros-ze-brengen-op-maar-zorgen-ook-voor-wrevel/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-06-02" />
        <meta property="article:modified_time" content="2022-06-02" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="De avondsessies op Roland Garros: ze brengen op, maar zorgen ook voor wrevel">
        <meta name="twitter:description" content="Roland Garros maakt sinds enkele jaren gebruik van avondsessies. Het brengt veel extra geld op, maar het zorgt ook voor wrevel bij de fans en de spelers. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022060212"></script><script async src="https://shared.mediahuis.be/cxense/cxense.tenniskrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/tennis/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: ['grand-slam','roland-garros-atp','roland-garros-wta'],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.tenniskrant.be/nieuws/2022-06-02/de-avondsessies-op-roland-garros-ze-brengen-op-maar-zorgen-ook-voor-wrevel">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																
<li class="d-none d-lg-block"><a href="/grand-slam/roland-garros-atp">Roland Garros ATP</a></li>
<li class="d-none d-lg-block"><a href="/grand-slam/roland-garros-wta">Roland Garros WTA</a></li>

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">De avondsessies op Roland Garros: ze brengen op, maar zorgen ook voor wrevel</div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Joachim Vandecauter</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-06-02T08:46:00+02:00"><a href="/nieuws/2022-06-02">Vandaag</a> 08:46</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-06-02%2Fde-avondsessies-op-roland-garros-ze-brengen-op-maar-zorgen-ook-voor-wrevel" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=De%20avondsessies%20op%20Roland%20Garros%3A%20ze%20brengen%20op%2C%20maar%20zorgen%20ook%20voor%20wrevel&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-06-02%2Fde-avondsessies-op-roland-garros-ze-brengen-op-maar-zorgen-ook-voor-wrevel" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-06-02/de-avondsessies-op-roland-garros-ze-brengen-op-maar-zorgen-ook-voor-wrevel" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Roland Garros verdient meer geld dankzij de avondsessies, maar het zorgt ook voor wrevel</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w300-h250-p-e365" alt="De avondsessies op Roland Garros: ze brengen op, maar zorgen ook voor wrevel" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w750-h500-p-e365" alt="De avondsessies op Roland Garros: ze brengen op, maar zorgen ook voor wrevel" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Roland Garros maakt sinds enkele jaren gebruik van avondsessies. Het brengt veel extra geld op, maar het zorgt ook voor wrevel bij de fans en de spelers. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Rafael Nadal won zijn kwartfinale tegen Novak Djokovic, maar het was op een dinsdagnacht al kwart na 1. De partij was ook pas &#39;s avonds laat begonnen. Die late wedstrijden is een weg die Roland Garros sinds 2019 bewandelt. En het brengt op. Zo weet <em>Het Laatste Nieuws</em>. Er zijn 25% meer inkomsten. Er zijn de extra uitzendrechten en er kunnen 200 000 extra tickets verkocht worden. Tickets die duurder zijn: gemiddeld 100 euro voor 1 wedstrijd. In plaats van 150 voor 10 wedstrijden.&nbsp;</p><p>Al is niet iedereen tevreden. De spelers kloegen al over het late uur, maar ze snappen wel de businesskant. Ze beseffen dat meer tv-geld een belangrijke drijfveer is. Ook de fans moeten ermee leven. Na de wedstrijd moeten ze nog zien dat ze thuis geraken. Midden in de nacht kan dat een probleem geven.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-06-02%2Fde-avondsessies-op-roland-garros-ze-brengen-op-maar-zorgen-ook-voor-wrevel" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=De%20avondsessies%20op%20Roland%20Garros%3A%20ze%20brengen%20op%2C%20maar%20zorgen%20ook%20voor%20wrevel&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-06-02%2Fde-avondsessies-op-roland-garros-ze-brengen-op-maar-zorgen-ook-voor-wrevel" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-06-02/de-avondsessies-op-roland-garros-ze-brengen-op-maar-zorgen-ook-voor-wrevel" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				    		        		        		<div class="btn-group">
		<a href="/grand-slam" class="btn btn-dark">Grand Slam</a>
	</div>
        		    						    		        		<div class="btn-group">
		<a href="/grand-slam/roland-garros-atp" class="btn btn-dark">Roland Garros ATP</a>
	</div>
    		        		<div class="btn-group">
		<a href="/grand-slam/roland-garros-wta" class="btn btn-dark">Roland Garros WTA</a>
	</div>
    									</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-06-02/de-2e-halve-finale-bij-de-mannen-is-casper-ruud-marin-cilic">De 2e halve finale bij de mannen is Casper Ruud-Marin Cilic</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-02/de-2e-halve-finale-bij-de-mannen-is-casper-ruud-marin-cilic">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kdVCCsq9kg6o0qiD2mHGf75XL32tlUHEbh4BFeEkHrKuTmRaH2H8v0bXBt2yJQEqlyVWQp5-TxTq3jO4p2hSsqC1=w400-h280-p-e365" alt="De 2e halve finale bij de mannen is Casper Ruud-Marin Cilic" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kdVCCsq9kg6o0qiD2mHGf75XL32tlUHEbh4BFeEkHrKuTmRaH2H8v0bXBt2yJQEqlyVWQp5-TxTq3jO4p2hSsqC1=w400-h280-p-e365" alt="De 2e halve finale bij de mannen is Casper Ruud-Marin Cilic" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-06-02/de-2e-halve-finale-bij-de-mannen-is-casper-ruud-marin-cilic">De 2e halve finale bij de mannen is Casper Ruud-Marin Cilic</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:16</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-02/de-2e-halve-finale-bij-de-mannen-is-casper-ruud-marin-cilic#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-01/de-kwartfinales-zijn-het-eindstation-voor-greet-minnen-in-het-dubbelspel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="De kwartfinales zijn het eindstation voor Greet Minnen in het dubbelspel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="De kwartfinales zijn het eindstation voor Greet Minnen in het dubbelspel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2022-06-01/de-kwartfinales-zijn-het-eindstation-voor-greet-minnen-in-het-dubbelspel">De kwartfinales zijn het eindstation voor Greet Minnen in het dubbelspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:24</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-01/de-kwartfinales-zijn-het-eindstation-voor-greet-minnen-in-het-dubbelspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-01/joran-vliegen-haalt-op-roland-garros-de-finale-van-het-gemengd-dubbel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QdHOStaBrCDfyTk1IIhsGyHvrrPnL-HElQTTl-nGzWZ4cc-tZ0V8t-ixSIRqKeWRma5VFdb8Ru9sG3IfvybaX_9Kqe4f8GZY8wBgEg=w400-h280-p-e365" alt="Joran Vliegen haalt op Roland Garros de finale van het gemengd dubbel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QdHOStaBrCDfyTk1IIhsGyHvrrPnL-HElQTTl-nGzWZ4cc-tZ0V8t-ixSIRqKeWRma5VFdb8Ru9sG3IfvybaX_9Kqe4f8GZY8wBgEg=w400-h280-p-e365" alt="Joran Vliegen haalt op Roland Garros de finale van het gemengd dubbel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2022-06-01/joran-vliegen-haalt-op-roland-garros-de-finale-van-het-gemengd-dubbel">Joran Vliegen haalt op Roland Garros de finale van het gemengd dubbel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-01/joran-vliegen-haalt-op-roland-garros-de-finale-van-het-gemengd-dubbel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-01/yanina-wickmayer-verliest-meteen-in-surbiton">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4foMwf4o4rNw0_BQzcTp2TR0Z7UvOcqGID88-8-HBGCpYs_suD72ubU1DPBFJeefQaTuFl3Pb5eFqDnMv4TUqQSG=w400-h280-p-e365" alt="Yanina Wickmayer verliest meteen in Surbiton" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4foMwf4o4rNw0_BQzcTp2TR0Z7UvOcqGID88-8-HBGCpYs_suD72ubU1DPBFJeefQaTuFl3Pb5eFqDnMv4TUqQSG=w400-h280-p-e365" alt="Yanina Wickmayer verliest meteen in Surbiton" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2022-06-01/yanina-wickmayer-verliest-meteen-in-surbiton">Yanina Wickmayer verliest meteen in Surbiton</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:48</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-01/yanina-wickmayer-verliest-meteen-in-surbiton#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-01/iga-swiatek-stoomt-door-naar-de-halve-finales-en-neemt-het-daarin-op-tegen-daria-kasatkina">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/grIfAflVhKZnFxabQltc_vfVIteB0DQONIFQCs8SQF_MBmnxKvpPV9TzIYuCuOwXqt6HgMlr5-Mf9md_adrqsW0=w400-h280-p-e365" alt="Iga Swiatek stoomt door naar de halve finales en neemt het daarin op tegen Daria Kasatkina" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/grIfAflVhKZnFxabQltc_vfVIteB0DQONIFQCs8SQF_MBmnxKvpPV9TzIYuCuOwXqt6HgMlr5-Mf9md_adrqsW0=w400-h280-p-e365" alt="Iga Swiatek stoomt door naar de halve finales en neemt het daarin op tegen Daria Kasatkina" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2022-06-01/iga-swiatek-stoomt-door-naar-de-halve-finales-en-neemt-het-daarin-op-tegen-daria-kasatkina">Iga Swiatek stoomt door naar de halve finales en neemt het daarin op tegen Daria Kasatkina</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-01/iga-swiatek-stoomt-door-naar-de-halve-finales-en-neemt-het-daarin-op-tegen-daria-kasatkina#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-01/in-surbiton-is-alison-van-uytvanck-door-in-de-1e-ronde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ty_xaeZd7v0CKKYGMFCr-hocqqnY61Nkdsw16eJMTkRrAPrHDieAv6TQagU5dJUTemBvqKUv9qngf9MwaSYp3tMQzfaT70rCbz8=w400-h280-p-e365" alt="In Surbiton is Alison Van Uytvanck door in de 1e ronde" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ty_xaeZd7v0CKKYGMFCr-hocqqnY61Nkdsw16eJMTkRrAPrHDieAv6TQagU5dJUTemBvqKUv9qngf9MwaSYp3tMQzfaT70rCbz8=w400-h280-p-e365" alt="In Surbiton is Alison Van Uytvanck door in de 1e ronde" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2022-06-01/in-surbiton-is-alison-van-uytvanck-door-in-de-1e-ronde">In Surbiton is Alison Van Uytvanck door in de 1e ronde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-01/in-surbiton-is-alison-van-uytvanck-door-in-de-1e-ronde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-01/-hoogtepunten-uit-en-reacties-na-nadal---djokovic-een-van-die-magische-nachten-en-groot-kampioen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8AbmY9-J7R5kxorOHAloK0Ze-2HJ9IWwPH66qRx3MIfZN41nqxtxEP02_tiYdT53Egg5Fl122GlrKOqb-RRA2YG2c43EE6l0bkab=w400-h280-p-e365" alt="🎥 Hoogtepunten uit en reacties na Nadal - Djokovic: &quot;Eén van die magische nachten&quot; en &quot;Groot kampioen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8AbmY9-J7R5kxorOHAloK0Ze-2HJ9IWwPH66qRx3MIfZN41nqxtxEP02_tiYdT53Egg5Fl122GlrKOqb-RRA2YG2c43EE6l0bkab=w400-h280-p-e365" alt="🎥 Hoogtepunten uit en reacties na Nadal - Djokovic: &quot;Eén van die magische nachten&quot; en &quot;Groot kampioen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2022-06-01/-hoogtepunten-uit-en-reacties-na-nadal---djokovic-een-van-die-magische-nachten-en-groot-kampioen">🎥 Hoogtepunten uit en reacties na Nadal - Djokovic: "Eén van die magische nachten" en "Groot kampioen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-01/-hoogtepunten-uit-en-reacties-na-nadal---djokovic-een-van-die-magische-nachten-en-groot-kampioen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-01/-op-haar-40ste-verjaardag-nemen-we-u-mee-naar-hoogtepunten-justine-henin-zo-speelde-ze-zich-de-geschiedenis-in">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/njGLBj38QYz4BZ4nj5RzVw_ljGERISfrJDft6KzxqiKDJQ3JDPdStPAcNQW_yxdzyNu2QvqEtVOrpwqU9ZU_ZSYo=w400-h280-p-e365" alt="🎥 Op haar 40ste verjaardag nemen we u mee naar hoogtepunten Justine Henin: zo speelde ze zich de geschiedenis in" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/njGLBj38QYz4BZ4nj5RzVw_ljGERISfrJDft6KzxqiKDJQ3JDPdStPAcNQW_yxdzyNu2QvqEtVOrpwqU9ZU_ZSYo=w400-h280-p-e365" alt="🎥 Op haar 40ste verjaardag nemen we u mee naar hoogtepunten Justine Henin: zo speelde ze zich de geschiedenis in" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2022-06-01/-op-haar-40ste-verjaardag-nemen-we-u-mee-naar-hoogtepunten-justine-henin-zo-speelde-ze-zich-de-geschiedenis-in">🎥 Op haar 40ste verjaardag nemen we u mee naar hoogtepunten Justine Henin: zo speelde ze zich de geschiedenis in</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-01/-op-haar-40ste-verjaardag-nemen-we-u-mee-naar-hoogtepunten-justine-henin-zo-speelde-ze-zich-de-geschiedenis-in#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-31/alexander-zverev-houdt-jonge-schaduwfavoriet-uit-de-laatste-vier-al-twee-halvefinalisten-gekend-bij-dames">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GwqvLOJmFYSnEHqOaVUeYy5RF81yKqd8tQvte-AoS7BsORf6_X1BoqdstlCgDNQE6mr5jvxEOJxK9xCoc72PtUI=w400-h280-p-e365" alt="Alexander Zverev houdt jonge schaduwfavoriet uit de laatste vier, al twee halvefinalisten gekend bij dames" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GwqvLOJmFYSnEHqOaVUeYy5RF81yKqd8tQvte-AoS7BsORf6_X1BoqdstlCgDNQE6mr5jvxEOJxK9xCoc72PtUI=w400-h280-p-e365" alt="Alexander Zverev houdt jonge schaduwfavoriet uit de laatste vier, al twee halvefinalisten gekend bij dames" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2022-05-31/alexander-zverev-houdt-jonge-schaduwfavoriet-uit-de-laatste-vier-al-twee-halvefinalisten-gekend-bij-dames">Alexander Zverev houdt jonge schaduwfavoriet uit de laatste vier, al twee halvefinalisten gekend bij dames</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-31/alexander-zverev-houdt-jonge-schaduwfavoriet-uit-de-laatste-vier-al-twee-halvefinalisten-gekend-bij-dames#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-01/nadal-bewijst-in-nachtelijke-topper-nog-altijd-de-gravelkoning-te-zijn-en-verslaat-djokovic-na-vier-meeslepende-sets">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w400-h280-p-e365" alt="Nadal bewijst in nachtelijke topper nog altijd de gravelkoning te zijn en verslaat Djokovic na vier meeslepende sets" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w400-h280-p-e365" alt="Nadal bewijst in nachtelijke topper nog altijd de gravelkoning te zijn en verslaat Djokovic na vier meeslepende sets" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2022-06-01/nadal-bewijst-in-nachtelijke-topper-nog-altijd-de-gravelkoning-te-zijn-en-verslaat-djokovic-na-vier-meeslepende-sets">Nadal bewijst in nachtelijke topper nog altijd de gravelkoning te zijn en verslaat Djokovic na vier meeslepende sets</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-01/nadal-bewijst-in-nachtelijke-topper-nog-altijd-de-gravelkoning-te-zijn-en-verslaat-djokovic-na-vier-meeslepende-sets#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-01/onverwacht-belg-joachim-gerard-ligt-er-al-uit-op-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y00Wp84cXysAY4X7PBR2jPj3SHVBWsAcOtV85b7oYePw7_446n3qr8cMvCtA-azkfs2JUr8q9ybsK-IOqj4_Ekw=w400-h280-p-e365" alt="Onverwacht: Belg Joachim Gérard ligt er al uit op Roland Garros" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y00Wp84cXysAY4X7PBR2jPj3SHVBWsAcOtV85b7oYePw7_446n3qr8cMvCtA-azkfs2JUr8q9ybsK-IOqj4_Ekw=w400-h280-p-e365" alt="Onverwacht: Belg Joachim Gérard ligt er al uit op Roland Garros" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2022-06-01/onverwacht-belg-joachim-gerard-ligt-er-al-uit-op-roland-garros">Onverwacht: Belg Joachim Gérard ligt er al uit op Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-01/onverwacht-belg-joachim-gerard-ligt-er-al-uit-op-roland-garros#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-31/einde-van-succesverhaal-belgisch-duo-zanevska-zimmermann-strandt-in-kwartfinales-roland-garros-na-driesetter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FJMKUMnT-GvdFHS--BoH_q-wBGwci-lfKvV8RyA6FO3jM6n6UU2Mwdcqubyrj0SylD3N0OIY5Tc74OmVUfMXDw=w400-h280-p-e365" alt="Einde van succesverhaal: Belgisch duo Zanevska/Zimmermann strandt in kwartfinales Roland Garros na driesetter" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FJMKUMnT-GvdFHS--BoH_q-wBGwci-lfKvV8RyA6FO3jM6n6UU2Mwdcqubyrj0SylD3N0OIY5Tc74OmVUfMXDw=w400-h280-p-e365" alt="Einde van succesverhaal: Belgisch duo Zanevska/Zimmermann strandt in kwartfinales Roland Garros na driesetter" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2022-05-31/einde-van-succesverhaal-belgisch-duo-zanevska-zimmermann-strandt-in-kwartfinales-roland-garros-na-driesetter">Einde van succesverhaal: Belgisch duo Zanevska/Zimmermann strandt in kwartfinales Roland Garros na driesetter</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-31/einde-van-succesverhaal-belgisch-duo-zanevska-zimmermann-strandt-in-kwartfinales-roland-garros-na-driesetter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-31/kwartfinales-van-start-op-roland-garros-om-20u45-clash-tussen-rafael-nadal-en-novak-djokovic">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zQfQiaZIHxDbJb-EPxQpJ9CpACudNiCh4qCdKgchtBdyZzNfpiaBo6k2wNSFJj1j426b2Yi6jJd-U6Fv_o5_LVVD=w400-h280-p-e365" alt="Kwartfinales van start op Roland Garros: om 20u45 clash tussen Rafael Nadal en Novak Djokovic" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zQfQiaZIHxDbJb-EPxQpJ9CpACudNiCh4qCdKgchtBdyZzNfpiaBo6k2wNSFJj1j426b2Yi6jJd-U6Fv_o5_LVVD=w400-h280-p-e365" alt="Kwartfinales van start op Roland Garros: om 20u45 clash tussen Rafael Nadal en Novak Djokovic" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2022-05-31/kwartfinales-van-start-op-roland-garros-om-20u45-clash-tussen-rafael-nadal-en-novak-djokovic">Kwartfinales van start op Roland Garros: om 20u45 clash tussen Rafael Nadal en Novak Djokovic</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-31/kwartfinales-van-start-op-roland-garros-om-20u45-clash-tussen-rafael-nadal-en-novak-djokovic#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-31/zizou-bergs-na-finaleplek-in-duitsland-nu-ook-weer-prima-van-start-in-het-poolse-pozna">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ilbLv2I24gUrc-sDlvb503m2mjDE7ySpgRe-fDUFARwSTsFneh1FJuEqYm07mCLDuE2JoWztiEdZhlevGhSsYIpGvVCVhV82NxhR=w400-h280-p-e365" alt="Zizou Bergs na finaleplek in Duitsland nu ook weer prima van start in het Poolse Poznań " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ilbLv2I24gUrc-sDlvb503m2mjDE7ySpgRe-fDUFARwSTsFneh1FJuEqYm07mCLDuE2JoWztiEdZhlevGhSsYIpGvVCVhV82NxhR=w400-h280-p-e365" alt="Zizou Bergs na finaleplek in Duitsland nu ook weer prima van start in het Poolse Poznań " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2022-05-31/zizou-bergs-na-finaleplek-in-duitsland-nu-ook-weer-prima-van-start-in-het-poolse-pozna">Zizou Bergs na finaleplek in Duitsland nu ook weer prima van start in het Poolse Poznań </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-31/zizou-bergs-na-finaleplek-in-duitsland-nu-ook-weer-prima-van-start-in-het-poolse-pozna#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-31/coppejans-gaat-aanvankelijk-door-op-elan-van-kwalificatiematchen-maar-kraakt-uiteindelijk-toch-in-eerste-ronde-forli">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vpNnH9Fzsb1p--nUe3rNoRfCd_gEpUgIXcizf3UvHWM77gXdy96Y12jxBm86lLLWj_HSR36QjVanvdaonryjzgOk=w400-h280-p-e365" alt="Coppejans gaat aanvankelijk door op elan van kwalificatiematchen maar kraakt uiteindelijk toch in eerste ronde Forli" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vpNnH9Fzsb1p--nUe3rNoRfCd_gEpUgIXcizf3UvHWM77gXdy96Y12jxBm86lLLWj_HSR36QjVanvdaonryjzgOk=w400-h280-p-e365" alt="Coppejans gaat aanvankelijk door op elan van kwalificatiematchen maar kraakt uiteindelijk toch in eerste ronde Forli" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2022-05-31/coppejans-gaat-aanvankelijk-door-op-elan-van-kwalificatiematchen-maar-kraakt-uiteindelijk-toch-in-eerste-ronde-forli">Coppejans gaat aanvankelijk door op elan van kwalificatiematchen maar kraakt uiteindelijk toch in eerste ronde Forli</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-31/coppejans-gaat-aanvankelijk-door-op-elan-van-kwalificatiematchen-maar-kraakt-uiteindelijk-toch-in-eerste-ronde-forli#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-31/roland-garros-start-vandaag-voor-joachim-gerard-aan-verschillende-aspecten-kunnen-werken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lQ0qxWx2KaGotlR2ANATtDIYDHN8Vj6UwYVb0n3m9RD_bVNfNNEELXMTaACq1xkRlVgMIwa33ZsuprnigEDxvjFT=w400-h280-p-e365" alt="Roland Garros start vandaag voor Joachim Gérard: &quot;Aan verschillende aspecten kunnen werken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lQ0qxWx2KaGotlR2ANATtDIYDHN8Vj6UwYVb0n3m9RD_bVNfNNEELXMTaACq1xkRlVgMIwa33ZsuprnigEDxvjFT=w400-h280-p-e365" alt="Roland Garros start vandaag voor Joachim Gérard: &quot;Aan verschillende aspecten kunnen werken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2022-05-31/roland-garros-start-vandaag-voor-joachim-gerard-aan-verschillende-aspecten-kunnen-werken">Roland Garros start vandaag voor Joachim Gérard: "Aan verschillende aspecten kunnen werken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-31/roland-garros-start-vandaag-voor-joachim-gerard-aan-verschillende-aspecten-kunnen-werken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-31/oorlog-tussen-kyrgios-en-tomic-woedt-verder-1-miljoen-euro-op-tafel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IplondD2yQhebA_PEdOti1HjwIUKuDFaFJVE9PHtjqKvJQ1IeN7meD87aphdBYR3HAkzLF-aTmcraJ__VqGgow=w400-h280-p-e365" alt="Oorlog tussen Kyrgios en Tomic woedt verder: &quot;1 miljoen euro op tafel&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IplondD2yQhebA_PEdOti1HjwIUKuDFaFJVE9PHtjqKvJQ1IeN7meD87aphdBYR3HAkzLF-aTmcraJ__VqGgow=w400-h280-p-e365" alt="Oorlog tussen Kyrgios en Tomic woedt verder: &quot;1 miljoen euro op tafel&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2022-05-31/oorlog-tussen-kyrgios-en-tomic-woedt-verder-1-miljoen-euro-op-tafel">Oorlog tussen Kyrgios en Tomic woedt verder: "1 miljoen euro op tafel"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-31/oorlog-tussen-kyrgios-en-tomic-woedt-verder-1-miljoen-euro-op-tafel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-30/update-19-jarige-deense-sensatie-schakelt-tsitsipas-uit-ook-nummer-2-van-de-wereld-bij-de-mannen-ligt-er-uit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TuI8TPtwbIZag5zpDISlc1on3tpmyTgCRU4p5OuxBP0wmb_-XdJOV2EARTgqJKtmK-I-BFl1sGech0N18BEk_vZD4Wd8N3MP9FkF=w400-h280-p-e365" alt="UPDATE: 19-jarige Deense sensatie schakelt Tsitsipás uit, ook nummer 2 van de wereld bij de mannen ligt er uit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TuI8TPtwbIZag5zpDISlc1on3tpmyTgCRU4p5OuxBP0wmb_-XdJOV2EARTgqJKtmK-I-BFl1sGech0N18BEk_vZD4Wd8N3MP9FkF=w400-h280-p-e365" alt="UPDATE: 19-jarige Deense sensatie schakelt Tsitsipás uit, ook nummer 2 van de wereld bij de mannen ligt er uit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2022-05-30/update-19-jarige-deense-sensatie-schakelt-tsitsipas-uit-ook-nummer-2-van-de-wereld-bij-de-mannen-ligt-er-uit">UPDATE: 19-jarige Deense sensatie schakelt Tsitsipás uit, ook nummer 2 van de wereld bij de mannen ligt er uit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-30/update-19-jarige-deense-sensatie-schakelt-tsitsipas-uit-ook-nummer-2-van-de-wereld-bij-de-mannen-ligt-er-uit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-30/torenhoog-roland-garros-favoriete-iga-witek-schrikt-even-maar-zet-scheve-situatie-vlot-recht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fzO0pm0pdpEOPfmvCtCslYQ5xglyyPIfZtyWGSpzAdR7UQKWY9wGf5weyDWjjE0w5uqx0575tjJoKTalcPAXD9fp=w400-h280-p-e365" alt="Torenhoog Roland Garros-favoriete Iga Świątek schrikt even maar zet scheve situatie vlot recht" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fzO0pm0pdpEOPfmvCtCslYQ5xglyyPIfZtyWGSpzAdR7UQKWY9wGf5weyDWjjE0w5uqx0575tjJoKTalcPAXD9fp=w400-h280-p-e365" alt="Torenhoog Roland Garros-favoriete Iga Świątek schrikt even maar zet scheve situatie vlot recht" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2022-05-30/torenhoog-roland-garros-favoriete-iga-witek-schrikt-even-maar-zet-scheve-situatie-vlot-recht">Torenhoog Roland Garros-favoriete Iga Świątek schrikt even maar zet scheve situatie vlot recht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-30/torenhoog-roland-garros-favoriete-iga-witek-schrikt-even-maar-zet-scheve-situatie-vlot-recht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-30/geen-vierde-belgische-in-kwartfinales-mertens-op-roland-garros-uitgeschakeld-in-dubbel-door-chinees-duo">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JYUJw1fEj0ky_mTPBKHkeo5jJ467XSu3spf9oiB0oavZLC-uEvcoXKKGLn9MVBMiOop98jpdnc87wK251EgOKg=w400-h280-p-e365" alt="Geen vierde Belgische in kwartfinales: Mertens op Roland Garros uitgeschakeld in dubbel door Chinees duo" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JYUJw1fEj0ky_mTPBKHkeo5jJ467XSu3spf9oiB0oavZLC-uEvcoXKKGLn9MVBMiOop98jpdnc87wK251EgOKg=w400-h280-p-e365" alt="Geen vierde Belgische in kwartfinales: Mertens op Roland Garros uitgeschakeld in dubbel door Chinees duo" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2022-05-30/geen-vierde-belgische-in-kwartfinales-mertens-op-roland-garros-uitgeschakeld-in-dubbel-door-chinees-duo">Geen vierde Belgische in kwartfinales: Mertens op Roland Garros uitgeschakeld in dubbel door Chinees duo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-30/geen-vierde-belgische-in-kwartfinales-mertens-op-roland-garros-uitgeschakeld-in-dubbel-door-chinees-duo#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-30/straf-greet-minnen-met-hongaarse-partner-naar-kwartfinales-roland-garros-na-fabelachtige-comeback">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Straf: Greet Minnen met Hongaarse partner naar kwartfinales Roland Garros na fabelachtige comeback" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Straf: Greet Minnen met Hongaarse partner naar kwartfinales Roland Garros na fabelachtige comeback" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2022-05-30/straf-greet-minnen-met-hongaarse-partner-naar-kwartfinales-roland-garros-na-fabelachtige-comeback">Straf: Greet Minnen met Hongaarse partner naar kwartfinales Roland Garros na fabelachtige comeback</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-30/straf-greet-minnen-met-hongaarse-partner-naar-kwartfinales-roland-garros-na-fabelachtige-comeback#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-30/na-1-week-roland-garros-geen-belgen-meer-in-het-enkelspel-de-weg-lijkt-voor-iga-swiatek-open-te-liggen-en-bij-de-mannen-zijn-de-toppers-nog-in-het-tornooi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/grIfAflVhKZnFxabQltc_vfVIteB0DQONIFQCs8SQF_MBmnxKvpPV9TzIYuCuOwXqt6HgMlr5-Mf9md_adrqsW0=w400-h280-p-e365" alt="Na 1 week Roland Garros: geen Belgen meer in het enkelspel, de weg lijkt voor Iga Swiatek open te liggen en bij de mannen zijn de toppers nog in het tornooi" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/grIfAflVhKZnFxabQltc_vfVIteB0DQONIFQCs8SQF_MBmnxKvpPV9TzIYuCuOwXqt6HgMlr5-Mf9md_adrqsW0=w400-h280-p-e365" alt="Na 1 week Roland Garros: geen Belgen meer in het enkelspel, de weg lijkt voor Iga Swiatek open te liggen en bij de mannen zijn de toppers nog in het tornooi" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2022-05-30/na-1-week-roland-garros-geen-belgen-meer-in-het-enkelspel-de-weg-lijkt-voor-iga-swiatek-open-te-liggen-en-bij-de-mannen-zijn-de-toppers-nog-in-het-tornooi">Na 1 week Roland Garros: geen Belgen meer in het enkelspel, de weg lijkt voor Iga Swiatek open te liggen en bij de mannen zijn de toppers nog in het tornooi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-30/na-1-week-roland-garros-geen-belgen-meer-in-het-enkelspel-de-weg-lijkt-voor-iga-swiatek-open-te-liggen-en-bij-de-mannen-zijn-de-toppers-nog-in-het-tornooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-30/joran-vliegen-in-het-winnende-kamp-na-thriller-en-staat-in-halve-finales-dubbel-gemengd-op-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QdHOStaBrCDfyTk1IIhsGyHvrrPnL-HElQTTl-nGzWZ4cc-tZ0V8t-ixSIRqKeWRma5VFdb8Ru9sG3IfvybaX_9Kqe4f8GZY8wBgEg=w400-h280-p-e365" alt="Joran Vliegen in het winnende kamp na thriller en staat in halve finales dubbel gemengd op Roland Garros" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QdHOStaBrCDfyTk1IIhsGyHvrrPnL-HElQTTl-nGzWZ4cc-tZ0V8t-ixSIRqKeWRma5VFdb8Ru9sG3IfvybaX_9Kqe4f8GZY8wBgEg=w400-h280-p-e365" alt="Joran Vliegen in het winnende kamp na thriller en staat in halve finales dubbel gemengd op Roland Garros" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2022-05-30/joran-vliegen-in-het-winnende-kamp-na-thriller-en-staat-in-halve-finales-dubbel-gemengd-op-roland-garros">Joran Vliegen in het winnende kamp na thriller en staat in halve finales dubbel gemengd op Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-30/joran-vliegen-in-het-winnende-kamp-na-thriller-en-staat-in-halve-finales-dubbel-gemengd-op-roland-garros#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-30/kimmer-coppejans-is-nu-helemaal-op-dreef">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e365" alt="Kimmer Coppejans is nu helemaal op dreef" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e365" alt="Kimmer Coppejans is nu helemaal op dreef" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2022-05-30/kimmer-coppejans-is-nu-helemaal-op-dreef">Kimmer Coppejans is nu helemaal op dreef</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-30/kimmer-coppejans-is-nu-helemaal-op-dreef#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-30/geblesseerde-david-goffin-over-zijn-verlies-in-de-3e-ronde-ik-kon-niet-meer-bewegen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2xeV9X9mgniLalcumOaC_d8CnZ7TBZyHsbVABKHUVgOyFuOGZiLEvj9GicNu2RY1d4pdhnR32EhUutl6V--ILWRgApET1fSp0OcBjg=w400-h280-p-e365" alt="Geblesseerde David Goffin over zijn verlies in de 3e ronde: &quot;Ik kon niet meer bewegen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2xeV9X9mgniLalcumOaC_d8CnZ7TBZyHsbVABKHUVgOyFuOGZiLEvj9GicNu2RY1d4pdhnR32EhUutl6V--ILWRgApET1fSp0OcBjg=w400-h280-p-e365" alt="Geblesseerde David Goffin over zijn verlies in de 3e ronde: &quot;Ik kon niet meer bewegen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2022-05-30/geblesseerde-david-goffin-over-zijn-verlies-in-de-3e-ronde-ik-kon-niet-meer-bewegen">Geblesseerde David Goffin over zijn verlies in de 3e ronde: "Ik kon niet meer bewegen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-30/geblesseerde-david-goffin-over-zijn-verlies-in-de-3e-ronde-ik-kon-niet-meer-bewegen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-30/elise-mertens-kansloos-onderuit-tegen-coco-gauff-die-als-een-muur-aanvoelde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VKURnwu1nU1Ihjtj043YkgCoUP5a6d-TztluPo2OHadTKNXHcl0szP_MJDcDSJMYZ2U-J8AK96PziP50sg9oxtDogid5HwMHVPfH=w400-h280-p-e365" alt="Elise Mertens kansloos onderuit tegen Coco Gauff die als een muur aanvoelde" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VKURnwu1nU1Ihjtj043YkgCoUP5a6d-TztluPo2OHadTKNXHcl0szP_MJDcDSJMYZ2U-J8AK96PziP50sg9oxtDogid5HwMHVPfH=w400-h280-p-e365" alt="Elise Mertens kansloos onderuit tegen Coco Gauff die als een muur aanvoelde" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2022-05-30/elise-mertens-kansloos-onderuit-tegen-coco-gauff-die-als-een-muur-aanvoelde">Elise Mertens kansloos onderuit tegen Coco Gauff die als een muur aanvoelde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-30/elise-mertens-kansloos-onderuit-tegen-coco-gauff-die-als-een-muur-aanvoelde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-29/zanevska-en-zimmermann-naar-kwartfinale-van-dubbelspel-op-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kZV4E7oGEsikHKUax3Q5m583rUUCaANF4G9zqg61hrQ3lkSKhtnyJd9ja5lHZ08mS1uawQFc9h4FeGFpDrFB-LjXctUdwwlt-YqR=w400-h280-p-e365" alt="Zanevska en Zimmermann naar kwartfinale van dubbelspel op Roland Garros" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kZV4E7oGEsikHKUax3Q5m583rUUCaANF4G9zqg61hrQ3lkSKhtnyJd9ja5lHZ08mS1uawQFc9h4FeGFpDrFB-LjXctUdwwlt-YqR=w400-h280-p-e365" alt="Zanevska en Zimmermann naar kwartfinale van dubbelspel op Roland Garros" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2022-05-29/zanevska-en-zimmermann-naar-kwartfinale-van-dubbelspel-op-roland-garros">Zanevska en Zimmermann naar kwartfinale van dubbelspel op Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-29/zanevska-en-zimmermann-naar-kwartfinale-van-dubbelspel-op-roland-garros#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-29/gille-verliest-achtste-finale-en-mist-duel-met-dubbelpartner-vliegen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_DAJGVE9W0xnXgWOIzeBnyxMIHxAttELJidZ9sV7FXvW7AHuw-fMBwPU1r0HNKniIJWAjIpHmWN020ANILedRA14knk7GO_z4DsP=w400-h280-p-e365" alt="Gillé verliest achtste finale en mist duel met dubbelpartner Vliegen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_DAJGVE9W0xnXgWOIzeBnyxMIHxAttELJidZ9sV7FXvW7AHuw-fMBwPU1r0HNKniIJWAjIpHmWN020ANILedRA14knk7GO_z4DsP=w400-h280-p-e365" alt="Gillé verliest achtste finale en mist duel met dubbelpartner Vliegen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2022-05-29/gille-verliest-achtste-finale-en-mist-duel-met-dubbelpartner-vliegen">Gillé verliest achtste finale en mist duel met dubbelpartner Vliegen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-29/gille-verliest-achtste-finale-en-mist-duel-met-dubbelpartner-vliegen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-29/vliegen-stoot-op-roland-garros-door-in-het-gemengd-dubbelspel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/w1FZZ7Ps8Kw-DY3ra7urPwM3MBXQwdLZjlaQR_sxaAECrpSOmJeuafZKtEtP9qB-UehVHo4PHGK8MESwFXyR3E0=w400-h280-p-e365" alt="Vliegen stoot op Roland Garros door in het gemengd dubbelspel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/w1FZZ7Ps8Kw-DY3ra7urPwM3MBXQwdLZjlaQR_sxaAECrpSOmJeuafZKtEtP9qB-UehVHo4PHGK8MESwFXyR3E0=w400-h280-p-e365" alt="Vliegen stoot op Roland Garros door in het gemengd dubbelspel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2022-05-29/vliegen-stoot-op-roland-garros-door-in-het-gemengd-dubbelspel">Vliegen stoot op Roland Garros door in het gemengd dubbelspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-29/vliegen-stoot-op-roland-garros-door-in-het-gemengd-dubbelspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-29/elise-mertens-zwaar-ten-onder-tegen-18-jarige-op-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wT6p8TnE8pWIyXCRTtF9cenaNmgnVVG4MAJCRBDH3YeKeKpnsyaDV3QZJaUxqZ7UtuIRuXSfVdLVvaPzX3Ej4zYmwnUjeZZJTa0=w400-h280-p-e365" alt="Elise Mertens zwaar ten onder tegen 18-jarige op Roland Garros" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wT6p8TnE8pWIyXCRTtF9cenaNmgnVVG4MAJCRBDH3YeKeKpnsyaDV3QZJaUxqZ7UtuIRuXSfVdLVvaPzX3Ej4zYmwnUjeZZJTa0=w400-h280-p-e365" alt="Elise Mertens zwaar ten onder tegen 18-jarige op Roland Garros" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2022-05-29/elise-mertens-zwaar-ten-onder-tegen-18-jarige-op-roland-garros">Elise Mertens zwaar ten onder tegen 18-jarige op Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-29/elise-mertens-zwaar-ten-onder-tegen-18-jarige-op-roland-garros#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-29/sander-gille-en-joran-vliegen-uitgeschakeld-in-achtste-finales-op-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uqab5dPQ3UxtiO0qVJCTBlJma6ADaVpc38WprTHzg_fwYFPxRO_m8TTbqNLVmqQDeOoWgCajwnGGNmB7FKxeCA=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen uitgeschakeld in achtste finales op Roland Garros" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uqab5dPQ3UxtiO0qVJCTBlJma6ADaVpc38WprTHzg_fwYFPxRO_m8TTbqNLVmqQDeOoWgCajwnGGNmB7FKxeCA=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen uitgeschakeld in achtste finales op Roland Garros" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2022-05-29/sander-gille-en-joran-vliegen-uitgeschakeld-in-achtste-finales-op-roland-garros">Sander Gillé en Joran Vliegen uitgeschakeld in achtste finales op Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-29/sander-gille-en-joran-vliegen-uitgeschakeld-in-achtste-finales-op-roland-garros#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-29/zizou-bergs-moet-onderspit-delven-in-finale-van-troisdorf">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hvFtWNi5oJbz8of_dglSP1Ytcw0IdjPa1dUpzwPs8AvE686YFmt6G00g6RhDxYPVa7tOH4TZdDC-KSqMu__uR8F5gW-OANSdggqG=w400-h280-p-e365" alt="Zizou Bergs moet onderspit delven in finale van Troisdorf" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hvFtWNi5oJbz8of_dglSP1Ytcw0IdjPa1dUpzwPs8AvE686YFmt6G00g6RhDxYPVa7tOH4TZdDC-KSqMu__uR8F5gW-OANSdggqG=w400-h280-p-e365" alt="Zizou Bergs moet onderspit delven in finale van Troisdorf" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2022-05-29/zizou-bergs-moet-onderspit-delven-in-finale-van-troisdorf">Zizou Bergs moet onderspit delven in finale van Troisdorf</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-29/zizou-bergs-moet-onderspit-delven-in-finale-van-troisdorf#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-29/coppejans-wint-in-kwalificaties-van-italiaans-toernooi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e365" alt="Coppejans wint in kwalificaties van Italiaans toernooi" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e365" alt="Coppejans wint in kwalificaties van Italiaans toernooi" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2022-05-29/coppejans-wint-in-kwalificaties-van-italiaans-toernooi">Coppejans wint in kwalificaties van Italiaans toernooi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-29/coppejans-wint-in-kwalificaties-van-italiaans-toernooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-29/yanina-wickmayer-verliest-finale-van-toernooi-in-israel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w400-h280-p-e365" alt="Yanina Wickmayer verliest finale van toernooi in Israël" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w400-h280-p-e365" alt="Yanina Wickmayer verliest finale van toernooi in Israël" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2022-05-29/yanina-wickmayer-verliest-finale-van-toernooi-in-israel">Yanina Wickmayer verliest finale van toernooi in Israël</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-29/yanina-wickmayer-verliest-finale-van-toernooi-in-israel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-28/update-minnen-met-hongaarse-dubbelpartner-ronde-verder-mertens-klopt-flipkens-in-dubbelspel-op-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/v9BJlvNzRNZHLJvnWxofCdTIghi6M1cY7SRbqgLfGxBLQTCQpWmCDf_A7adBeBFQ01d65CsGtr40h1ay3yS9Ig=w400-h280-p-e365" alt="UPDATE: Minnen met Hongaarse dubbelpartner ronde verder, Mertens klopt Flipkens in dubbelspel op Roland Garros" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/v9BJlvNzRNZHLJvnWxofCdTIghi6M1cY7SRbqgLfGxBLQTCQpWmCDf_A7adBeBFQ01d65CsGtr40h1ay3yS9Ig=w400-h280-p-e365" alt="UPDATE: Minnen met Hongaarse dubbelpartner ronde verder, Mertens klopt Flipkens in dubbelspel op Roland Garros" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2022-05-28/update-minnen-met-hongaarse-dubbelpartner-ronde-verder-mertens-klopt-flipkens-in-dubbelspel-op-roland-garros">UPDATE: Minnen met Hongaarse dubbelpartner ronde verder, Mertens klopt Flipkens in dubbelspel op Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-28/update-minnen-met-hongaarse-dubbelpartner-ronde-verder-mertens-klopt-flipkens-in-dubbelspel-op-roland-garros#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-28/david-goffin-gaat-er-op-roland-garros-uit-in-derde-ronde-tegen-speler-die-hij-onlangs-nog-klopte">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Qo8kMiv84jEUxMf3w6ff8oXQwT-QRxImDfEdzcGCo3V8r-YShA0SmpxJUfnqj1Da9tbJKbNZVUfiMZv26z_6C_ADYvp_gwLlvPdijg=w400-h280-p-e365" alt="David Goffin gaat er op Roland Garros uit in derde ronde tegen speler die hij onlangs nog klopte" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Qo8kMiv84jEUxMf3w6ff8oXQwT-QRxImDfEdzcGCo3V8r-YShA0SmpxJUfnqj1Da9tbJKbNZVUfiMZv26z_6C_ADYvp_gwLlvPdijg=w400-h280-p-e365" alt="David Goffin gaat er op Roland Garros uit in derde ronde tegen speler die hij onlangs nog klopte" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2022-05-28/david-goffin-gaat-er-op-roland-garros-uit-in-derde-ronde-tegen-speler-die-hij-onlangs-nog-klopte">David Goffin gaat er op Roland Garros uit in derde ronde tegen speler die hij onlangs nog klopte</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-28/david-goffin-gaat-er-op-roland-garros-uit-in-derde-ronde-tegen-speler-die-hij-onlangs-nog-klopte#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-05-31/einde-van-succesverhaal-belgisch-duo-zanevska-zimmermann-strandt-in-kwartfinales-roland-garros-na-driesetter">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/FJMKUMnT-GvdFHS--BoH_q-wBGwci-lfKvV8RyA6FO3jM6n6UU2Mwdcqubyrj0SylD3N0OIY5Tc74OmVUfMXDw=w165-h125-p-e365" alt="Einde van succesverhaal: Belgisch duo Zanevska/Zimmermann strandt in kwartfinales Roland Garros na driesetter" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-05-31/einde-van-succesverhaal-belgisch-duo-zanevska-zimmermann-strandt-in-kwartfinales-roland-garros-na-driesetter">Einde van succesverhaal: Belgisch duo Zanevska/Zimmermann strandt in kwartfinales Roland Garros na driesetter</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-06-01/nadal-bewijst-in-nachtelijke-topper-nog-altijd-de-gravelkoning-te-zijn-en-verslaat-djokovic-na-vier-meeslepende-sets">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w165-h125-p-e365" alt="Nadal bewijst in nachtelijke topper nog altijd de gravelkoning te zijn en verslaat Djokovic na vier meeslepende sets" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w165-h125-p-e365" alt="Nadal bewijst in nachtelijke topper nog altijd de gravelkoning te zijn en verslaat Djokovic na vier meeslepende sets" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-06-01/nadal-bewijst-in-nachtelijke-topper-nog-altijd-de-gravelkoning-te-zijn-en-verslaat-djokovic-na-vier-meeslepende-sets">Nadal bewijst in nachtelijke topper nog altijd de gravelkoning te zijn en verslaat Djokovic na vier meeslepende sets</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-06-01/joran-vliegen-haalt-op-roland-garros-de-finale-van-het-gemengd-dubbel">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QdHOStaBrCDfyTk1IIhsGyHvrrPnL-HElQTTl-nGzWZ4cc-tZ0V8t-ixSIRqKeWRma5VFdb8Ru9sG3IfvybaX_9Kqe4f8GZY8wBgEg=w165-h125-p-e365" alt="Joran Vliegen haalt op Roland Garros de finale van het gemengd dubbel" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/QdHOStaBrCDfyTk1IIhsGyHvrrPnL-HElQTTl-nGzWZ4cc-tZ0V8t-ixSIRqKeWRma5VFdb8Ru9sG3IfvybaX_9Kqe4f8GZY8wBgEg=w165-h125-p-e365" alt="Joran Vliegen haalt op Roland Garros de finale van het gemengd dubbel" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-06-01/joran-vliegen-haalt-op-roland-garros-de-finale-van-het-gemengd-dubbel">Joran Vliegen haalt op Roland Garros de finale van het gemengd dubbel</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/belgie/joran-vliegen" class="btn btn-outline-dark my-1">Vliegen Joran</a>
		<a href="/belgie/gille-sander" class="btn btn-outline-dark my-1">Sander Gille</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/onbekend/swiatek-iga" class="btn btn-outline-dark my-1">Iga Swiatek</a>
		<a href="/oekraine/zanevska-maryna" class="btn btn-outline-dark my-1">Maryna Zanevska</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/belgie/wickmayer-yanina" class="btn btn-outline-dark my-1">Yanina Wickmayer</a>
		<a href="/belgie/zimmermann-kimberley" class="btn btn-outline-dark my-1">Kimberley Zimmermann</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/belgie/coppejans-kimmer" class="btn btn-outline-dark my-1">Kimmer Coppejans</a>
		<a href="/duitsland/zverev-alexander" class="btn btn-outline-dark my-1">Alexander Zverev</a>
		<a href="/rusland/medvedev-daniil" class="btn btn-outline-dark my-1">Daniil Medvedev</a>
		<a href="/spanje/alcaraz-gonzalez-carlos" class="btn btn-outline-dark my-1">Carlos Alcaraz Gonzalez</a>
		<a href="/onbekend/tsitsipas-stefanos" class="btn btn-outline-dark my-1">Stefanos Tsitsipas</a>
		<a href="/onbekend/rublev-andrey" class="btn btn-outline-dark my-1">Andrey Rublev</a>
		<a href="/noorwegen/eikeri-ulrikke" class="btn btn-outline-dark my-1">Ulrikke Eikeri</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/kroatie/cilic-marin" class="btn btn-outline-dark my-1">Marin Cilic</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-06-02",
					"name": "02/06/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-06-02/de-avondsessies-op-roland-garros-ze-brengen-op-maar-zorgen-ook-voor-wrevel",
					"name": "De avondsessies op Roland Garros: ze brengen op, maar zorgen ook voor wrevel"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 19609, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2022-06-02/de-avondsessies-op-roland-garros-ze-brengen-op-maar-zorgen-ook-voor-wrevel"
		},
		"headline": "De avondsessies op Roland Garros: ze brengen op, maar zorgen ook voor wrevel",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-06-02T08:46:00+02:00",
	"dateModified": "2022-06-02T08:46:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Joachim Vandecauter"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
		"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Roland Garros maakt sinds enkele jaren gebruik van avondsessies. Het brengt veel extra geld op, maar het zorgt ook voor wrevel bij de fans en de spelers. ",
	"articleBody": "&lt;p&gt;Rafael Nadal won zijn kwartfinale tegen Novak Djokovic, maar het was op een dinsdagnacht al kwart na 1. De partij was ook pas &amp;#39;s avonds laat begonnen. Die late wedstrijden is een weg die Roland Garros sinds 2019 bewandelt. En het brengt op. Zo weet &lt;em&gt;Het Laatste Nieuws&lt;/em&gt;. Er zijn 25% meer inkomsten. Er zijn de extra uitzendrechten en er kunnen 200 000 extra tickets verkocht worden. Tickets die duurder zijn: gemiddeld 100 euro voor 1 wedstrijd. In plaats van 150 voor 10 wedstrijden.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Al is niet iedereen tevreden. De spelers kloegen al over het late uur, maar ze snappen wel de businesskant. Ze beseffen dat meer tv-geld een belangrijke drijfveer is. Ook de fans moeten ermee leven. Na de wedstrijd moeten ze nog zien dat ze thuis geraken. Midden in de nacht kan dat een probleem geven.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":130,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>