<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Yanina Wickmayer mag zich opmaken voor eerste (dubbel)finale sinds terugkeer naar tenniscircuit | Tenniskrant.be</title>
		
						
		<meta name="title" content="Yanina Wickmayer mag zich opmaken voor eerste (dubbel)finale sinds terugkeer naar tenniscircuit | Tenniskrant.be" />
		<meta name="description" content="Het is nog niet lang geleden dat Yanina Wickmayer terugkeerde op het circuit en er komt al een finale aan voor haar. Samen met Mona Barthel plaatste Wickmayer zich voor de finale van het dubbelspel op het ITF-toernooi van Tours." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2022-03-03/yanina-wickmayer-mag-zich-opmaken-voor-eerste-dubbelfinale-sinds-terugkeer-naar-tenniscircuit">
								<meta property="og:title" content="Yanina Wickmayer mag zich opmaken voor eerste (dubbel)finale sinds terugkeer naar tenniscircuit" />
		<meta property="og:description" content="Het is nog niet lang geleden dat Yanina Wickmayer terugkeerde op het circuit en er komt al een finale aan voor haar. Samen met Mona Barthel plaatste Wickmayer zich voor de finale van het dubbelspel op het ITF-toernooi van Tours." />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2022-03-03/yanina-wickmayer-mag-zich-opmaken-voor-eerste-dubbelfinale-sinds-terugkeer-naar-tenniscircuit" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2022-03-03/yanina-wickmayer-mag-zich-opmaken-voor-eerste-dubbelfinale-sinds-terugkeer-naar-tenniscircuit/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-03-03" />
        <meta property="article:modified_time" content="2022-03-03" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Yanina Wickmayer" />
                <meta property="article:tag" content="Mona Barthel" />
                <meta property="article:tag" content="Tereza Mrdeza" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Yanina Wickmayer mag zich opmaken voor eerste (dubbel)finale sinds terugkeer naar tenniscircuit">
        <meta name="twitter:description" content="Het is nog niet lang geleden dat Yanina Wickmayer terugkeerde op het circuit en er komt al een finale aan voor haar. Samen met Mona Barthel plaatste Wickmayer zich voor de finale van het dubbelspel op het ITF-toernooi van Tours.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script async src="https://tags.refinery89.com/v2/sportplaneteu.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
			<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Yanina Wickmayer mag zich opmaken voor eerste (dubbel)finale sinds terugkeer naar tenniscircuit</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/kevin-vanbuggenhout">Kevin Vanbuggenhout</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-03-03T17:25:00+01:00"><a href="/nieuws/2022-03-03">Vandaag</a> 17:25</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-03-03%2Fyanina-wickmayer-mag-zich-opmaken-voor-eerste-dubbelfinale-sinds-terugkeer-naar-tenniscircuit" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Yanina%20Wickmayer%20mag%20zich%20opmaken%20voor%20eerste%20%28dubbel%29finale%20sinds%20terugkeer%20naar%20tenniscircuit&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-03-03%2Fyanina-wickmayer-mag-zich-opmaken-voor-eerste-dubbelfinale-sinds-terugkeer-naar-tenniscircuit" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-03-03/yanina-wickmayer-mag-zich-opmaken-voor-eerste-dubbelfinale-sinds-terugkeer-naar-tenniscircuit" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w300-h250-p-e365" alt="Yanina Wickmayer mag zich opmaken voor eerste (dubbel)finale sinds terugkeer naar tenniscircuit" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w750-h500-p-e365" alt="Yanina Wickmayer mag zich opmaken voor eerste (dubbel)finale sinds terugkeer naar tenniscircuit" width="750" height="500" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Het is nog niet lang geleden dat Yanina Wickmayer terugkeerde op het circuit en er komt al een finale aan voor haar. Samen met Mona Barthel plaatste Wickmayer zich voor de finale van het dubbelspel op het ITF-toernooi van Tours.</p>
									            						<div id="article_text">
            				    <p>Eerder op de dag werd <a href="/belgie/wickmayer-yanina">Wickmayer</a> uitgeschakeld in het dubbelspel, maar in het enkelspel was er dus wel succces. Nochtans waren het Gabriela Lee en <a href="/kroatie/mrdeza-tereza">Tereza Mrdeza</a> die meteen een voorsprong namen in de halve finale. <a href="/belgie/wickmayer-yanina">Wickmayer</a> en <a href="/duitsland/barthel-mona">Barthel</a> dichtten wel onmiddellijk de kloof. Dat senario herhaalde zich nog een keer: op achterstand komen, maar die ook goedmaken.</p><p>Dat zorgde er ook voor dat het een spannende slotfase was van de tweede set. <a href="/belgie/wickmayer-yanina">Wickmayer</a> en <a href="/duitsland/barthel-mona">Barthel</a> wonnen het beslissende punt in het elfde spel en haalden in het hieropvolgende spel de set binnen. Ook in de tweede set speelden ze het klaar om enkele keren een beslissend punt te winnen, wat hielp om opnieuw een voorsprong uit te bouwen en nog verder uit te lopen. Met 7-5 en 6-2 waren <a href="/belgie/wickmayer-yanina">Wickmayer</a> en <a href="/duitsland/barthel-mona">Barthel</a> te sterk.</p>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2022-03-03/yanina-wickmayer-stuit-op-22-jarige-britse-in-achtste-finales-van-itf-toernooi-in-tours">Yanina Wickmayer stuit op 22-jarige Britse in achtste finales van ITF-toernooi in Tours</a></li>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2022-03-02/wickmayer-en-dubbelpartner-duwen-door-na-spannende-eerste-set-en-bereikten-halve-finales-in-tours">Wickmayer en dubbelpartner duwen door na spannende eerste set en bereikten halve finales in Tours</a></li>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2022-03-02/yanina-wickmayer-voorbij-italiaanse-dames-naar-kwartfinales-dubbelspel-in-tours">Yanina Wickmayer voorbij Italiaanse dames naar kwartfinales dubbelspel in Tours</a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-03-03%2Fyanina-wickmayer-mag-zich-opmaken-voor-eerste-dubbelfinale-sinds-terugkeer-naar-tenniscircuit" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Yanina%20Wickmayer%20mag%20zich%20opmaken%20voor%20eerste%20%28dubbel%29finale%20sinds%20terugkeer%20naar%20tenniscircuit&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-03-03%2Fyanina-wickmayer-mag-zich-opmaken-voor-eerste-dubbelfinale-sinds-terugkeer-naar-tenniscircuit" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-03-03/yanina-wickmayer-mag-zich-opmaken-voor-eerste-dubbelfinale-sinds-terugkeer-naar-tenniscircuit" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/wickmayer-yanina" class="btn btn-dark">Yanina Wickmayer</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/duitsland/barthel-mona" class="btn btn-dark">Mona Barthel</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/kroatie/mrdeza-tereza" class="btn btn-dark">Tereza Mrdeza</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-03-03/bemelmans-haalt-met-masur-opnieuw-een-set-achterstand-op-en-gaat-naar-de-halve-finales">Bemelmans haalt met Masur opnieuw een set achterstand op en gaat naar de halve finales</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2022-03-03/novak-djokovic-kan-na-het-missen-van-australian-open-door-veranderende-regel-wel-spelen-op-roland-garros">Novak Djokovic kan na het missen van Australian Open door veranderende regel wél spelen op Roland Garros</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-03/novak-djokovic-kan-na-het-missen-van-australian-open-door-veranderende-regel-wel-spelen-op-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Njr2nmRppTk7RxG1XRdxMXQCFKMCC9kqr2djSN3AXq6p8KKOIM0MEIr3XfIn5a-gxRpBFlZvn5UgXAIPhgoKZTZjAD_zBGROaBU=w400-h280-p-e365" alt="Novak Djokovic kan na het missen van Australian Open door veranderende regel wél spelen op Roland Garros" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Njr2nmRppTk7RxG1XRdxMXQCFKMCC9kqr2djSN3AXq6p8KKOIM0MEIr3XfIn5a-gxRpBFlZvn5UgXAIPhgoKZTZjAD_zBGROaBU=w400-h280-p-e365" alt="Novak Djokovic kan na het missen van Australian Open door veranderende regel wél spelen op Roland Garros" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-03-03/novak-djokovic-kan-na-het-missen-van-australian-open-door-veranderende-regel-wel-spelen-op-roland-garros">Novak Djokovic kan na het missen van Australian Open door veranderende regel wél spelen op Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-03/novak-djokovic-kan-na-het-missen-van-australian-open-door-veranderende-regel-wel-spelen-op-roland-garros#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-03/yanina-wickmayer-stuit-op-22-jarige-britse-in-achtste-finales-van-itf-toernooi-in-tours">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VOf5kBBh9YlFwBqwszOFv32PAfDeGW03LS9oGmMEKHjMHe8RaH7g6okdKc1Znp8Vtkr5V46DXMu8gybddsBrcAs=w400-h280-p-e365" alt="Yanina Wickmayer stuit op 22-jarige Britse in achtste finales van ITF-toernooi in Tours" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VOf5kBBh9YlFwBqwszOFv32PAfDeGW03LS9oGmMEKHjMHe8RaH7g6okdKc1Znp8Vtkr5V46DXMu8gybddsBrcAs=w400-h280-p-e365" alt="Yanina Wickmayer stuit op 22-jarige Britse in achtste finales van ITF-toernooi in Tours" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2022-03-03/yanina-wickmayer-stuit-op-22-jarige-britse-in-achtste-finales-van-itf-toernooi-in-tours">Yanina Wickmayer stuit op 22-jarige Britse in achtste finales van ITF-toernooi in Tours</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:16</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-03/yanina-wickmayer-stuit-op-22-jarige-britse-in-achtste-finales-van-itf-toernooi-in-tours#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-03/bemelmans-haalt-met-masur-opnieuw-een-set-achterstand-op-en-gaat-naar-de-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/q0vHNJkgBzDCuUkvo1_eTlCEEVNRzwjsDBuMwZtIdJ-C1T4CFWIoXS5mpeTjOq2_l5plwpdpYCk2hIfxRshSaeS6=w400-h280-p-e365" alt="Bemelmans haalt met Masur opnieuw een set achterstand op en gaat naar de halve finales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/q0vHNJkgBzDCuUkvo1_eTlCEEVNRzwjsDBuMwZtIdJ-C1T4CFWIoXS5mpeTjOq2_l5plwpdpYCk2hIfxRshSaeS6=w400-h280-p-e365" alt="Bemelmans haalt met Masur opnieuw een set achterstand op en gaat naar de halve finales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2022-03-03/bemelmans-haalt-met-masur-opnieuw-een-set-achterstand-op-en-gaat-naar-de-halve-finales">Bemelmans haalt met Masur opnieuw een set achterstand op en gaat naar de halve finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-03/bemelmans-haalt-met-masur-opnieuw-een-set-achterstand-op-en-gaat-naar-de-halve-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-02/wickmayer-en-dubbelpartner-duwen-door-na-spannende-eerste-set-en-bereikten-halve-finales-in-tours">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4foMwf4o4rNw0_BQzcTp2TR0Z7UvOcqGID88-8-HBGCpYs_suD72ubU1DPBFJeefQaTuFl3Pb5eFqDnMv4TUqQSG=w400-h280-p-e365" alt="Wickmayer en dubbelpartner duwen door na spannende eerste set en bereikten halve finales in Tours" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4foMwf4o4rNw0_BQzcTp2TR0Z7UvOcqGID88-8-HBGCpYs_suD72ubU1DPBFJeefQaTuFl3Pb5eFqDnMv4TUqQSG=w400-h280-p-e365" alt="Wickmayer en dubbelpartner duwen door na spannende eerste set en bereikten halve finales in Tours" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2022-03-02/wickmayer-en-dubbelpartner-duwen-door-na-spannende-eerste-set-en-bereikten-halve-finales-in-tours">Wickmayer en dubbelpartner duwen door na spannende eerste set en bereikten halve finales in Tours</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-02/wickmayer-en-dubbelpartner-duwen-door-na-spannende-eerste-set-en-bereikten-halve-finales-in-tours#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-02/yanina-wickmayer-voorbij-italiaanse-dames-naar-kwartfinales-dubbelspel-in-tours">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rA2JWYO7rhJN22bBmRXTTNNSNmgaECrxkjux9mxsd_ht8ZJdxJ7yLOJCENsITjeJD4U5x3ojh0o-aSGywEZ1aqRM46ZPal_0nKb3=w400-h280-p-e365" alt="Yanina Wickmayer voorbij Italiaanse dames naar kwartfinales dubbelspel in Tours" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rA2JWYO7rhJN22bBmRXTTNNSNmgaECrxkjux9mxsd_ht8ZJdxJ7yLOJCENsITjeJD4U5x3ojh0o-aSGywEZ1aqRM46ZPal_0nKb3=w400-h280-p-e365" alt="Yanina Wickmayer voorbij Italiaanse dames naar kwartfinales dubbelspel in Tours" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2022-03-02/yanina-wickmayer-voorbij-italiaanse-dames-naar-kwartfinales-dubbelspel-in-tours">Yanina Wickmayer voorbij Italiaanse dames naar kwartfinales dubbelspel in Tours</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-02/yanina-wickmayer-voorbij-italiaanse-dames-naar-kwartfinales-dubbelspel-in-tours#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-02/alison-van-uytvanck-zet-opnieuw-russische-opzij-in-lyon-en-staat-in-de-kwartfinales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iudzqIdLPI0jdmfhzI0DT7UeF8vubGW-2OgCuXTdpDz5GDpWEJwCP6Hf0p76hyDanXizU7QEW4HjzfZts-OylpA=w400-h280-p-e365" alt="Alison Van Uytvanck zet opnieuw Russische opzij in Lyon en staat in de kwartfinales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iudzqIdLPI0jdmfhzI0DT7UeF8vubGW-2OgCuXTdpDz5GDpWEJwCP6Hf0p76hyDanXizU7QEW4HjzfZts-OylpA=w400-h280-p-e365" alt="Alison Van Uytvanck zet opnieuw Russische opzij in Lyon en staat in de kwartfinales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2022-03-02/alison-van-uytvanck-zet-opnieuw-russische-opzij-in-lyon-en-staat-in-de-kwartfinales">Alison Van Uytvanck zet opnieuw Russische opzij in Lyon en staat in de kwartfinales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-02/alison-van-uytvanck-zet-opnieuw-russische-opzij-in-lyon-en-staat-in-de-kwartfinales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-02/wickmayer-trekt-de-lijn-van-de-kwalificatiematchen-in-tours-prima-door-op-de-hoofdtabel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EbkhxDJM2t5nVQgeZVaNP7zoOdN6XZkotQ06F90d6TJ0ecX3X0cx5qG6Ur10gJ4mmloZO9N6BxCINC_Vts0Irw=w400-h280-p-e365" alt="Wickmayer trekt de lijn van de kwalificatiematchen in Tours prima door op de hoofdtabel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EbkhxDJM2t5nVQgeZVaNP7zoOdN6XZkotQ06F90d6TJ0ecX3X0cx5qG6Ur10gJ4mmloZO9N6BxCINC_Vts0Irw=w400-h280-p-e365" alt="Wickmayer trekt de lijn van de kwalificatiematchen in Tours prima door op de hoofdtabel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2022-03-02/wickmayer-trekt-de-lijn-van-de-kwalificatiematchen-in-tours-prima-door-op-de-hoofdtabel">Wickmayer trekt de lijn van de kwalificatiematchen in Tours prima door op de hoofdtabel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-02/wickmayer-trekt-de-lijn-van-de-kwalificatiematchen-in-tours-prima-door-op-de-hoofdtabel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-02/greet-minnen-zegt-af-voor-wta-toernooi-van-lyon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w400-h280-p-e365" alt="Greet Minnen zegt af voor WTA-toernooi van Lyon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w400-h280-p-e365" alt="Greet Minnen zegt af voor WTA-toernooi van Lyon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2022-03-02/greet-minnen-zegt-af-voor-wta-toernooi-van-lyon">Greet Minnen zegt af voor WTA-toernooi van Lyon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-02/greet-minnen-zegt-af-voor-wta-toernooi-van-lyon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-02/novak-djokovic-werkt-na-samenwerking-van-in-totaal-vijftien-jaar-niet-meer-met-zelfde-coach">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dU1EcubnRk5qvu0UzBgPtaMsX1k8NPnEcW-OMDOaazF_-jZQOzq7DUeZakoKJy21nihU41Dv8OK2myNXNI-EQoA=w400-h280-p-e365" alt="Novak Djokovic werkt na samenwerking van in totaal vijftien jaar niet meer met zelfde coach" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dU1EcubnRk5qvu0UzBgPtaMsX1k8NPnEcW-OMDOaazF_-jZQOzq7DUeZakoKJy21nihU41Dv8OK2myNXNI-EQoA=w400-h280-p-e365" alt="Novak Djokovic werkt na samenwerking van in totaal vijftien jaar niet meer met zelfde coach" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2022-03-02/novak-djokovic-werkt-na-samenwerking-van-in-totaal-vijftien-jaar-niet-meer-met-zelfde-coach">Novak Djokovic werkt na samenwerking van in totaal vijftien jaar niet meer met zelfde coach</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-02/novak-djokovic-werkt-na-samenwerking-van-in-totaal-vijftien-jaar-niet-meer-met-zelfde-coach#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-02/opmerkelijk-eerste-reekshoofd-speelde-dan-tch-tegen-russische-en-gaat-prijzengeld-wegschenken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CUdgTz4QrZSuU_FoUGxe-agRAw-lPTGZDQfOaZWGriA9uZhxaVitjGtJrrpPcRo7bxvZVp8NbEe-B0LRt3hb03HY1ayreCTqTD5d=w400-h280-p-e365" alt="Opmerkelijk: eerste reekshoofd speelde dan tóch tegen Russische en gaat prijzengeld wegschenken" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CUdgTz4QrZSuU_FoUGxe-agRAw-lPTGZDQfOaZWGriA9uZhxaVitjGtJrrpPcRo7bxvZVp8NbEe-B0LRt3hb03HY1ayreCTqTD5d=w400-h280-p-e365" alt="Opmerkelijk: eerste reekshoofd speelde dan tóch tegen Russische en gaat prijzengeld wegschenken" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2022-03-02/opmerkelijk-eerste-reekshoofd-speelde-dan-tch-tegen-russische-en-gaat-prijzengeld-wegschenken">Opmerkelijk: eerste reekshoofd speelde dan tóch tegen Russische en gaat prijzengeld wegschenken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-02/opmerkelijk-eerste-reekshoofd-speelde-dan-tch-tegen-russische-en-gaat-prijzengeld-wegschenken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-01/ruben-bemelmans-stoot-door-naar-kwartfinales-dubbelspel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mgGWYxyjProlOkvYSYRCTmQlVb3jHe1YgYNrQXkrmFgRwWJ6ijc3OIlnp_JAgKqhnVz_gf4kKtR9yKlvdp9kGw=w400-h280-p-e365" alt="Ruben Bemelmans stoot door naar kwartfinales dubbelspel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mgGWYxyjProlOkvYSYRCTmQlVb3jHe1YgYNrQXkrmFgRwWJ6ijc3OIlnp_JAgKqhnVz_gf4kKtR9yKlvdp9kGw=w400-h280-p-e365" alt="Ruben Bemelmans stoot door naar kwartfinales dubbelspel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2022-03-01/ruben-bemelmans-stoot-door-naar-kwartfinales-dubbelspel">Ruben Bemelmans stoot door naar kwartfinales dubbelspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-01/ruben-bemelmans-stoot-door-naar-kwartfinales-dubbelspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-01/alison-van-uytvanck-haalt-stevig-uit-tegen-zvonareva">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oMSzvn4bACCh8Ii_06Glcosd-zZyTHbn8oj6EXykcVFqM9JEVYuoG1oIuuC1Ximz3ojxcvecurMUxE-xsH5pJfyHN46qljjyRgUf=w400-h280-p-e365" alt="Alison Van Uytvanck haalt stevig uit tegen Zvonareva" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oMSzvn4bACCh8Ii_06Glcosd-zZyTHbn8oj6EXykcVFqM9JEVYuoG1oIuuC1Ximz3ojxcvecurMUxE-xsH5pJfyHN46qljjyRgUf=w400-h280-p-e365" alt="Alison Van Uytvanck haalt stevig uit tegen Zvonareva" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2022-03-01/alison-van-uytvanck-haalt-stevig-uit-tegen-zvonareva">Alison Van Uytvanck haalt stevig uit tegen Zvonareva</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-01/alison-van-uytvanck-haalt-stevig-uit-tegen-zvonareva#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-01/nieuwe-nummer-1-op-atp-ranking-goffin-in-vrije-val">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e365" alt="Nieuwe nummer 1 op ATP-ranking, Goffin in vrije val" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e365" alt="Nieuwe nummer 1 op ATP-ranking, Goffin in vrije val" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2022-03-01/nieuwe-nummer-1-op-atp-ranking-goffin-in-vrije-val">Nieuwe nummer 1 op ATP-ranking, Goffin in vrije val</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-01/nieuwe-nummer-1-op-atp-ranking-goffin-in-vrije-val#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-01/geerts-naar-hoofdtabel-in-turijn-bemelmans-onderuit-in-eerste-ronde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ALHcXkk5To5Pl0TxkQHAqod-cewz-WzfHzZ37hjJBp0swX3CsVA4wL6dyZ0F9RvljF4uylJunhyVenyltEXa-A=w400-h280-p-e365" alt="Geerts naar hoofdtabel in Turijn, Bemelmans onderuit in eerste ronde" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ALHcXkk5To5Pl0TxkQHAqod-cewz-WzfHzZ37hjJBp0swX3CsVA4wL6dyZ0F9RvljF4uylJunhyVenyltEXa-A=w400-h280-p-e365" alt="Geerts naar hoofdtabel in Turijn, Bemelmans onderuit in eerste ronde" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2022-03-01/geerts-naar-hoofdtabel-in-turijn-bemelmans-onderuit-in-eerste-ronde">Geerts naar hoofdtabel in Turijn, Bemelmans onderuit in eerste ronde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-01/geerts-naar-hoofdtabel-in-turijn-bemelmans-onderuit-in-eerste-ronde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-28/yanina-wickmayer-stoot-door-op-toernooi-van-tours">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w400-h280-p-e365" alt="Yanina Wickmayer stoot door op toernooi van Tours" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w400-h280-p-e365" alt="Yanina Wickmayer stoot door op toernooi van Tours" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2022-02-28/yanina-wickmayer-stoot-door-op-toernooi-van-tours">Yanina Wickmayer stoot door op toernooi van Tours</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-28/yanina-wickmayer-stoot-door-op-toernooi-van-tours#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-28/goed-nieuws-van-greet-minnen-na-opgave-in-kazachstan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Goed nieuws van Greet Minnen na opgave in Kazachstan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Goed nieuws van Greet Minnen na opgave in Kazachstan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2022-02-28/goed-nieuws-van-greet-minnen-na-opgave-in-kazachstan">Goed nieuws van Greet Minnen na opgave in Kazachstan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-28/goed-nieuws-van-greet-minnen-na-opgave-in-kazachstan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-28/elise-mertens-stijgt-enkele-plaatsen-op-de-wta-ranking-ook-bonaventure-fors-omhoog">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Rs1D9mtKY1gcNpFtZKSCPMOUI0H4XFkG8IZfNzjtezOP21FEzZwWMpsMRUBVvALMAMdXzo3QiQgJmZuugVjnXN9bPaMhlFegoik=w400-h280-p-e365" alt="Elise Mertens stijgt enkele plaatsen op de WTA-ranking, ook Bonaventure fors omhoog" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Rs1D9mtKY1gcNpFtZKSCPMOUI0H4XFkG8IZfNzjtezOP21FEzZwWMpsMRUBVvALMAMdXzo3QiQgJmZuugVjnXN9bPaMhlFegoik=w400-h280-p-e365" alt="Elise Mertens stijgt enkele plaatsen op de WTA-ranking, ook Bonaventure fors omhoog" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2022-02-28/elise-mertens-stijgt-enkele-plaatsen-op-de-wta-ranking-ook-bonaventure-fors-omhoog">Elise Mertens stijgt enkele plaatsen op de WTA-ranking, ook Bonaventure fors omhoog</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-28/elise-mertens-stijgt-enkele-plaatsen-op-de-wta-ranking-ook-bonaventure-fors-omhoog#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-27/een-anticlimax-aan-het-eind-greet-minnen-moet-opgeven-in-de-finale-van-nur-sultan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RyQnFk7DvaSkqJK-W6IqMyXYv7uob010T9yZqOIV-APkN5Tcrplcmo4v8Zvlvlu4HBUDbFH2CTGW-T4LwPRuUQ=w400-h280-p-e365" alt="Een anticlimax aan het eind: Greet Minnen moet opgeven in de finale van Nur-Sultan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RyQnFk7DvaSkqJK-W6IqMyXYv7uob010T9yZqOIV-APkN5Tcrplcmo4v8Zvlvlu4HBUDbFH2CTGW-T4LwPRuUQ=w400-h280-p-e365" alt="Een anticlimax aan het eind: Greet Minnen moet opgeven in de finale van Nur-Sultan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2022-02-27/een-anticlimax-aan-het-eind-greet-minnen-moet-opgeven-in-de-finale-van-nur-sultan">Een anticlimax aan het eind: Greet Minnen moet opgeven in de finale van Nur-Sultan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-27/een-anticlimax-aan-het-eind-greet-minnen-moet-opgeven-in-de-finale-van-nur-sultan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-26/geen-belgische-finale-in-kazachstan-bonaventure-eruit-in-halve-finale">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KBdSvZp5KRsdwoPyRlFz7K8kdaShkQGVklQWqKKiqjTqe7daM_sLgvJYi4ELZ-TW64Ym6ztAQTlmODHfntRcEz31=w400-h280-p-e365" alt="Géén Belgische finale in Kazachstan: Bonaventure eruit in halve finale" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KBdSvZp5KRsdwoPyRlFz7K8kdaShkQGVklQWqKKiqjTqe7daM_sLgvJYi4ELZ-TW64Ym6ztAQTlmODHfntRcEz31=w400-h280-p-e365" alt="Géén Belgische finale in Kazachstan: Bonaventure eruit in halve finale" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2022-02-26/geen-belgische-finale-in-kazachstan-bonaventure-eruit-in-halve-finale">Géén Belgische finale in Kazachstan: Bonaventure eruit in halve finale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-26/geen-belgische-finale-in-kazachstan-bonaventure-eruit-in-halve-finale#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-26/statement-dat-kan-tellen-van-russische-tennisser-no-war-please">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/K3k9mVy8VHViynVPvPqwjtAWtD7SwCMq3mBiy4bl1Df5FrllOUsPQSQlRzCC3TM1AYXMyPGEYuyONFe9W9DS=w400-h280-p-e365" alt="Statement dat kan tellen van Russische tennisser: &quot;No war please&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/K3k9mVy8VHViynVPvPqwjtAWtD7SwCMq3mBiy4bl1Df5FrllOUsPQSQlRzCC3TM1AYXMyPGEYuyONFe9W9DS=w400-h280-p-e365" alt="Statement dat kan tellen van Russische tennisser: &quot;No war please&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2022-02-26/statement-dat-kan-tellen-van-russische-tennisser-no-war-please">Statement dat kan tellen van Russische tennisser: "No war please"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-26/statement-dat-kan-tellen-van-russische-tennisser-no-war-please#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-26/kersverse-nummer-1-gaat-meteen-onderuit-tegen-grand-slam-recordhouder">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IAjq6Yato1S7pdN0FLd6dbR3-UEe_KDGzcmvBCQ8KOV7BiDKzHO1Ro4X5PMqzM1AV1KkyccDI4ZmwQPJfDMuXM0=w400-h280-p-e365" alt="Kersverse nummer 1 gaat meteen onderuit tegen Grand Slam-recordhouder" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IAjq6Yato1S7pdN0FLd6dbR3-UEe_KDGzcmvBCQ8KOV7BiDKzHO1Ro4X5PMqzM1AV1KkyccDI4ZmwQPJfDMuXM0=w400-h280-p-e365" alt="Kersverse nummer 1 gaat meteen onderuit tegen Grand Slam-recordhouder" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2022-02-26/kersverse-nummer-1-gaat-meteen-onderuit-tegen-grand-slam-recordhouder">Kersverse nummer 1 gaat meteen onderuit tegen Grand Slam-recordhouder</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-26/kersverse-nummer-1-gaat-meteen-onderuit-tegen-grand-slam-recordhouder#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-26/greet-minnen-maakt-favorietenrol-waar-en-stoot-door-naar-finale-in-kazachtstan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w400-h280-p-e365" alt="Greet Minnen maakt favorietenrol waar en stoot door naar finale in Kazachtstan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w400-h280-p-e365" alt="Greet Minnen maakt favorietenrol waar en stoot door naar finale in Kazachtstan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2022-02-26/greet-minnen-maakt-favorietenrol-waar-en-stoot-door-naar-finale-in-kazachtstan">Greet Minnen maakt favorietenrol waar en stoot door naar finale in Kazachtstan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-26/greet-minnen-maakt-favorietenrol-waar-en-stoot-door-naar-finale-in-kazachtstan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-25/wat-deed-elise-mertens-in-finale-van-toernooi-in-doha">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D3kS_kVumDFyBQAyhJdgV3kX1irogR7jUfZq_rBbGr6q1tmiAUWBfaSbBokeH81bU6ZIfMuwPQuGgpp10Tg5QR-nivFJnvJlwyQ=w400-h280-p-e365" alt="Wat deed Elise Mertens in finale van toernooi in Doha?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D3kS_kVumDFyBQAyhJdgV3kX1irogR7jUfZq_rBbGr6q1tmiAUWBfaSbBokeH81bU6ZIfMuwPQuGgpp10Tg5QR-nivFJnvJlwyQ=w400-h280-p-e365" alt="Wat deed Elise Mertens in finale van toernooi in Doha?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2022-02-25/wat-deed-elise-mertens-in-finale-van-toernooi-in-doha">Wat deed Elise Mertens in finale van toernooi in Doha?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-25/wat-deed-elise-mertens-in-finale-van-toernooi-in-doha#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-25/nieuwe-nummer-1-op-atp-ranking-maar-echt-happy-is-die-niet-ik-wil-vooral-vrede">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QdmPQWKaTBUhXIBj6ZSZH_8uBNI_bOMdzTuZYlf2oSEUyTY3aqQYEkVI4zL-xQAuXvRbkVeCplsXWBc_CNKp8IE=w400-h280-p-e365" alt="Nieuwe nummer 1 op ATP-ranking, maar echt happy is die niet: &quot;Ik wil vooral vrede&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QdmPQWKaTBUhXIBj6ZSZH_8uBNI_bOMdzTuZYlf2oSEUyTY3aqQYEkVI4zL-xQAuXvRbkVeCplsXWBc_CNKp8IE=w400-h280-p-e365" alt="Nieuwe nummer 1 op ATP-ranking, maar echt happy is die niet: &quot;Ik wil vooral vrede&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2022-02-25/nieuwe-nummer-1-op-atp-ranking-maar-echt-happy-is-die-niet-ik-wil-vooral-vrede">Nieuwe nummer 1 op ATP-ranking, maar echt happy is die niet: "Ik wil vooral vrede"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-25/nieuwe-nummer-1-op-atp-ranking-maar-echt-happy-is-die-niet-ik-wil-vooral-vrede#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-25/ook-greet-minnen-naar-halve-finales-in-nur-sultan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Ook Greet Minnen naar halve finales in Nur-Sultan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Ook Greet Minnen naar halve finales in Nur-Sultan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2022-02-25/ook-greet-minnen-naar-halve-finales-in-nur-sultan">Ook Greet Minnen naar halve finales in Nur-Sultan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-25/ook-greet-minnen-naar-halve-finales-in-nur-sultan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-25/ysaline-bonaventure-haalt-de-halve-finales-in-kazachstan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qZrc6qkckW56br61yw3qXniB-XizrXZAvtVwzx3xwABOCvWz9kKsrx9TSyTVr6kDomeMx_HglcvSxnlEPOz7Vg=w400-h280-p-e365" alt="Ysaline Bonaventure haalt de halve finales in Kazachstan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qZrc6qkckW56br61yw3qXniB-XizrXZAvtVwzx3xwABOCvWz9kKsrx9TSyTVr6kDomeMx_HglcvSxnlEPOz7Vg=w400-h280-p-e365" alt="Ysaline Bonaventure haalt de halve finales in Kazachstan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2022-02-25/ysaline-bonaventure-haalt-de-halve-finales-in-kazachstan">Ysaline Bonaventure haalt de halve finales in Kazachstan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-25/ysaline-bonaventure-haalt-de-halve-finales-in-kazachstan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-25/boete-en-puntenaftrek-voor-alexander-zverev-na-woede-uitbarsting">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oxXUesPnHDTUh78QL5tkyYFCowfbRY2cWf1Ne6ZwWlsTpI9eZmOP4j_Zu7kCrKHGWJJerDLT7fpbjliMrwNGvsxKb-oHvy5_Kpxs=w400-h280-p-e365" alt="Boete en puntenaftrek voor Alexander Zverev na woede-uitbarsting" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oxXUesPnHDTUh78QL5tkyYFCowfbRY2cWf1Ne6ZwWlsTpI9eZmOP4j_Zu7kCrKHGWJJerDLT7fpbjliMrwNGvsxKb-oHvy5_Kpxs=w400-h280-p-e365" alt="Boete en puntenaftrek voor Alexander Zverev na woede-uitbarsting" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2022-02-25/boete-en-puntenaftrek-voor-alexander-zverev-na-woede-uitbarsting">Boete en puntenaftrek voor Alexander Zverev na woede-uitbarsting</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-25/boete-en-puntenaftrek-voor-alexander-zverev-na-woede-uitbarsting#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-24/update-bemelmans-moet-zowel-in-het-enkelspel-als-in-het-dubbel-samen-met-geerts-het-hoofd-buigen-in-pau">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0L-NprAI0B2DRpEWv7Sm0zXKPAqiYveIjijdoJjN8znUEJIjSDbbdr3aK6gkLXo9qyHX-LRx4JJIXPB_aXr3ag=w400-h280-p-e365" alt="UPDATE: Bemelmans moet zowel in het enkelspel als in het dubbel (samen met Geerts) het hoofd buigen in Pau" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0L-NprAI0B2DRpEWv7Sm0zXKPAqiYveIjijdoJjN8znUEJIjSDbbdr3aK6gkLXo9qyHX-LRx4JJIXPB_aXr3ag=w400-h280-p-e365" alt="UPDATE: Bemelmans moet zowel in het enkelspel als in het dubbel (samen met Geerts) het hoofd buigen in Pau" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2022-02-24/update-bemelmans-moet-zowel-in-het-enkelspel-als-in-het-dubbel-samen-met-geerts-het-hoofd-buigen-in-pau">UPDATE: Bemelmans moet zowel in het enkelspel als in het dubbel (samen met Geerts) het hoofd buigen in Pau</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-24/update-bemelmans-moet-zowel-in-het-enkelspel-als-in-het-dubbel-samen-met-geerts-het-hoofd-buigen-in-pau#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-24/dan-toch-naweeen-van-heisa-in-australie-djokovic-is-na-onverwachte-nederlaag-zeker-nummer-1-positie-kwijt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BOEG7QVSllv3ik5xltCFmd60U75HV8uTU5BVbCyRtzrjRz6MNhAI22QaasqdWqTZThj7iZn4SYosHZOrwV8C36FAguUtM7Or9Mgi=w400-h280-p-e365" alt="Dan toch naweeën van heisa in Australië? Djokovic is na onverwachte nederlaag zeker nummer 1-positie kwijt" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BOEG7QVSllv3ik5xltCFmd60U75HV8uTU5BVbCyRtzrjRz6MNhAI22QaasqdWqTZThj7iZn4SYosHZOrwV8C36FAguUtM7Or9Mgi=w400-h280-p-e365" alt="Dan toch naweeën van heisa in Australië? Djokovic is na onverwachte nederlaag zeker nummer 1-positie kwijt" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2022-02-24/dan-toch-naweeen-van-heisa-in-australie-djokovic-is-na-onverwachte-nederlaag-zeker-nummer-1-positie-kwijt">Dan toch naweeën van heisa in Australië? Djokovic is na onverwachte nederlaag zeker nummer 1-positie kwijt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-24/dan-toch-naweeen-van-heisa-in-australie-djokovic-is-na-onverwachte-nederlaag-zeker-nummer-1-positie-kwijt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-24/elise-mertens-en-russische-dubbelpartner-bereiken-met-klinkende-overwinning-tweede-finale-op-rij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CoS2aqqyFRiYcJMT_MHsecL32NellXx_T4idi8rz6g1gAKGILt1GmmPTQ8Wyr6xx7Q4zoor6qanmjLoYSzYuBw=w400-h280-p-e365" alt="Elise Mertens en Russische dubbelpartner bereiken met klinkende overwinning tweede finale op rij" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CoS2aqqyFRiYcJMT_MHsecL32NellXx_T4idi8rz6g1gAKGILt1GmmPTQ8Wyr6xx7Q4zoor6qanmjLoYSzYuBw=w400-h280-p-e365" alt="Elise Mertens en Russische dubbelpartner bereiken met klinkende overwinning tweede finale op rij" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2022-02-24/elise-mertens-en-russische-dubbelpartner-bereiken-met-klinkende-overwinning-tweede-finale-op-rij">Elise Mertens en Russische dubbelpartner bereiken met klinkende overwinning tweede finale op rij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-24/elise-mertens-en-russische-dubbelpartner-bereiken-met-klinkende-overwinning-tweede-finale-op-rij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-24/update-minnen-is-tweede-tegenstandster-vlotjes-de-baas-en-gaat-naar-kwartfinales-ook-bonaventure-is-door">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/v9BJlvNzRNZHLJvnWxofCdTIghi6M1cY7SRbqgLfGxBLQTCQpWmCDf_A7adBeBFQ01d65CsGtr40h1ay3yS9Ig=w400-h280-p-e365" alt="UPDATE: Minnen is tweede tegenstandster vlotjes de baas en gaat naar kwartfinales, ook Bonaventure is door" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/v9BJlvNzRNZHLJvnWxofCdTIghi6M1cY7SRbqgLfGxBLQTCQpWmCDf_A7adBeBFQ01d65CsGtr40h1ay3yS9Ig=w400-h280-p-e365" alt="UPDATE: Minnen is tweede tegenstandster vlotjes de baas en gaat naar kwartfinales, ook Bonaventure is door" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2022-02-24/update-minnen-is-tweede-tegenstandster-vlotjes-de-baas-en-gaat-naar-kwartfinales-ook-bonaventure-is-door">UPDATE: Minnen is tweede tegenstandster vlotjes de baas en gaat naar kwartfinales, ook Bonaventure is door</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-24/update-minnen-is-tweede-tegenstandster-vlotjes-de-baas-en-gaat-naar-kwartfinales-ook-bonaventure-is-door#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-23/elise-mertens-zoals-verwacht-in-het-winnende-kamp-in-dubbel-tegen-kirsten-flipkens-en-alison-van-uytvanck">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vl-xwj-filquARjaN7HC0T1J2GCtTIWGi8Sx-sGTfM05DHUZ2lw-pNpc_fguC2SycQBuP_X3h5SRgn4iAHBV9Js=w400-h280-p-e365" alt="Elise Mertens zoals verwacht in het winnende kamp in dubbel tegen Kirsten Flipkens en Alison Van Uytvanck" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vl-xwj-filquARjaN7HC0T1J2GCtTIWGi8Sx-sGTfM05DHUZ2lw-pNpc_fguC2SycQBuP_X3h5SRgn4iAHBV9Js=w400-h280-p-e365" alt="Elise Mertens zoals verwacht in het winnende kamp in dubbel tegen Kirsten Flipkens en Alison Van Uytvanck" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2022-02-23/elise-mertens-zoals-verwacht-in-het-winnende-kamp-in-dubbel-tegen-kirsten-flipkens-en-alison-van-uytvanck">Elise Mertens zoals verwacht in het winnende kamp in dubbel tegen Kirsten Flipkens en Alison Van Uytvanck</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-23/elise-mertens-zoals-verwacht-in-het-winnende-kamp-in-dubbel-tegen-kirsten-flipkens-en-alison-van-uytvanck#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-23/ruben-bemelmans-knokt-zich-in-drie-sets-voorbij-marokkaanse-tegenstander-in-pau">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rZxuNA0uO2VoWe_91sOctyhpynYwOt1T5RcsTUAe3AmEY_PbgKy1v6Tna02bLP_P2v17Y804uimK_Uca5v7rvGc=w400-h280-p-e365" alt="Ruben Bemelmans knokt zich in drie sets voorbij Marokkaanse tegenstander in Pau" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rZxuNA0uO2VoWe_91sOctyhpynYwOt1T5RcsTUAe3AmEY_PbgKy1v6Tna02bLP_P2v17Y804uimK_Uca5v7rvGc=w400-h280-p-e365" alt="Ruben Bemelmans knokt zich in drie sets voorbij Marokkaanse tegenstander in Pau" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2022-02-23/ruben-bemelmans-knokt-zich-in-drie-sets-voorbij-marokkaanse-tegenstander-in-pau">Ruben Bemelmans knokt zich in drie sets voorbij Marokkaanse tegenstander in Pau</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-23/ruben-bemelmans-knokt-zich-in-drie-sets-voorbij-marokkaanse-tegenstander-in-pau#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-23/gille-en-vliegen-bieden-verdienstelijk-weerstand-maar-verliezen-van-topreekshoofden-in-dubai">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NIMK5FBMNC3eLcSZFsTsJiLhh7On40BPcj10BWbVB_FLvEQDVWsmza935I-neMfkxH2vEPfpXZS863XV-SaYig=w400-h280-p-e365" alt="Gillé en Vliegen bieden verdienstelijk weerstand maar verliezen van topreekshoofden in Dubai" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NIMK5FBMNC3eLcSZFsTsJiLhh7On40BPcj10BWbVB_FLvEQDVWsmza935I-neMfkxH2vEPfpXZS863XV-SaYig=w400-h280-p-e365" alt="Gillé en Vliegen bieden verdienstelijk weerstand maar verliezen van topreekshoofden in Dubai" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2022-02-23/gille-en-vliegen-bieden-verdienstelijk-weerstand-maar-verliezen-van-topreekshoofden-in-dubai">Gillé en Vliegen bieden verdienstelijk weerstand maar verliezen van topreekshoofden in Dubai</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-23/gille-en-vliegen-bieden-verdienstelijk-weerstand-maar-verliezen-van-topreekshoofden-in-dubai#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-23/ysaline-bonaventure-kent-helemaal-geen-genade-met-jonge-thuisspeelster-in-eerste-ronde-in-nur-sultan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ET_Qit9M2I9nNh0nByHdHSJMw75gIxaKkH1a1BAtqrMHIDEGYZ47gRZI4qj1lt60dXYw6arvBVMVTNHFs3g5-mw=w400-h280-p-e365" alt="Ysaline Bonaventure kent helemaal geen genade met jonge thuisspeelster in eerste ronde in Nur-Sultan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ET_Qit9M2I9nNh0nByHdHSJMw75gIxaKkH1a1BAtqrMHIDEGYZ47gRZI4qj1lt60dXYw6arvBVMVTNHFs3g5-mw=w400-h280-p-e365" alt="Ysaline Bonaventure kent helemaal geen genade met jonge thuisspeelster in eerste ronde in Nur-Sultan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2022-02-23/ysaline-bonaventure-kent-helemaal-geen-genade-met-jonge-thuisspeelster-in-eerste-ronde-in-nur-sultan">Ysaline Bonaventure kent helemaal geen genade met jonge thuisspeelster in eerste ronde in Nur-Sultan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-23/ysaline-bonaventure-kent-helemaal-geen-genade-met-jonge-thuisspeelster-in-eerste-ronde-in-nur-sultan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-23/elise-mertens-een-pletwals-in-tweede-set-maar-verliest-in-doha-toch-van-speelster-in-vorm">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pLLkWYjtQtkzYeq5rbLsZf8cub1oLmkYfRxj0OSSx7o0LHHX3HDA_mC6NN2EFXwIFX57ou2tW-5PtmKT0snkgg=w400-h280-p-e365" alt="Elise Mertens een pletwals in tweede set maar verliest in Doha toch van speelster in vorm" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pLLkWYjtQtkzYeq5rbLsZf8cub1oLmkYfRxj0OSSx7o0LHHX3HDA_mC6NN2EFXwIFX57ou2tW-5PtmKT0snkgg=w400-h280-p-e365" alt="Elise Mertens een pletwals in tweede set maar verliest in Doha toch van speelster in vorm" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2022-02-23/elise-mertens-een-pletwals-in-tweede-set-maar-verliest-in-doha-toch-van-speelster-in-vorm">Elise Mertens een pletwals in tweede set maar verliest in Doha toch van speelster in vorm</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-23/elise-mertens-een-pletwals-in-tweede-set-maar-verliest-in-doha-toch-van-speelster-in-vorm#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-03-02/novak-djokovic-werkt-na-samenwerking-van-in-totaal-vijftien-jaar-niet-meer-met-zelfde-coach">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/dU1EcubnRk5qvu0UzBgPtaMsX1k8NPnEcW-OMDOaazF_-jZQOzq7DUeZakoKJy21nihU41Dv8OK2myNXNI-EQoA=w165-h125-p-e365" alt="Novak Djokovic werkt na samenwerking van in totaal vijftien jaar niet meer met zelfde coach" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-03-02/novak-djokovic-werkt-na-samenwerking-van-in-totaal-vijftien-jaar-niet-meer-met-zelfde-coach">Novak Djokovic werkt na samenwerking van in totaal vijftien jaar niet meer met zelfde coach</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-03-02/yanina-wickmayer-voorbij-italiaanse-dames-naar-kwartfinales-dubbelspel-in-tours">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rA2JWYO7rhJN22bBmRXTTNNSNmgaECrxkjux9mxsd_ht8ZJdxJ7yLOJCENsITjeJD4U5x3ojh0o-aSGywEZ1aqRM46ZPal_0nKb3=w165-h125-p-e365" alt="Yanina Wickmayer voorbij Italiaanse dames naar kwartfinales dubbelspel in Tours" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/rA2JWYO7rhJN22bBmRXTTNNSNmgaECrxkjux9mxsd_ht8ZJdxJ7yLOJCENsITjeJD4U5x3ojh0o-aSGywEZ1aqRM46ZPal_0nKb3=w165-h125-p-e365" alt="Yanina Wickmayer voorbij Italiaanse dames naar kwartfinales dubbelspel in Tours" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-03-02/yanina-wickmayer-voorbij-italiaanse-dames-naar-kwartfinales-dubbelspel-in-tours">Yanina Wickmayer voorbij Italiaanse dames naar kwartfinales dubbelspel in Tours</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-03-02/opmerkelijk-eerste-reekshoofd-speelde-dan-tch-tegen-russische-en-gaat-prijzengeld-wegschenken">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CUdgTz4QrZSuU_FoUGxe-agRAw-lPTGZDQfOaZWGriA9uZhxaVitjGtJrrpPcRo7bxvZVp8NbEe-B0LRt3hb03HY1ayreCTqTD5d=w165-h125-p-e365" alt="Opmerkelijk: eerste reekshoofd speelde dan tóch tegen Russische en gaat prijzengeld wegschenken" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/CUdgTz4QrZSuU_FoUGxe-agRAw-lPTGZDQfOaZWGriA9uZhxaVitjGtJrrpPcRo7bxvZVp8NbEe-B0LRt3hb03HY1ayreCTqTD5d=w165-h125-p-e365" alt="Opmerkelijk: eerste reekshoofd speelde dan tóch tegen Russische en gaat prijzengeld wegschenken" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-03-02/opmerkelijk-eerste-reekshoofd-speelde-dan-tch-tegen-russische-en-gaat-prijzengeld-wegschenken">Opmerkelijk: eerste reekshoofd speelde dan tóch tegen Russische en gaat prijzengeld wegschenken</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/belgie/bonaventure-ysaline" class="btn btn-outline-dark my-1">Ysaline Bonaventure</a>
		<a href="/belgie/bemelmans-ruben" class="btn btn-outline-dark my-1">Ruben Bemelmans</a>
		<a href="/belgie/wickmayer-yanina" class="btn btn-outline-dark my-1">Yanina Wickmayer</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/rusland/medvedev-daniil" class="btn btn-outline-dark my-1">Daniil Medvedev</a>
		<a href="/belgie/flipkens-kirsten" class="btn btn-outline-dark my-1">Kirsten Flipkens</a>
		<a href="/duitsland/barthel-mona" class="btn btn-outline-dark my-1">Mona Barthel</a>
		<a href="/rusland/kudermetova-veronika" class="btn btn-outline-dark my-1">Veronika Kudermetova</a>
		<a href="/belgie/joran-vliegen" class="btn btn-outline-dark my-1">Vliegen Joran</a>
		<a href="/frankrijk/simon-gilles" class="btn btn-outline-dark my-1">Gilles Simon</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/belgie/gille-sander" class="btn btn-outline-dark my-1">Sander Gille</a>
		<a href="/belgie/coppejans-kimmer" class="btn btn-outline-dark my-1">Kimmer Coppejans</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/nieuw-zeeland/norrie-cameron" class="btn btn-outline-dark my-1">Cameron Norrie</a>
		<a href="/onbekend/tsitsipas-stefanos" class="btn btn-outline-dark my-1">Stefanos Tsitsipas</a>
		<a href="/onbekend/rublev-andrey" class="btn btn-outline-dark my-1">Andrey Rublev</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-03-03",
					"name": "03/03/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-03-03/yanina-wickmayer-mag-zich-opmaken-voor-eerste-dubbelfinale-sinds-terugkeer-naar-tenniscircuit",
					"name": "Yanina Wickmayer mag zich opmaken voor eerste (dubbel)finale sinds terugkeer naar tenniscircuit"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 19041, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2022-03-03/yanina-wickmayer-mag-zich-opmaken-voor-eerste-dubbelfinale-sinds-terugkeer-naar-tenniscircuit"
		},
		"headline": "Yanina Wickmayer mag zich opmaken voor eerste (dubbel)finale sinds terugkeer naar tenniscircuit",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-03-03T17:25:00+01:00",
	"dateModified": "2022-03-03T17:25:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
		"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Het is nog niet lang geleden dat Yanina Wickmayer terugkeerde op het circuit en er komt al een finale aan voor haar. Samen met Mona Barthel plaatste Wickmayer zich voor de finale van het dubbelspel op het ITF-toernooi van Tours.",
	"articleBody": "&lt;p&gt;Eerder op de dag werd &lt;a href=&quot;/belgie/wickmayer-yanina&quot;&gt;Wickmayer&lt;/a&gt; uitgeschakeld in het dubbelspel, maar in het enkelspel was er dus wel succces. Nochtans waren het Gabriela Lee en &lt;a href=&quot;/kroatie/mrdeza-tereza&quot;&gt;Tereza Mrdeza&lt;/a&gt; die meteen een voorsprong namen in de halve finale. &lt;a href=&quot;/belgie/wickmayer-yanina&quot;&gt;Wickmayer&lt;/a&gt; en &lt;a href=&quot;/duitsland/barthel-mona&quot;&gt;Barthel&lt;/a&gt; dichtten wel onmiddellijk de kloof. Dat senario herhaalde zich nog een keer: op achterstand komen, maar die ook goedmaken.&lt;/p&gt;&lt;p&gt;Dat zorgde er ook voor dat het een spannende slotfase was van de tweede set. &lt;a href=&quot;/belgie/wickmayer-yanina&quot;&gt;Wickmayer&lt;/a&gt; en &lt;a href=&quot;/duitsland/barthel-mona&quot;&gt;Barthel&lt;/a&gt; wonnen het beslissende punt in het elfde spel en haalden in het hieropvolgende spel de set binnen. Ook in de tweede set speelden ze het klaar om enkele keren een beslissend punt te winnen, wat hielp om opnieuw een voorsprong uit te bouwen en nog verder uit te lopen. Met 7-5 en 6-2 waren &lt;a href=&quot;/belgie/wickmayer-yanina&quot;&gt;Wickmayer&lt;/a&gt; en &lt;a href=&quot;/duitsland/barthel-mona&quot;&gt;Barthel&lt;/a&gt; te sterk.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":85,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>