<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Elise Mertens uitgeschakeld door heropgeviste speelster op toernooi van Dubai | Tenniskrant.be</title>
		
						
		<meta name="title" content="Elise Mertens uitgeschakeld door heropgeviste speelster op toernooi van Dubai | Tenniskrant.be" />
		<meta name="description" content="Elise Mertens heeft de eerste ronde van het WTA-toernooi in Dubai niet overleefd." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2022-02-15/elise-mertens-uitgeschakeld-door-heropgeviste-speelster-op-toernooi-van-dubai">
								<meta property="og:title" content="Elise Mertens uitgeschakeld door heropgeviste speelster op toernooi van Dubai" />
		<meta property="og:description" content="Elise Mertens heeft de eerste ronde van het WTA-toernooi in Dubai niet overleefd." />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2022-02-15/elise-mertens-uitgeschakeld-door-heropgeviste-speelster-op-toernooi-van-dubai" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2022-02-15/elise-mertens-uitgeschakeld-door-heropgeviste-speelster-op-toernooi-van-dubai/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-02-15" />
        <meta property="article:modified_time" content="2022-02-15" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Elise Mertens" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Elise Mertens uitgeschakeld door heropgeviste speelster op toernooi van Dubai">
        <meta name="twitter:description" content="Elise Mertens heeft de eerste ronde van het WTA-toernooi in Dubai niet overleefd.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script async src="https://tags.refinery89.com/v2/sportplaneteu.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
			<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Elise Mertens uitgeschakeld door heropgeviste speelster op toernooi van Dubai</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Bjorn Vandenabeele</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-02-15T14:12:00+01:00"><a href="/nieuws/2022-02-15">Gisteren</a> 14:12</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-02-15%2Felise-mertens-uitgeschakeld-door-heropgeviste-speelster-op-toernooi-van-dubai" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Elise%20Mertens%20uitgeschakeld%20door%20heropgeviste%20speelster%20op%20toernooi%20van%20Dubai&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-02-15%2Felise-mertens-uitgeschakeld-door-heropgeviste-speelster-op-toernooi-van-dubai" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-02-15/elise-mertens-uitgeschakeld-door-heropgeviste-speelster-op-toernooi-van-dubai" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w300-h250-p-e365" alt="Elise Mertens uitgeschakeld door heropgeviste speelster op toernooi van Dubai" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w750-h500-p-e365" alt="Elise Mertens uitgeschakeld door heropgeviste speelster op toernooi van Dubai" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Elise Mertens heeft de eerste ronde van het WTA-toernooi in Dubai niet overleefd.</p>
									            						<div id="article_text">
            				    <p><a href="/belgie/mertens-elise">Mertens</a> is uitgeschakeld na een verliesbeurt tegen de Zwitserse Jil Teichmann, het nummer 35 van de wereldranglijst.</p><p><a href="/belgie/mertens-elise">Mertens</a> verloor in twee sets (2-6, 4-6) na 1 uur en 24 minuten tennis. Teichmann was uitgeschakeld in de kwalificaties, maar mocht Anett Kontaveit die forfait gaf vervangen.</p><p>In de achtste finales speelt Teichmann tegen de Oekra&iuml;ense Elina Svitolina (WTA 15). Zij won van de Egyptische Mayar Sherif (WTA 65) met 6-2 en 6-3.</p><p>Vorig jaar bereikte <a href="/belgie/mertens-elise">Elise Mertens</a> de halve finales in Dubai. Ze verloor toen van Garbine Muguruza, die het toernooi won.</p><p><a href="/belgie/mertens-elise">Mertens</a> speelt in Dubai nog het dubbel met haar Russische partner Veronika Kudermetova. Tegenstanders zijn het Oekra&iuml;ens-Roemeens koppel Nadiia Kichenok-Raluca Olaru.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-02-15%2Felise-mertens-uitgeschakeld-door-heropgeviste-speelster-op-toernooi-van-dubai" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Elise%20Mertens%20uitgeschakeld%20door%20heropgeviste%20speelster%20op%20toernooi%20van%20Dubai&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-02-15%2Felise-mertens-uitgeschakeld-door-heropgeviste-speelster-op-toernooi-van-dubai" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-02-15/elise-mertens-uitgeschakeld-door-heropgeviste-speelster-op-toernooi-van-dubai" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/mertens-elise" class="btn btn-dark">Elise Mertens</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-02-15/bemelmans-uitgeschakeld-in-eerste-ronde-van-challengertoernooi">Bemelmans uitgeschakeld in eerste ronde van Challengertoernooi</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2022-02-15/ysaline-bonaventure-naar-kwartfinales-in-dubbelspel-in-altenkirchen">Ysaline Bonaventure naar kwartfinales in dubbelspel in Altenkirchen</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-16/zege-even-in-zicht-maar-david-goffin-verliest-toch-opnieuw-in-de-eerste-ronde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PMP6oeXS7oMsjqNT9Fm857TRXZM5zU_wn5UD6etccLCY-xxATY4_x0KQcE_bcnnfvE7rx9uPX9haVml-_pVJhpQ=w400-h280-p-e365" alt="Zege even in zicht maar David Goffin verliest toch opnieuw in de eerste ronde" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PMP6oeXS7oMsjqNT9Fm857TRXZM5zU_wn5UD6etccLCY-xxATY4_x0KQcE_bcnnfvE7rx9uPX9haVml-_pVJhpQ=w400-h280-p-e365" alt="Zege even in zicht maar David Goffin verliest toch opnieuw in de eerste ronde" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-02-16/zege-even-in-zicht-maar-david-goffin-verliest-toch-opnieuw-in-de-eerste-ronde">Zege even in zicht maar David Goffin verliest toch opnieuw in de eerste ronde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:17</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-16/zege-even-in-zicht-maar-david-goffin-verliest-toch-opnieuw-in-de-eerste-ronde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-15/greet-minnen-uitgeschakeld-in-dubbelspel-van-altenkirchen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Greet Minnen uitgeschakeld in dubbelspel van Altenkirchen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Greet Minnen uitgeschakeld in dubbelspel van Altenkirchen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2022-02-15/greet-minnen-uitgeschakeld-in-dubbelspel-van-altenkirchen">Greet Minnen uitgeschakeld in dubbelspel van Altenkirchen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:57</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-15/greet-minnen-uitgeschakeld-in-dubbelspel-van-altenkirchen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-15/kirsten-flipkens-uitgeschakeld-in-dubbelspel-in-dubai">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mBPcr9brM7bJlo5n_QAmOkmQjTd33oJrTZc4Ui3pYnihiyZvpswqNkOPkEI2Itcrru3g0t2b2OtAV2kLXi7Abxc=w400-h280-p-e365" alt="Kirsten Flipkens uitgeschakeld in dubbelspel in Dubai" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mBPcr9brM7bJlo5n_QAmOkmQjTd33oJrTZc4Ui3pYnihiyZvpswqNkOPkEI2Itcrru3g0t2b2OtAV2kLXi7Abxc=w400-h280-p-e365" alt="Kirsten Flipkens uitgeschakeld in dubbelspel in Dubai" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2022-02-15/kirsten-flipkens-uitgeschakeld-in-dubbelspel-in-dubai">Kirsten Flipkens uitgeschakeld in dubbelspel in Dubai</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-15/kirsten-flipkens-uitgeschakeld-in-dubbelspel-in-dubai#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-15/wickmayer-ook-in-porto-meteen-uitgeschakeld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VOf5kBBh9YlFwBqwszOFv32PAfDeGW03LS9oGmMEKHjMHe8RaH7g6okdKc1Znp8Vtkr5V46DXMu8gybddsBrcAs=w400-h280-p-e365" alt="Wickmayer ook in Porto meteen uitgeschakeld" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VOf5kBBh9YlFwBqwszOFv32PAfDeGW03LS9oGmMEKHjMHe8RaH7g6okdKc1Znp8Vtkr5V46DXMu8gybddsBrcAs=w400-h280-p-e365" alt="Wickmayer ook in Porto meteen uitgeschakeld" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2022-02-15/wickmayer-ook-in-porto-meteen-uitgeschakeld">Wickmayer ook in Porto meteen uitgeschakeld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-15/wickmayer-ook-in-porto-meteen-uitgeschakeld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-15/opgeviste-zizou-bergs-gaat-er-toch-uit-in-eerste-ronde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/K6aOx32l2ubkP-Yh9UFbuw9aBt88EmOhEzG6Ie1oFNasyoms7l4lKfRqGBdIQ-Ymg7r1ke3wqiYTIgx1mVlz0w=w400-h280-p-e365" alt="Opgeviste Zizou Bergs gaat er toch uit in eerste ronde" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/K6aOx32l2ubkP-Yh9UFbuw9aBt88EmOhEzG6Ie1oFNasyoms7l4lKfRqGBdIQ-Ymg7r1ke3wqiYTIgx1mVlz0w=w400-h280-p-e365" alt="Opgeviste Zizou Bergs gaat er toch uit in eerste ronde" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2022-02-15/opgeviste-zizou-bergs-gaat-er-toch-uit-in-eerste-ronde">Opgeviste Zizou Bergs gaat er toch uit in eerste ronde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-15/opgeviste-zizou-bergs-gaat-er-toch-uit-in-eerste-ronde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-15/ruben-bemelmans-gaat-ronde-verder-in-het-dubbelspel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w400-h280-p-e365" alt="Ruben Bemelmans gaat ronde verder in het dubbelspel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w400-h280-p-e365" alt="Ruben Bemelmans gaat ronde verder in het dubbelspel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2022-02-15/ruben-bemelmans-gaat-ronde-verder-in-het-dubbelspel">Ruben Bemelmans gaat ronde verder in het dubbelspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-15/ruben-bemelmans-gaat-ronde-verder-in-het-dubbelspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-15/ysaline-bonaventure-naar-kwartfinales-in-dubbelspel-in-altenkirchen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qZrc6qkckW56br61yw3qXniB-XizrXZAvtVwzx3xwABOCvWz9kKsrx9TSyTVr6kDomeMx_HglcvSxnlEPOz7Vg=w400-h280-p-e365" alt="Ysaline Bonaventure naar kwartfinales in dubbelspel in Altenkirchen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qZrc6qkckW56br61yw3qXniB-XizrXZAvtVwzx3xwABOCvWz9kKsrx9TSyTVr6kDomeMx_HglcvSxnlEPOz7Vg=w400-h280-p-e365" alt="Ysaline Bonaventure naar kwartfinales in dubbelspel in Altenkirchen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2022-02-15/ysaline-bonaventure-naar-kwartfinales-in-dubbelspel-in-altenkirchen">Ysaline Bonaventure naar kwartfinales in dubbelspel in Altenkirchen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-15/ysaline-bonaventure-naar-kwartfinales-in-dubbelspel-in-altenkirchen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-15/bemelmans-uitgeschakeld-in-eerste-ronde-van-challengertoernooi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0L-NprAI0B2DRpEWv7Sm0zXKPAqiYveIjijdoJjN8znUEJIjSDbbdr3aK6gkLXo9qyHX-LRx4JJIXPB_aXr3ag=w400-h280-p-e365" alt="Bemelmans uitgeschakeld in eerste ronde van Challengertoernooi" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0L-NprAI0B2DRpEWv7Sm0zXKPAqiYveIjijdoJjN8znUEJIjSDbbdr3aK6gkLXo9qyHX-LRx4JJIXPB_aXr3ag=w400-h280-p-e365" alt="Bemelmans uitgeschakeld in eerste ronde van Challengertoernooi" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2022-02-15/bemelmans-uitgeschakeld-in-eerste-ronde-van-challengertoernooi">Bemelmans uitgeschakeld in eerste ronde van Challengertoernooi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-15/bemelmans-uitgeschakeld-in-eerste-ronde-van-challengertoernooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-15/gaat-novak-djokovic-nog-meer-grandslamtoernooien-missen-ik-ben-niet-tegen-vaccinatie-maar-de-vrije-keuze-is-wel-het-belangrijkste">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BOEG7QVSllv3ik5xltCFmd60U75HV8uTU5BVbCyRtzrjRz6MNhAI22QaasqdWqTZThj7iZn4SYosHZOrwV8C36FAguUtM7Or9Mgi=w400-h280-p-e365" alt="Gaat Novak Djokovic nog meer grandslamtoernooien missen? &quot;Ik ben niet tegen vaccinatie, maar de vrije keuze is wel het belangrijkste&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BOEG7QVSllv3ik5xltCFmd60U75HV8uTU5BVbCyRtzrjRz6MNhAI22QaasqdWqTZThj7iZn4SYosHZOrwV8C36FAguUtM7Or9Mgi=w400-h280-p-e365" alt="Gaat Novak Djokovic nog meer grandslamtoernooien missen? &quot;Ik ben niet tegen vaccinatie, maar de vrije keuze is wel het belangrijkste&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2022-02-15/gaat-novak-djokovic-nog-meer-grandslamtoernooien-missen-ik-ben-niet-tegen-vaccinatie-maar-de-vrije-keuze-is-wel-het-belangrijkste">Gaat Novak Djokovic nog meer grandslamtoernooien missen? "Ik ben niet tegen vaccinatie, maar de vrije keuze is wel het belangrijkste"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:28</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-15/gaat-novak-djokovic-nog-meer-grandslamtoernooien-missen-ik-ben-niet-tegen-vaccinatie-maar-de-vrije-keuze-is-wel-het-belangrijkste#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-13/reilly-opelka-plaatst-zich-voor-finale-atp-toernooi-van-dallas-na-langste-tiebreak-ooit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5DprNE39alXTBd2Ezw9uxnQXyd3n9MiTSuRhfYWXUSeXOKVCSsD38LseQeG4IZKMS0xJHS50gkxCAn8f_WSRfQ=w400-h280-p-e365" alt="Reilly Opelka plaatst zich voor finale ATP-toernooi van Dallas na langste tiebreak ooit " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5DprNE39alXTBd2Ezw9uxnQXyd3n9MiTSuRhfYWXUSeXOKVCSsD38LseQeG4IZKMS0xJHS50gkxCAn8f_WSRfQ=w400-h280-p-e365" alt="Reilly Opelka plaatst zich voor finale ATP-toernooi van Dallas na langste tiebreak ooit " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2022-02-13/reilly-opelka-plaatst-zich-voor-finale-atp-toernooi-van-dallas-na-langste-tiebreak-ooit">Reilly Opelka plaatst zich voor finale ATP-toernooi van Dallas na langste tiebreak ooit </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-13/reilly-opelka-plaatst-zich-voor-finale-atp-toernooi-van-dallas-na-langste-tiebreak-ooit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-13/avontuur-van-zizou-bergs-is-cherbourg-is-voorbij-landgenoot-strandt-in-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/apP_3jCX9Rqpjf1blSYsc7N863dhWE2Qbp4eTk-LMNzhVklIpiBkBTV1VOQfp3PjdFq1g67qAJkW7Aez29tpDXM=w400-h280-p-e365" alt="Avontuur van Zizou Bergs is Cherbourg is voorbij: landgenoot strandt in halve finales " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/apP_3jCX9Rqpjf1blSYsc7N863dhWE2Qbp4eTk-LMNzhVklIpiBkBTV1VOQfp3PjdFq1g67qAJkW7Aez29tpDXM=w400-h280-p-e365" alt="Avontuur van Zizou Bergs is Cherbourg is voorbij: landgenoot strandt in halve finales " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2022-02-13/avontuur-van-zizou-bergs-is-cherbourg-is-voorbij-landgenoot-strandt-in-halve-finales">Avontuur van Zizou Bergs is Cherbourg is voorbij: landgenoot strandt in halve finales </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-13/avontuur-van-zizou-bergs-is-cherbourg-is-voorbij-landgenoot-strandt-in-halve-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-11/elise-mertens-mist-drie-setballen-en-kraakt-vervolgens-tegen-topreekshoofd-in-kwartfinale-sint-petersburg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/p0HyO5bTaVlyzuLQlaEgMXauELIr1W0DmszlWw84cjjLndda-r7ku-rDT5DHar36wx1t2fGRA26GzYSE-o08ZYUp=w400-h280-p-e365" alt="Elise Mertens mist drie setballen en kraakt vervolgens tegen topreekshoofd in kwartfinale Sint-Petersburg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/p0HyO5bTaVlyzuLQlaEgMXauELIr1W0DmszlWw84cjjLndda-r7ku-rDT5DHar36wx1t2fGRA26GzYSE-o08ZYUp=w400-h280-p-e365" alt="Elise Mertens mist drie setballen en kraakt vervolgens tegen topreekshoofd in kwartfinale Sint-Petersburg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2022-02-11/elise-mertens-mist-drie-setballen-en-kraakt-vervolgens-tegen-topreekshoofd-in-kwartfinale-sint-petersburg">Elise Mertens mist drie setballen en kraakt vervolgens tegen topreekshoofd in kwartfinale Sint-Petersburg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-11/elise-mertens-mist-drie-setballen-en-kraakt-vervolgens-tegen-topreekshoofd-in-kwartfinale-sint-petersburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-11/geen-finale-in-cherbourg-voor-ruben-bemelmans-en-zizou-bergs">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oAfQ2j34L2ujyoDjbcG1xYeR8FD8TLnwkC3ybQkj_Y3DTt_eK-udtaur6TYanZ7uOmmxRmwblX5uQ74WXDVjC0cq=w400-h280-p-e365" alt="Geen finale in Cherbourg voor Ruben Bemelmans en Zizou Bergs" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oAfQ2j34L2ujyoDjbcG1xYeR8FD8TLnwkC3ybQkj_Y3DTt_eK-udtaur6TYanZ7uOmmxRmwblX5uQ74WXDVjC0cq=w400-h280-p-e365" alt="Geen finale in Cherbourg voor Ruben Bemelmans en Zizou Bergs" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2022-02-11/geen-finale-in-cherbourg-voor-ruben-bemelmans-en-zizou-bergs">Geen finale in Cherbourg voor Ruben Bemelmans en Zizou Bergs</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-11/geen-finale-in-cherbourg-voor-ruben-bemelmans-en-zizou-bergs#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-11/greet-minnen-strandt-in-kwartfinales-in-grenoble">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e365" alt="Greet Minnen strandt in kwartfinales in Grenoble" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e365" alt="Greet Minnen strandt in kwartfinales in Grenoble" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2022-02-11/greet-minnen-strandt-in-kwartfinales-in-grenoble">Greet Minnen strandt in kwartfinales in Grenoble</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-11/greet-minnen-strandt-in-kwartfinales-in-grenoble#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-11/sander-gille-en-joran-vliegen-uitgeschakeld-in-kwartfinales-dubbelspel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uqab5dPQ3UxtiO0qVJCTBlJma6ADaVpc38WprTHzg_fwYFPxRO_m8TTbqNLVmqQDeOoWgCajwnGGNmB7FKxeCA=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen uitgeschakeld in kwartfinales dubbelspel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uqab5dPQ3UxtiO0qVJCTBlJma6ADaVpc38WprTHzg_fwYFPxRO_m8TTbqNLVmqQDeOoWgCajwnGGNmB7FKxeCA=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen uitgeschakeld in kwartfinales dubbelspel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2022-02-11/sander-gille-en-joran-vliegen-uitgeschakeld-in-kwartfinales-dubbelspel">Sander Gillé en Joran Vliegen uitgeschakeld in kwartfinales dubbelspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-11/sander-gille-en-joran-vliegen-uitgeschakeld-in-kwartfinales-dubbelspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-11/zizou-bergs-wint-overtuigend-belgisch-onderonsje-en-bereikt-de-halve-finales-in-cherbourg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sNyW2L2zpFURFOlZgh62HBptbEW3M1XX7g8_MMcrWJr-27tZqBtj5iA-jfkdlOnS5JfYJ_El5sRiFFMJ3QSh84g=w400-h280-p-e365" alt="Zizou Bergs wint overtuigend Belgisch onderonsje en bereikt de halve finales in Cherbourg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sNyW2L2zpFURFOlZgh62HBptbEW3M1XX7g8_MMcrWJr-27tZqBtj5iA-jfkdlOnS5JfYJ_El5sRiFFMJ3QSh84g=w400-h280-p-e365" alt="Zizou Bergs wint overtuigend Belgisch onderonsje en bereikt de halve finales in Cherbourg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2022-02-11/zizou-bergs-wint-overtuigend-belgisch-onderonsje-en-bereikt-de-halve-finales-in-cherbourg">Zizou Bergs wint overtuigend Belgisch onderonsje en bereikt de halve finales in Cherbourg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-11/zizou-bergs-wint-overtuigend-belgisch-onderonsje-en-bereikt-de-halve-finales-in-cherbourg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-11/vaccinatiesaga-van-djokovic-blijft-duren-toernooi-is-belangrijker-dan-een-speler">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2MxU7IGbRtvLJzPyUnyoU42q3pNMlJC8Rj6eaihWzub0IINusH-2MU-n-g89snCaMu6mavfVuRzuvB6CDAmW1cpyazk9CT71cXvm=w400-h280-p-e365" alt="Vaccinatiesaga van Djokovic blijft duren: &quot;Toernooi is belangrijker dan één speler&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2MxU7IGbRtvLJzPyUnyoU42q3pNMlJC8Rj6eaihWzub0IINusH-2MU-n-g89snCaMu6mavfVuRzuvB6CDAmW1cpyazk9CT71cXvm=w400-h280-p-e365" alt="Vaccinatiesaga van Djokovic blijft duren: &quot;Toernooi is belangrijker dan één speler&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2022-02-11/vaccinatiesaga-van-djokovic-blijft-duren-toernooi-is-belangrijker-dan-een-speler">Vaccinatiesaga van Djokovic blijft duren: "Toernooi is belangrijker dan één speler"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-11/vaccinatiesaga-van-djokovic-blijft-duren-toernooi-is-belangrijker-dan-een-speler#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-11/kimmer-coppejans-uitgeschakeld-in-bangalore">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e365" alt="Kimmer Coppejans uitgeschakeld in Bangalore" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e365" alt="Kimmer Coppejans uitgeschakeld in Bangalore" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2022-02-11/kimmer-coppejans-uitgeschakeld-in-bangalore">Kimmer Coppejans uitgeschakeld in Bangalore</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-11/kimmer-coppejans-uitgeschakeld-in-bangalore#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-11/geen-halve-finale-voor-yanina-wickmayer-in-dubbelspel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w400-h280-p-e365" alt="Geen halve finale voor Yanina Wickmayer in dubbelspel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w400-h280-p-e365" alt="Geen halve finale voor Yanina Wickmayer in dubbelspel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2022-02-11/geen-halve-finale-voor-yanina-wickmayer-in-dubbelspel">Geen halve finale voor Yanina Wickmayer in dubbelspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-11/geen-halve-finale-voor-yanina-wickmayer-in-dubbelspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-10/dubbeltoernooi-in-grenoble-is-voorbij-voor-greet-minnen-landgenoot-verliest-met-dubbelpartner-na-driesetter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w400-h280-p-e365" alt="Dubbeltoernooi in Grenoble is voorbij voor Greet Minnen: landgenoot verliest met dubbelpartner na driesetter " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w400-h280-p-e365" alt="Dubbeltoernooi in Grenoble is voorbij voor Greet Minnen: landgenoot verliest met dubbelpartner na driesetter " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2022-02-10/dubbeltoernooi-in-grenoble-is-voorbij-voor-greet-minnen-landgenoot-verliest-met-dubbelpartner-na-driesetter">Dubbeltoernooi in Grenoble is voorbij voor Greet Minnen: landgenoot verliest met dubbelpartner na driesetter </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-10/dubbeltoernooi-in-grenoble-is-voorbij-voor-greet-minnen-landgenoot-verliest-met-dubbelpartner-na-driesetter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-10/ruben-bemelmans-plaatst-zich-voor-kwartfinales-in-het-franse-cherbourg-na-driesetter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0L-NprAI0B2DRpEWv7Sm0zXKPAqiYveIjijdoJjN8znUEJIjSDbbdr3aK6gkLXo9qyHX-LRx4JJIXPB_aXr3ag=w400-h280-p-e365" alt="Ruben Bemelmans plaatst zich voor kwartfinales in het Franse Cherbourg na driesetter " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0L-NprAI0B2DRpEWv7Sm0zXKPAqiYveIjijdoJjN8znUEJIjSDbbdr3aK6gkLXo9qyHX-LRx4JJIXPB_aXr3ag=w400-h280-p-e365" alt="Ruben Bemelmans plaatst zich voor kwartfinales in het Franse Cherbourg na driesetter " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2022-02-10/ruben-bemelmans-plaatst-zich-voor-kwartfinales-in-het-franse-cherbourg-na-driesetter">Ruben Bemelmans plaatst zich voor kwartfinales in het Franse Cherbourg na driesetter </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-10/ruben-bemelmans-plaatst-zich-voor-kwartfinales-in-het-franse-cherbourg-na-driesetter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-10/greet-minnen-overleeft-tweede-ronde-in-grenoble">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/eZsRKOFiR631FQUAMI4Uoei9gKmyMnqMCqYKLxx-bhVYaKswZPBUhJds0YUM_1jns3xsDbzkg-_g7ElCsHImVA=w400-h280-p-e365" alt="Greet Minnen overleeft tweede ronde in Grenoble" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/eZsRKOFiR631FQUAMI4Uoei9gKmyMnqMCqYKLxx-bhVYaKswZPBUhJds0YUM_1jns3xsDbzkg-_g7ElCsHImVA=w400-h280-p-e365" alt="Greet Minnen overleeft tweede ronde in Grenoble" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2022-02-10/greet-minnen-overleeft-tweede-ronde-in-grenoble">Greet Minnen overleeft tweede ronde in Grenoble</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-10/greet-minnen-overleeft-tweede-ronde-in-grenoble#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-09/elise-mertens-heeft-drie-sets-nodig-maar-plaatst-zich-wel-voor-kwartfinales-in-sint-petersburg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tB1sBY_q3zBxfoZOc6VmYhqIuwRZQleAinl9LYIxRGR2aY71YSu6HfgqigTSUyBpT_J_dxPT4vH8teFZbXJW_5S8zPlJS70C5ks5=w400-h280-p-e365" alt="Elise Mertens heeft drie sets nodig, maar plaatst zich wel voor kwartfinales in Sint-Petersburg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tB1sBY_q3zBxfoZOc6VmYhqIuwRZQleAinl9LYIxRGR2aY71YSu6HfgqigTSUyBpT_J_dxPT4vH8teFZbXJW_5S8zPlJS70C5ks5=w400-h280-p-e365" alt="Elise Mertens heeft drie sets nodig, maar plaatst zich wel voor kwartfinales in Sint-Petersburg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2022-02-09/elise-mertens-heeft-drie-sets-nodig-maar-plaatst-zich-wel-voor-kwartfinales-in-sint-petersburg">Elise Mertens heeft drie sets nodig, maar plaatst zich wel voor kwartfinales in Sint-Petersburg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-09/elise-mertens-heeft-drie-sets-nodig-maar-plaatst-zich-wel-voor-kwartfinales-in-sint-petersburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-10/zelfde-verhaal-als-in-australie-djokovic-op-startlijst-van-prestigieus-toernooi-maar-enkel-gevaccineerden-welkom">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BOEG7QVSllv3ik5xltCFmd60U75HV8uTU5BVbCyRtzrjRz6MNhAI22QaasqdWqTZThj7iZn4SYosHZOrwV8C36FAguUtM7Or9Mgi=w400-h280-p-e365" alt="Zelfde verhaal als in Australië? Djokovic op startlijst van prestigieus toernooi maar enkel gevaccineerden welkom" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BOEG7QVSllv3ik5xltCFmd60U75HV8uTU5BVbCyRtzrjRz6MNhAI22QaasqdWqTZThj7iZn4SYosHZOrwV8C36FAguUtM7Or9Mgi=w400-h280-p-e365" alt="Zelfde verhaal als in Australië? Djokovic op startlijst van prestigieus toernooi maar enkel gevaccineerden welkom" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2022-02-10/zelfde-verhaal-als-in-australie-djokovic-op-startlijst-van-prestigieus-toernooi-maar-enkel-gevaccineerden-welkom">Zelfde verhaal als in Australië? Djokovic op startlijst van prestigieus toernooi maar enkel gevaccineerden welkom</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-10/zelfde-verhaal-als-in-australie-djokovic-op-startlijst-van-prestigieus-toernooi-maar-enkel-gevaccineerden-welkom#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-10/kim-clijsters-stelt-systeem-voor-om-misbruik-padelvelden-tegen-te-gaan-en-kaart-huidige-toestand-kimback-aan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/efsWPFOAfX01Eq0mdbdL01II-DIPb0nAGJkYLkdHIzJVRiukqKBCUsfgfpndD3Q4QV_qfpY-jQqE_NuM8zBP4djuitPt9MSTTBcq=w400-h280-p-e365" alt="Kim Clijsters stelt systeem voor om misbruik padelvelden tegen te gaan en kaart huidige toestand &#039;Kimback&#039; aan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/efsWPFOAfX01Eq0mdbdL01II-DIPb0nAGJkYLkdHIzJVRiukqKBCUsfgfpndD3Q4QV_qfpY-jQqE_NuM8zBP4djuitPt9MSTTBcq=w400-h280-p-e365" alt="Kim Clijsters stelt systeem voor om misbruik padelvelden tegen te gaan en kaart huidige toestand &#039;Kimback&#039; aan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2022-02-10/kim-clijsters-stelt-systeem-voor-om-misbruik-padelvelden-tegen-te-gaan-en-kaart-huidige-toestand-kimback-aan">Kim Clijsters stelt systeem voor om misbruik padelvelden tegen te gaan en kaart huidige toestand 'Kimback' aan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-10/kim-clijsters-stelt-systeem-voor-om-misbruik-padelvelden-tegen-te-gaan-en-kaart-huidige-toestand-kimback-aan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-09/zizou-bergs-plaatst-zich-knap-voor-kwartfinales-in-cherbourg-na-overwinning-tegen-nummer-128-van-de-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/apP_3jCX9Rqpjf1blSYsc7N863dhWE2Qbp4eTk-LMNzhVklIpiBkBTV1VOQfp3PjdFq1g67qAJkW7Aez29tpDXM=w400-h280-p-e365" alt="Zizou Bergs plaatst zich knap voor kwartfinales in Cherbourg na overwinning tegen nummer 128 van de wereld " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/apP_3jCX9Rqpjf1blSYsc7N863dhWE2Qbp4eTk-LMNzhVklIpiBkBTV1VOQfp3PjdFq1g67qAJkW7Aez29tpDXM=w400-h280-p-e365" alt="Zizou Bergs plaatst zich knap voor kwartfinales in Cherbourg na overwinning tegen nummer 128 van de wereld " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2022-02-09/zizou-bergs-plaatst-zich-knap-voor-kwartfinales-in-cherbourg-na-overwinning-tegen-nummer-128-van-de-wereld">Zizou Bergs plaatst zich knap voor kwartfinales in Cherbourg na overwinning tegen nummer 128 van de wereld </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-09/zizou-bergs-plaatst-zich-knap-voor-kwartfinales-in-cherbourg-na-overwinning-tegen-nummer-128-van-de-wereld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-09/greet-minnen-kent-met-haar-dubbelpartner-geen-problemen-met-tegenstand-en-stoot-door-naar-volgende-ronde-in-grenoble">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Greet Minnen kent met haar dubbelpartner geen problemen met tegenstand en stoot door naar volgende ronde in Grenoble" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Greet Minnen kent met haar dubbelpartner geen problemen met tegenstand en stoot door naar volgende ronde in Grenoble" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2022-02-09/greet-minnen-kent-met-haar-dubbelpartner-geen-problemen-met-tegenstand-en-stoot-door-naar-volgende-ronde-in-grenoble">Greet Minnen kent met haar dubbelpartner geen problemen met tegenstand en stoot door naar volgende ronde in Grenoble</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-09/greet-minnen-kent-met-haar-dubbelpartner-geen-problemen-met-tegenstand-en-stoot-door-naar-volgende-ronde-in-grenoble#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-09/yanina-wickmayer-verliest-met-haar-partner-geen-enkel-spelletje-en-plaatst-zich-voor-volgende-ronde-in-het-dubbelspel-in-porto">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wd_mtMn_Eps2rcDV2L-POwXimE1K-aDSENaGDOpYgYxUGdGzTpCTV6itYzCjjYWfc-vl4Vx4UbZPBPceCpbVpbo=w400-h280-p-e365" alt="Yanina Wickmayer verliest met haar partner geen enkel spelletje en plaatst zich voor volgende ronde in het dubbelspel in Porto " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wd_mtMn_Eps2rcDV2L-POwXimE1K-aDSENaGDOpYgYxUGdGzTpCTV6itYzCjjYWfc-vl4Vx4UbZPBPceCpbVpbo=w400-h280-p-e365" alt="Yanina Wickmayer verliest met haar partner geen enkel spelletje en plaatst zich voor volgende ronde in het dubbelspel in Porto " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2022-02-09/yanina-wickmayer-verliest-met-haar-partner-geen-enkel-spelletje-en-plaatst-zich-voor-volgende-ronde-in-het-dubbelspel-in-porto">Yanina Wickmayer verliest met haar partner geen enkel spelletje en plaatst zich voor volgende ronde in het dubbelspel in Porto </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-09/yanina-wickmayer-verliest-met-haar-partner-geen-enkel-spelletje-en-plaatst-zich-voor-volgende-ronde-in-het-dubbelspel-in-porto#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-09/ysaline-bonaventure-uitgeschakeld-in-het-dubbelspel-in-grenoble">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/r1bHD--JCvUO6NJt7lGntPGch5bVOogoLO5NFwdJ4pgRNzjvgEOH4i8EuBzEIFTVJJLKtPLCb61Qnm7aLw_9NlEq=w400-h280-p-e365" alt="Ysaline Bonaventure uitgeschakeld in het dubbelspel in Grenoble " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/r1bHD--JCvUO6NJt7lGntPGch5bVOogoLO5NFwdJ4pgRNzjvgEOH4i8EuBzEIFTVJJLKtPLCb61Qnm7aLw_9NlEq=w400-h280-p-e365" alt="Ysaline Bonaventure uitgeschakeld in het dubbelspel in Grenoble " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2022-02-09/ysaline-bonaventure-uitgeschakeld-in-het-dubbelspel-in-grenoble">Ysaline Bonaventure uitgeschakeld in het dubbelspel in Grenoble </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-09/ysaline-bonaventure-uitgeschakeld-in-het-dubbelspel-in-grenoble#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-09/ruben-bemelmans-heeft-nu-ook-in-het-enkelspel-een-overwinning-beet-op-de-challenger-in-cherbourg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/q0vHNJkgBzDCuUkvo1_eTlCEEVNRzwjsDBuMwZtIdJ-C1T4CFWIoXS5mpeTjOq2_l5plwpdpYCk2hIfxRshSaeS6=w400-h280-p-e365" alt="Ruben Bemelmans heeft nu ook in het enkelspel een overwinning beet op de challenger in Cherbourg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/q0vHNJkgBzDCuUkvo1_eTlCEEVNRzwjsDBuMwZtIdJ-C1T4CFWIoXS5mpeTjOq2_l5plwpdpYCk2hIfxRshSaeS6=w400-h280-p-e365" alt="Ruben Bemelmans heeft nu ook in het enkelspel een overwinning beet op de challenger in Cherbourg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2022-02-09/ruben-bemelmans-heeft-nu-ook-in-het-enkelspel-een-overwinning-beet-op-de-challenger-in-cherbourg">Ruben Bemelmans heeft nu ook in het enkelspel een overwinning beet op de challenger in Cherbourg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-09/ruben-bemelmans-heeft-nu-ook-in-het-enkelspel-een-overwinning-beet-op-de-challenger-in-cherbourg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-09/ysaline-bonaventure-kan-het-duitse-niet-echt-moeilijk-maken-op-het-itf-toernooi-van-grenoble">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KBdSvZp5KRsdwoPyRlFz7K8kdaShkQGVklQWqKKiqjTqe7daM_sLgvJYi4ELZ-TW64Ym6ztAQTlmODHfntRcEz31=w400-h280-p-e365" alt="Ysaline Bonaventure kan het Duitse niet echt moeilijk maken op het ITF-toernooi van Grenoble" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KBdSvZp5KRsdwoPyRlFz7K8kdaShkQGVklQWqKKiqjTqe7daM_sLgvJYi4ELZ-TW64Ym6ztAQTlmODHfntRcEz31=w400-h280-p-e365" alt="Ysaline Bonaventure kan het Duitse niet echt moeilijk maken op het ITF-toernooi van Grenoble" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2022-02-09/ysaline-bonaventure-kan-het-duitse-niet-echt-moeilijk-maken-op-het-itf-toernooi-van-grenoble">Ysaline Bonaventure kan het Duitse niet echt moeilijk maken op het ITF-toernooi van Grenoble</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-09/ysaline-bonaventure-kan-het-duitse-niet-echt-moeilijk-maken-op-het-itf-toernooi-van-grenoble#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-09/eerste-toernooi-yanina-wickmayer-sinds-eind-2020-eindigt-in-eerste-ronde-op-hoofdtabel-na-driesetter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nZWNGWzShT4Polv-QCQgie3ceLP2kSg_nMLHgNRzSqDhHDGhMp7z66CKDP2bWty0KJVLimT56xoq7vADuQjdTz0=w400-h280-p-e365" alt="Eerste toernooi Yanina Wickmayer sinds eind 2020 eindigt in eerste ronde op hoofdtabel na driesetter" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nZWNGWzShT4Polv-QCQgie3ceLP2kSg_nMLHgNRzSqDhHDGhMp7z66CKDP2bWty0KJVLimT56xoq7vADuQjdTz0=w400-h280-p-e365" alt="Eerste toernooi Yanina Wickmayer sinds eind 2020 eindigt in eerste ronde op hoofdtabel na driesetter" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2022-02-09/eerste-toernooi-yanina-wickmayer-sinds-eind-2020-eindigt-in-eerste-ronde-op-hoofdtabel-na-driesetter">Eerste toernooi Yanina Wickmayer sinds eind 2020 eindigt in eerste ronde op hoofdtabel na driesetter</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-09/eerste-toernooi-yanina-wickmayer-sinds-eind-2020-eindigt-in-eerste-ronde-op-hoofdtabel-na-driesetter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-09/niet-helemaal-een-perfecte-dag-coppejans-verliest-na-zege-in-het-enkelspel-wel-dubbelmatch-in-india-in-drie-sets">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Hv6C7j-j81nvnUXv8Ydx3apcT-DQva7ZPzcxMQJKZNt-ZIvjuSPAFYUF9XyA9eIz555X-568jxu2YGelPk5PVg=w400-h280-p-e365" alt="Niet helemaal een perfecte dag: Coppejans verliest na zege in het enkelspel wel dubbelmatch in India in drie sets" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Hv6C7j-j81nvnUXv8Ydx3apcT-DQva7ZPzcxMQJKZNt-ZIvjuSPAFYUF9XyA9eIz555X-568jxu2YGelPk5PVg=w400-h280-p-e365" alt="Niet helemaal een perfecte dag: Coppejans verliest na zege in het enkelspel wel dubbelmatch in India in drie sets" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2022-02-09/niet-helemaal-een-perfecte-dag-coppejans-verliest-na-zege-in-het-enkelspel-wel-dubbelmatch-in-india-in-drie-sets">Niet helemaal een perfecte dag: Coppejans verliest na zege in het enkelspel wel dubbelmatch in India in drie sets</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-09/niet-helemaal-een-perfecte-dag-coppejans-verliest-na-zege-in-het-enkelspel-wel-dubbelmatch-in-india-in-drie-sets#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-09/kimmer-coppejans-redt-liefst-negen-setballen-en-gaat-met-reeks-van-vijf-gewonnen-games-op-rij-naar-kwartfinales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FFpExlyhDAKRE_6JIUV5euz0O2sdq38GyPU5RHYXIgz1vDQApHRCSZRLkH4SwegGckftpMcZ-uJPHtcQFqNEjA=w400-h280-p-e365" alt="Kimmer Coppejans redt liefst negen setballen en gaat met reeks van vijf gewonnen games op rij naar kwartfinales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FFpExlyhDAKRE_6JIUV5euz0O2sdq38GyPU5RHYXIgz1vDQApHRCSZRLkH4SwegGckftpMcZ-uJPHtcQFqNEjA=w400-h280-p-e365" alt="Kimmer Coppejans redt liefst negen setballen en gaat met reeks van vijf gewonnen games op rij naar kwartfinales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2022-02-09/kimmer-coppejans-redt-liefst-negen-setballen-en-gaat-met-reeks-van-vijf-gewonnen-games-op-rij-naar-kwartfinales">Kimmer Coppejans redt liefst negen setballen en gaat met reeks van vijf gewonnen games op rij naar kwartfinales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-09/kimmer-coppejans-redt-liefst-negen-setballen-en-gaat-met-reeks-van-vijf-gewonnen-games-op-rij-naar-kwartfinales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-09/neemt-juan-martin-del-potro-afscheid-van-het-tennis-argentijn-gaat-meteen-onderuit-in-zijn-thuisland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Nz4PFwXzW2zvKUKLPGnJb3k42cni_mcllHlogN-imLzxyA2iz1KE9rwhzD9l-qsurGmdScEExnOsGA5AXZCWtAM=w400-h280-p-e365" alt="Neemt Juan Martin Del Potro afscheid van het tennis? Argentijn gaat meteen onderuit in zijn thuisland " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Nz4PFwXzW2zvKUKLPGnJb3k42cni_mcllHlogN-imLzxyA2iz1KE9rwhzD9l-qsurGmdScEExnOsGA5AXZCWtAM=w400-h280-p-e365" alt="Neemt Juan Martin Del Potro afscheid van het tennis? Argentijn gaat meteen onderuit in zijn thuisland " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2022-02-09/neemt-juan-martin-del-potro-afscheid-van-het-tennis-argentijn-gaat-meteen-onderuit-in-zijn-thuisland">Neemt Juan Martin Del Potro afscheid van het tennis? Argentijn gaat meteen onderuit in zijn thuisland </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-09/neemt-juan-martin-del-potro-afscheid-van-het-tennis-argentijn-gaat-meteen-onderuit-in-zijn-thuisland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-08/alison-van-uytvanck-ondanks-winst-in-eerste-set-al-uitgetennist-in-sint-petersburg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iudzqIdLPI0jdmfhzI0DT7UeF8vubGW-2OgCuXTdpDz5GDpWEJwCP6Hf0p76hyDanXizU7QEW4HjzfZts-OylpA=w400-h280-p-e365" alt="Alison Van Uytvanck ondanks winst in eerste set al uitgetennist in Sint-Petersburg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iudzqIdLPI0jdmfhzI0DT7UeF8vubGW-2OgCuXTdpDz5GDpWEJwCP6Hf0p76hyDanXizU7QEW4HjzfZts-OylpA=w400-h280-p-e365" alt="Alison Van Uytvanck ondanks winst in eerste set al uitgetennist in Sint-Petersburg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2022-02-08/alison-van-uytvanck-ondanks-winst-in-eerste-set-al-uitgetennist-in-sint-petersburg">Alison Van Uytvanck ondanks winst in eerste set al uitgetennist in Sint-Petersburg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-08/alison-van-uytvanck-ondanks-winst-in-eerste-set-al-uitgetennist-in-sint-petersburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-02-15/greet-minnen-uitgeschakeld-in-dubbelspel-van-altenkirchen">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w165-h125-p-e365" alt="Greet Minnen uitgeschakeld in dubbelspel van Altenkirchen" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-02-15/greet-minnen-uitgeschakeld-in-dubbelspel-van-altenkirchen">Greet Minnen uitgeschakeld in dubbelspel van Altenkirchen</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-02-15/opgeviste-zizou-bergs-gaat-er-toch-uit-in-eerste-ronde">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/K6aOx32l2ubkP-Yh9UFbuw9aBt88EmOhEzG6Ie1oFNasyoms7l4lKfRqGBdIQ-Ymg7r1ke3wqiYTIgx1mVlz0w=w165-h125-p-e365" alt="Opgeviste Zizou Bergs gaat er toch uit in eerste ronde" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/K6aOx32l2ubkP-Yh9UFbuw9aBt88EmOhEzG6Ie1oFNasyoms7l4lKfRqGBdIQ-Ymg7r1ke3wqiYTIgx1mVlz0w=w165-h125-p-e365" alt="Opgeviste Zizou Bergs gaat er toch uit in eerste ronde" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-02-15/opgeviste-zizou-bergs-gaat-er-toch-uit-in-eerste-ronde">Opgeviste Zizou Bergs gaat er toch uit in eerste ronde</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-02-15/bemelmans-uitgeschakeld-in-eerste-ronde-van-challengertoernooi">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0L-NprAI0B2DRpEWv7Sm0zXKPAqiYveIjijdoJjN8znUEJIjSDbbdr3aK6gkLXo9qyHX-LRx4JJIXPB_aXr3ag=w165-h125-p-e365" alt="Bemelmans uitgeschakeld in eerste ronde van Challengertoernooi" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/0L-NprAI0B2DRpEWv7Sm0zXKPAqiYveIjijdoJjN8znUEJIjSDbbdr3aK6gkLXo9qyHX-LRx4JJIXPB_aXr3ag=w165-h125-p-e365" alt="Bemelmans uitgeschakeld in eerste ronde van Challengertoernooi" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-02-15/bemelmans-uitgeschakeld-in-eerste-ronde-van-challengertoernooi">Bemelmans uitgeschakeld in eerste ronde van Challengertoernooi</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/wickmayer-yanina" class="btn btn-outline-dark my-1">Yanina Wickmayer</a>
		<a href="/belgie/bemelmans-ruben" class="btn btn-outline-dark my-1">Ruben Bemelmans</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/belgie/coppejans-kimmer" class="btn btn-outline-dark my-1">Kimmer Coppejans</a>
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/belgie/bonaventure-ysaline" class="btn btn-outline-dark my-1">Ysaline Bonaventure</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/belgie/gille-sander" class="btn btn-outline-dark my-1">Sander Gille</a>
		<a href="/belgie/joran-vliegen" class="btn btn-outline-dark my-1">Vliegen Joran</a>
		<a href="/onbekend/celikbilek-altug" class="btn btn-outline-dark my-1">Altug Celikbilek</a>
		<a href="/italie/gatto-monticone-giulia" class="btn btn-outline-dark my-1">Giulia Gatto Monticone</a>
		<a href="/94/vardhan-vishnu" class="btn btn-outline-dark my-1">Vishnu Vardhan</a>
		<a href="/94/balaji-n-sriram" class="btn btn-outline-dark my-1">N Sriram Balaji</a>
		<a href="/frankrijk/bourgue-mathias" class="btn btn-outline-dark my-1">Mathias Bourgue</a>
		<a href="/onbekend/janvier-maxime" class="btn btn-outline-dark my-1">Maxime Janvier</a>
		<a href="/onbekend/de-minaur-alex" class="btn btn-outline-dark my-1">Alex De Minaur</a>
		<a href="/belgie/clijsters-kim" class="btn btn-outline-dark my-1">Kim Clijsters</a>
		<a href="/griekenland/sakkari-maria" class="btn btn-outline-dark my-1">Maria Sakkari</a>
		<a href="/spanje/menendez-maceiras-adrian" class="btn btn-outline-dark my-1">Adrian Menendez Maceiras</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-02-15",
					"name": "15/02/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-02-15/elise-mertens-uitgeschakeld-door-heropgeviste-speelster-op-toernooi-van-dubai",
					"name": "Elise Mertens uitgeschakeld door heropgeviste speelster op toernooi van Dubai"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 18885, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2022-02-15/elise-mertens-uitgeschakeld-door-heropgeviste-speelster-op-toernooi-van-dubai"
		},
		"headline": "Elise Mertens uitgeschakeld door heropgeviste speelster op toernooi van Dubai",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-02-15T14:12:00+01:00",
	"dateModified": "2022-02-15T14:12:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Bjorn Vandenabeele"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Elise Mertens heeft de eerste ronde van het WTA-toernooi in Dubai niet overleefd.",
	"articleBody": "&lt;p&gt;&lt;a href=&quot;/belgie/mertens-elise&quot;&gt;Mertens&lt;/a&gt; is uitgeschakeld na een verliesbeurt tegen de Zwitserse Jil Teichmann, het nummer 35 van de wereldranglijst.&lt;/p&gt;&lt;p&gt;&lt;a href=&quot;/belgie/mertens-elise&quot;&gt;Mertens&lt;/a&gt; verloor in twee sets (2-6, 4-6) na 1 uur en 24 minuten tennis. Teichmann was uitgeschakeld in de kwalificaties, maar mocht Anett Kontaveit die forfait gaf vervangen.&lt;/p&gt;&lt;p&gt;In de achtste finales speelt Teichmann tegen de Oekra&amp;iuml;ense Elina Svitolina (WTA 15). Zij won van de Egyptische Mayar Sherif (WTA 65) met 6-2 en 6-3.&lt;/p&gt;&lt;p&gt;Vorig jaar bereikte &lt;a href=&quot;/belgie/mertens-elise&quot;&gt;Elise Mertens&lt;/a&gt; de halve finales in Dubai. Ze verloor toen van Garbine Muguruza, die het toernooi won.&lt;/p&gt;&lt;p&gt;&lt;a href=&quot;/belgie/mertens-elise&quot;&gt;Mertens&lt;/a&gt; speelt in Dubai nog het dubbel met haar Russische partner Veronika Kudermetova. Tegenstanders zijn het Oekra&amp;iuml;ens-Roemeens koppel Nadiia Kichenok-Raluca Olaru.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":96,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>