<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Onzekerheid rond vaccinatiestatus maar wel naar Australië: Djokovic met medische uitzondering naar Australian Open | Tenniskrant.be</title>
		
						
		<meta name="title" content="Onzekerheid rond vaccinatiestatus maar wel naar Australië: Djokovic met medische uitzondering naar Australian Open | Tenniskrant.be" />
		<meta name="description" content="Het is nu zeker: Novak Djokovic gaat meedoen aan de Australian Open. Een medische uitzondering biedt de nummer 1 van de wereld een reddingsboei. Zo kan hij deelnemen aan de Grand Slam zonder te onthullen of hij gevaccineerd is of niet. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2022-01-04/onzekerheid-rond-vaccinatiestatus-maar-wel-naar-australie-djokovic-met-medische-uitzondering-naar-australian-open">
								<meta property="og:title" content="Onzekerheid rond vaccinatiestatus maar wel naar Australië: Djokovic met medische uitzondering naar Australian Open" />
		<meta property="og:description" content="Het is nu zeker: Novak Djokovic gaat meedoen aan de Australian Open. Een medische uitzondering biedt de nummer 1 van de wereld een reddingsboei. Zo kan hij deelnemen aan de Grand Slam zonder te onthullen of hij gevaccineerd is of niet. " />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2022-01-04/onzekerheid-rond-vaccinatiestatus-maar-wel-naar-australie-djokovic-met-medische-uitzondering-naar-australian-open" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2022-01-04/onzekerheid-rond-vaccinatiestatus-maar-wel-naar-australie-djokovic-met-medische-uitzondering-naar-australian-open/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-01-04" />
        <meta property="article:modified_time" content="2022-01-04" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Novak Djokovic" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Onzekerheid rond vaccinatiestatus maar wel naar Australië: Djokovic met medische uitzondering naar Australian Open">
        <meta name="twitter:description" content="Het is nu zeker: Novak Djokovic gaat meedoen aan de Australian Open. Een medische uitzondering biedt de nummer 1 van de wereld een reddingsboei. Zo kan hij deelnemen aan de Grand Slam zonder te onthullen of hij gevaccineerd is of niet. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script async src="https://tags.refinery89.com/v2/sportplaneteu.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Onzekerheid rond vaccinatiestatus maar wel naar Australië: Djokovic met medische uitzondering naar Australian Open</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/kevin-vanbuggenhout">Kevin Vanbuggenhout</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-01-04T11:55:00+01:00"><a href="/nieuws/2022-01-04">Vandaag</a> 11:55</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-01-04%2Fonzekerheid-rond-vaccinatiestatus-maar-wel-naar-australie-djokovic-met-medische-uitzondering-naar-australian-open" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Onzekerheid%20rond%20vaccinatiestatus%20maar%20wel%20naar%20Australi%C3%AB%3A%20Djokovic%20met%20medische%20uitzondering%20naar%20Australian%20Open&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-01-04%2Fonzekerheid-rond-vaccinatiestatus-maar-wel-naar-australie-djokovic-met-medische-uitzondering-naar-australian-open" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-01-04/onzekerheid-rond-vaccinatiestatus-maar-wel-naar-australie-djokovic-met-medische-uitzondering-naar-australian-open" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w300-h250-p-e365" alt="Onzekerheid rond vaccinatiestatus maar wel naar Australië: Djokovic met medische uitzondering naar Australian Open" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w750-h500-p-e365" alt="Onzekerheid rond vaccinatiestatus maar wel naar Australië: Djokovic met medische uitzondering naar Australian Open" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Het is nu zeker: Novak Djokovic gaat meedoen aan de Australian Open. Een medische uitzondering biedt de nummer 1 van de wereld een reddingsboei. Zo kan hij deelnemen aan de Grand Slam zonder te onthullen of hij gevaccineerd is of niet. </p>
						            						<div id="article_text">
            				    <p>Enkel gevaccineerde spelers mogen deelnemen aan de Australian Open, maar <a href="/servie/djokovic-novak">Djokovic</a> weigert te zeggen of hij zich heeft laten prikken of niet. De enige andere manier om toestemming tot spelen te krijgen is via een medische uitzondering.</p><p>&quot;Ik ga naar Down Under met een medische uitzondering&quot;, verkondigt de Servi&euml;r nu op Instagram. De ATP Cup liet hij nog aan zich passeren, maar <a href="/servie/djokovic-novak">Djokovic</a> reist dus alsnog naar Australi&euml; af om deel te nemen aan de Australian Open.</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CYTe9fer_1K/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div></div></div><div style="padding: 19% 0;">&nbsp;</div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CYTe9fer_1K/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></a></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CYTe9fer_1K/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Dit bericht op Instagram bekijken</a></div></div><div style="padding: 12.5% 0;">&nbsp;</div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CYTe9fer_1K/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Novak Djokovic (@djokernole)</a></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script><p>Het is ook uitkijken hoe anderen in de tenniswereld gaan reageren op het feit dat de nummer 1 van de wereld een uitzondering krijgt. In elk geval kan <a href="/servie/djokovic-novak">Djokovic</a> op zoek naar een zoveelste succes in Melbourne: hij won de Australian Open al negen keer.&nbsp;</p>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2021-12-29/geen-australian-open-voor-novak-djokovic-nummer-een-van-de-wereld-zegt-alvast-af-voor-atp-cup">Geen Australian Open voor Novak Djokovic? Nummer één van de wereld zegt alvast af voor ATP Cup </a></li>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2021-12-29/mysterie-rond-novak-djokovic-blijft-nummer-1-van-de-wereld-nog-altijd-niet-in-australie">Mysterie rond Novak Djokovic blijft: nummer 1 van de wereld nog altijd niet in Australië</a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-01-04%2Fonzekerheid-rond-vaccinatiestatus-maar-wel-naar-australie-djokovic-met-medische-uitzondering-naar-australian-open" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Onzekerheid%20rond%20vaccinatiestatus%20maar%20wel%20naar%20Australi%C3%AB%3A%20Djokovic%20met%20medische%20uitzondering%20naar%20Australian%20Open&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2022-01-04%2Fonzekerheid-rond-vaccinatiestatus-maar-wel-naar-australie-djokovic-met-medische-uitzondering-naar-australian-open" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2022-01-04/onzekerheid-rond-vaccinatiestatus-maar-wel-naar-australie-djokovic-met-medische-uitzondering-naar-australian-open" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/servie/djokovic-novak" class="btn btn-dark">Novak Djokovic</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-01-04/zanevska-klopt-voormalig-top-20-speelster-en-mag-zich-nu-opmaken-voor-duel-met-naomi-osaka">Zanevska klopt voormalig top 20-speelster en mag zich nu opmaken voor duel met Naomi Osaka</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-04/zanevska-klopt-voormalig-top-20-speelster-en-mag-zich-nu-opmaken-voor-duel-met-naomi-osaka">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/s0IjV3YaZO49v0mV1k9fCeWzikP3hu6q78mdrpF74lHAvPBV0WjxmS58L0pdOPUp4KiBtiyzqtBxaVW-mx0JJ0a5NrdPZRY4J_QT=w400-h280-p-e365" alt="Zanevska klopt voormalig top 20-speelster en mag zich nu opmaken voor duel met Naomi Osaka" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/s0IjV3YaZO49v0mV1k9fCeWzikP3hu6q78mdrpF74lHAvPBV0WjxmS58L0pdOPUp4KiBtiyzqtBxaVW-mx0JJ0a5NrdPZRY4J_QT=w400-h280-p-e365" alt="Zanevska klopt voormalig top 20-speelster en mag zich nu opmaken voor duel met Naomi Osaka" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-01-04/zanevska-klopt-voormalig-top-20-speelster-en-mag-zich-nu-opmaken-voor-duel-met-naomi-osaka">Zanevska klopt voormalig top 20-speelster en mag zich nu opmaken voor duel met Naomi Osaka</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-04/zanevska-klopt-voormalig-top-20-speelster-en-mag-zich-nu-opmaken-voor-duel-met-naomi-osaka#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-04/2022-begint-slecht-voor-alison-van-uytvanck-landgenote-gaat-onderuit-in-eerste-ronde-melbourne-summer-set-2">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Jtk0BBuo-q8B7KDKd6pqr-nlf2HQjl0HJFvZX7hLw1gQwlI_mN2QTLKlUm-LC32RlOeRz7Caj_qh8gfx7KczPaI=w400-h280-p-e365" alt="2022 begint slecht voor Alison Van Uytvanck: landgenote gaat onderuit in eerste ronde Melbourne Summer Set 2" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Jtk0BBuo-q8B7KDKd6pqr-nlf2HQjl0HJFvZX7hLw1gQwlI_mN2QTLKlUm-LC32RlOeRz7Caj_qh8gfx7KczPaI=w400-h280-p-e365" alt="2022 begint slecht voor Alison Van Uytvanck: landgenote gaat onderuit in eerste ronde Melbourne Summer Set 2" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2022-01-04/2022-begint-slecht-voor-alison-van-uytvanck-landgenote-gaat-onderuit-in-eerste-ronde-melbourne-summer-set-2">2022 begint slecht voor Alison Van Uytvanck: landgenote gaat onderuit in eerste ronde Melbourne Summer Set 2</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:49</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-04/2022-begint-slecht-voor-alison-van-uytvanck-landgenote-gaat-onderuit-in-eerste-ronde-melbourne-summer-set-2#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-03/atp-cup-dag-3-geen-problemen-voor-spanje-argentinie-en-polen-chili-boekt-mooie-zege-tegen-servie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uk4J4rUWoQZ4UXkOnwS65iJufdKFqDwZsuN5PCFhiHNG3wFcXwE0XJT_OjhW5TMn18PmeY9RV6SbuUJklM3Z5jU=w400-h280-p-e365" alt="ATP Cup dag 3: geen problemen voor Spanje, Argentinië en Polen, Chili boekt mooie zege tegen Servië " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uk4J4rUWoQZ4UXkOnwS65iJufdKFqDwZsuN5PCFhiHNG3wFcXwE0XJT_OjhW5TMn18PmeY9RV6SbuUJklM3Z5jU=w400-h280-p-e365" alt="ATP Cup dag 3: geen problemen voor Spanje, Argentinië en Polen, Chili boekt mooie zege tegen Servië " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2022-01-03/atp-cup-dag-3-geen-problemen-voor-spanje-argentinie-en-polen-chili-boekt-mooie-zege-tegen-servie">ATP Cup dag 3: geen problemen voor Spanje, Argentinië en Polen, Chili boekt mooie zege tegen Servië </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:18</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-03/atp-cup-dag-3-geen-problemen-voor-spanje-argentinie-en-polen-chili-boekt-mooie-zege-tegen-servie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-03/elise-mertens-en-david-goffin-hoog-geplaatste-reekshoofden-in-voorbereidingstoernooi-in-melbourne">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w400-h280-p-e365" alt="Elise Mertens en David Goffin hoog geplaatste reekshoofden in voorbereidingstoernooi in Melbourne" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w400-h280-p-e365" alt="Elise Mertens en David Goffin hoog geplaatste reekshoofden in voorbereidingstoernooi in Melbourne" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2022-01-03/elise-mertens-en-david-goffin-hoog-geplaatste-reekshoofden-in-voorbereidingstoernooi-in-melbourne">Elise Mertens en David Goffin hoog geplaatste reekshoofden in voorbereidingstoernooi in Melbourne</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-03/elise-mertens-en-david-goffin-hoog-geplaatste-reekshoofden-in-voorbereidingstoernooi-in-melbourne#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-31/-aan-niemand-vertellen-hier-ben-ik-rafael-nadal-brengt-verlossend-nieuws-met-foto-vanuit-melbourne">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rf2b0x2n3XD947EycUyfv6Iiu_3oj3OqF0RrEylZLyeZKrUwb2GLYJAivM-azxJHaN0Oy0u017xc_VEKhRlO5SG-=w400-h280-p-e365" alt="📷 &quot;Aan niemand vertellen... Hier ben ik&quot;: Rafael Nadal brengt verlossend nieuws met foto vanuit Melbourne" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rf2b0x2n3XD947EycUyfv6Iiu_3oj3OqF0RrEylZLyeZKrUwb2GLYJAivM-azxJHaN0Oy0u017xc_VEKhRlO5SG-=w400-h280-p-e365" alt="📷 &quot;Aan niemand vertellen... Hier ben ik&quot;: Rafael Nadal brengt verlossend nieuws met foto vanuit Melbourne" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2021-12-31/-aan-niemand-vertellen-hier-ben-ik-rafael-nadal-brengt-verlossend-nieuws-met-foto-vanuit-melbourne">📷 "Aan niemand vertellen... Hier ben ik": Rafael Nadal brengt verlossend nieuws met foto vanuit Melbourne</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-31/-aan-niemand-vertellen-hier-ben-ik-rafael-nadal-brengt-verlossend-nieuws-met-foto-vanuit-melbourne#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-29/geen-australian-open-voor-novak-djokovic-nummer-een-van-de-wereld-zegt-alvast-af-voor-atp-cup">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2MxU7IGbRtvLJzPyUnyoU42q3pNMlJC8Rj6eaihWzub0IINusH-2MU-n-g89snCaMu6mavfVuRzuvB6CDAmW1cpyazk9CT71cXvm=w400-h280-p-e365" alt="Geen Australian Open voor Novak Djokovic? Nummer één van de wereld zegt alvast af voor ATP Cup " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2MxU7IGbRtvLJzPyUnyoU42q3pNMlJC8Rj6eaihWzub0IINusH-2MU-n-g89snCaMu6mavfVuRzuvB6CDAmW1cpyazk9CT71cXvm=w400-h280-p-e365" alt="Geen Australian Open voor Novak Djokovic? Nummer één van de wereld zegt alvast af voor ATP Cup " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2021-12-29/geen-australian-open-voor-novak-djokovic-nummer-een-van-de-wereld-zegt-alvast-af-voor-atp-cup">Geen Australian Open voor Novak Djokovic? Nummer één van de wereld zegt alvast af voor ATP Cup </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-29/geen-australian-open-voor-novak-djokovic-nummer-een-van-de-wereld-zegt-alvast-af-voor-atp-cup#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-29/fransman-heeft-opnieuw-positief-getest-op-het-coronavirus-en-lijkt-er-daardoor-niet-bij-te-zijn-op-de-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TW1zoSzd-VgdF3NxjOHtkIY-DXuH9CHsjM0lL_OsfNnvf9bG-HxH5Ykj0R528cu6HmCnn_QdgEMSvngXRkEewA=w400-h280-p-e365" alt="Fransman heeft opnieuw positief getest op het coronavirus en lijkt er daardoor niet bij te zijn op de Australian Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TW1zoSzd-VgdF3NxjOHtkIY-DXuH9CHsjM0lL_OsfNnvf9bG-HxH5Ykj0R528cu6HmCnn_QdgEMSvngXRkEewA=w400-h280-p-e365" alt="Fransman heeft opnieuw positief getest op het coronavirus en lijkt er daardoor niet bij te zijn op de Australian Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2021-12-29/fransman-heeft-opnieuw-positief-getest-op-het-coronavirus-en-lijkt-er-daardoor-niet-bij-te-zijn-op-de-australian-open">Fransman heeft opnieuw positief getest op het coronavirus en lijkt er daardoor niet bij te zijn op de Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-29/fransman-heeft-opnieuw-positief-getest-op-het-coronavirus-en-lijkt-er-daardoor-niet-bij-te-zijn-op-de-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-29/australian-open-wordt-het-laatste-toernooi-voor-ex-winnares-us-open-ik-weet-zeker-dat-het-een-mix-van-emoties-zal-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9U1he4pGFWLbg43ZELyW_jkfvH8VNM-8XQsYPigtv6QuNvbYXZce5dQRwDEsAn51nCuiR6z25RRGXGLc54AvRic=w400-h280-p-e365" alt="Australian Open wordt het laatste toernooi voor ex-winnares US Open: &quot;Ik weet zeker dat het een mix van emoties zal zijn&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9U1he4pGFWLbg43ZELyW_jkfvH8VNM-8XQsYPigtv6QuNvbYXZce5dQRwDEsAn51nCuiR6z25RRGXGLc54AvRic=w400-h280-p-e365" alt="Australian Open wordt het laatste toernooi voor ex-winnares US Open: &quot;Ik weet zeker dat het een mix van emoties zal zijn&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2021-12-29/australian-open-wordt-het-laatste-toernooi-voor-ex-winnares-us-open-ik-weet-zeker-dat-het-een-mix-van-emoties-zal-zijn">Australian Open wordt het laatste toernooi voor ex-winnares US Open: "Ik weet zeker dat het een mix van emoties zal zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-29/australian-open-wordt-het-laatste-toernooi-voor-ex-winnares-us-open-ik-weet-zeker-dat-het-een-mix-van-emoties-zal-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-29/mysterie-rond-novak-djokovic-blijft-nummer-1-van-de-wereld-nog-altijd-niet-in-australie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FXH0jupxvdsi88VKJWC1yPW4WLNTwEUycbzMPxCf9Soknm6yxf-IFx2woGhRX9ujIdOYm3kf1xelAH5wL1ehyQ=w400-h280-p-e365" alt="Mysterie rond Novak Djokovic blijft: nummer 1 van de wereld nog altijd niet in Australië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FXH0jupxvdsi88VKJWC1yPW4WLNTwEUycbzMPxCf9Soknm6yxf-IFx2woGhRX9ujIdOYm3kf1xelAH5wL1ehyQ=w400-h280-p-e365" alt="Mysterie rond Novak Djokovic blijft: nummer 1 van de wereld nog altijd niet in Australië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2021-12-29/mysterie-rond-novak-djokovic-blijft-nummer-1-van-de-wereld-nog-altijd-niet-in-australie">Mysterie rond Novak Djokovic blijft: nummer 1 van de wereld nog altijd niet in Australië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-29/mysterie-rond-novak-djokovic-blijft-nummer-1-van-de-wereld-nog-altijd-niet-in-australie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-28/osaka-is-klaar-om-haar-titel-te-verdedigen-op-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8zVzmikP9u3DQwPFGr_egymvigDlUcKPYit87rA-JyNmJbFgyBX8htRwsghg1HiQ_0U9IGsrmdQxRpjptXloZxw=w400-h280-p-e365" alt="Osaka is klaar om haar titel te verdedigen op Australian Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8zVzmikP9u3DQwPFGr_egymvigDlUcKPYit87rA-JyNmJbFgyBX8htRwsghg1HiQ_0U9IGsrmdQxRpjptXloZxw=w400-h280-p-e365" alt="Osaka is klaar om haar titel te verdedigen op Australian Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2021-12-28/osaka-is-klaar-om-haar-titel-te-verdedigen-op-australian-open">Osaka is klaar om haar titel te verdedigen op Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-28/osaka-is-klaar-om-haar-titel-te-verdedigen-op-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-28/us-open-winnaar-van-2020-geeft-forfait-voor-australian-open-juiste-beslissing-om-competitie-goed-te-hervatten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xdK-ZOjhjfia0at-Rl_balXCJu_kvWCp5s1cp5PlWGx4aJOb-DkGn9UjGVy-XEzkW7zwi8O9kXd6UP2jbGR7yg=w400-h280-p-e365" alt="US Open-winnaar van 2020 geeft forfait voor Australian Open: &quot;Juiste beslissing om competitie goed te hervatten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xdK-ZOjhjfia0at-Rl_balXCJu_kvWCp5s1cp5PlWGx4aJOb-DkGn9UjGVy-XEzkW7zwi8O9kXd6UP2jbGR7yg=w400-h280-p-e365" alt="US Open-winnaar van 2020 geeft forfait voor Australian Open: &quot;Juiste beslissing om competitie goed te hervatten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2021-12-28/us-open-winnaar-van-2020-geeft-forfait-voor-australian-open-juiste-beslissing-om-competitie-goed-te-hervatten">US Open-winnaar van 2020 geeft forfait voor Australian Open: "Juiste beslissing om competitie goed te hervatten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-28/us-open-winnaar-van-2020-geeft-forfait-voor-australian-open-juiste-beslissing-om-competitie-goed-te-hervatten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-28/elise-mertens-heeft-duidelijke-ambitie-voor-volgend-seizoen-top-10-in-het-enkelspel-is-het-doel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gYt6Dd6NPt1mLCqopbvYJVJvEDjf9_edMz2f7qF-_6PyNG5zIYqi-Zt0ZMSR59ELiT85ryI_CsRGOxS02yGtkw80ocFSm1zkEGY=w400-h280-p-e365" alt="Elise Mertens heeft duidelijke ambitie voor volgend seizoen: &quot;Top 10 in het enkelspel is het doel&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gYt6Dd6NPt1mLCqopbvYJVJvEDjf9_edMz2f7qF-_6PyNG5zIYqi-Zt0ZMSR59ELiT85ryI_CsRGOxS02yGtkw80ocFSm1zkEGY=w400-h280-p-e365" alt="Elise Mertens heeft duidelijke ambitie voor volgend seizoen: &quot;Top 10 in het enkelspel is het doel&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2021-12-28/elise-mertens-heeft-duidelijke-ambitie-voor-volgend-seizoen-top-10-in-het-enkelspel-is-het-doel">Elise Mertens heeft duidelijke ambitie voor volgend seizoen: "Top 10 in het enkelspel is het doel"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-28/elise-mertens-heeft-duidelijke-ambitie-voor-volgend-seizoen-top-10-in-het-enkelspel-is-het-doel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-26/en-daarom-wou-australian-open-strikte-regels-eerste-tennisser-test-positief-na-aankomst-in-australie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gUNHJxvqMbGDj2l7XnRWr4BZIbsGqeWJo-LUAOBbdbA6oXI-xvQKJDPIQH82Skb5hduZN0_HT29WFm_nMi3KlNSQ=w400-h280-p-e365" alt="En daarom wou Australian Open strikte regels: eerste tennisser test positief na aankomst in Australië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gUNHJxvqMbGDj2l7XnRWr4BZIbsGqeWJo-LUAOBbdbA6oXI-xvQKJDPIQH82Skb5hduZN0_HT29WFm_nMi3KlNSQ=w400-h280-p-e365" alt="En daarom wou Australian Open strikte regels: eerste tennisser test positief na aankomst in Australië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2021-12-26/en-daarom-wou-australian-open-strikte-regels-eerste-tennisser-test-positief-na-aankomst-in-australie">En daarom wou Australian Open strikte regels: eerste tennisser test positief na aankomst in Australië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-26/en-daarom-wou-australian-open-strikte-regels-eerste-tennisser-test-positief-na-aankomst-in-australie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-25/krijgen-we-binnenkort-nieuwe-grote-3-met-djokovic-als-overblijvende-factor-gelijkaardig-als-laatste-zes-maanden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WnW9OLkWjcp482klMBxuKW1pOQII8xkhm17cgQCXtzyYobGpym9dk-k1Xdhqkla64w_tN40fnYPo3ZVSlOiot10=w400-h280-p-e365" alt="Krijgen we binnenkort nieuwe Grote 3, met Djokovic als overblijvende factor? &quot;Gelijkaardig als laatste zes maanden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WnW9OLkWjcp482klMBxuKW1pOQII8xkhm17cgQCXtzyYobGpym9dk-k1Xdhqkla64w_tN40fnYPo3ZVSlOiot10=w400-h280-p-e365" alt="Krijgen we binnenkort nieuwe Grote 3, met Djokovic als overblijvende factor? &quot;Gelijkaardig als laatste zes maanden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2021-12-25/krijgen-we-binnenkort-nieuwe-grote-3-met-djokovic-als-overblijvende-factor-gelijkaardig-als-laatste-zes-maanden">Krijgen we binnenkort nieuwe Grote 3, met Djokovic als overblijvende factor? "Gelijkaardig als laatste zes maanden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-25/krijgen-we-binnenkort-nieuwe-grote-3-met-djokovic-als-overblijvende-factor-gelijkaardig-als-laatste-zes-maanden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-24/pech-voor-kim-clijsters-onze-landgenote-krijgt-geen-wildcard-voor-de-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QvSYajffKRKHPdz44QUj8MqKawExuqMLf7Kccf4biv1n44sx7yQmhEAP5cSQQSWemsF6mB0uI_5KDW19icI6nziVkKTbD3j9H8OHAg=w400-h280-p-e365" alt="Pech voor Kim Clijsters: onze landgenote krijgt geen wildcard voor de Australian Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QvSYajffKRKHPdz44QUj8MqKawExuqMLf7Kccf4biv1n44sx7yQmhEAP5cSQQSWemsF6mB0uI_5KDW19icI6nziVkKTbD3j9H8OHAg=w400-h280-p-e365" alt="Pech voor Kim Clijsters: onze landgenote krijgt geen wildcard voor de Australian Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2021-12-24/pech-voor-kim-clijsters-onze-landgenote-krijgt-geen-wildcard-voor-de-australian-open">Pech voor Kim Clijsters: onze landgenote krijgt geen wildcard voor de Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-24/pech-voor-kim-clijsters-onze-landgenote-krijgt-geen-wildcard-voor-de-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-23/australian-open-deelt-met-plezier-wildcard-uit-aan-andy-murray-jacht-op-zesde-finale-kan-beginnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vTYPzii0Yb_qV2ITgf7BSr5uFwVKQ3fX4fXFlBtMh46-GqqgRxJdL0NZgQ6xJRD9441YvDp8Ed5nMlsKE1CssHA_=w400-h280-p-e365" alt="Australian Open deelt met plezier wildcard uit aan Andy Murray: jacht op zesde finale kan beginnen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vTYPzii0Yb_qV2ITgf7BSr5uFwVKQ3fX4fXFlBtMh46-GqqgRxJdL0NZgQ6xJRD9441YvDp8Ed5nMlsKE1CssHA_=w400-h280-p-e365" alt="Australian Open deelt met plezier wildcard uit aan Andy Murray: jacht op zesde finale kan beginnen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2021-12-23/australian-open-deelt-met-plezier-wildcard-uit-aan-andy-murray-jacht-op-zesde-finale-kan-beginnen">Australian Open deelt met plezier wildcard uit aan Andy Murray: jacht op zesde finale kan beginnen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-23/australian-open-deelt-met-plezier-wildcard-uit-aan-andy-murray-jacht-op-zesde-finale-kan-beginnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-22/vrees-groot-bij-david-goffin-opgesloten-worden-in-je-hotelkamer-terwijl-je-je-goed-voelt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e365" alt="Vrees groot bij David Goffin: &quot;Opgesloten worden in je hotelkamer terwijl je je goed voelt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e365" alt="Vrees groot bij David Goffin: &quot;Opgesloten worden in je hotelkamer terwijl je je goed voelt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2021-12-22/vrees-groot-bij-david-goffin-opgesloten-worden-in-je-hotelkamer-terwijl-je-je-goed-voelt">Vrees groot bij David Goffin: "Opgesloten worden in je hotelkamer terwijl je je goed voelt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-22/vrees-groot-bij-david-goffin-opgesloten-worden-in-je-hotelkamer-terwijl-je-je-goed-voelt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-22/australian-open-twijfelt-niet-na-coronabesmetting-nadal-er-van-overtuigd-dat-hij-er-bij-zal-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/krYRjDpfN1JJbBOIUK1q9rE6EbKcou8oWZGvTA2ubnQbSAVauilRf5L_H7Cw8y0iK7Gxnu7NGyAJ3JW1f2bwsA=w400-h280-p-e365" alt="Australian Open twijfelt niet na coronabesmetting Nadal: &quot;Er van overtuigd dat hij er bij zal zijn&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/krYRjDpfN1JJbBOIUK1q9rE6EbKcou8oWZGvTA2ubnQbSAVauilRf5L_H7Cw8y0iK7Gxnu7NGyAJ3JW1f2bwsA=w400-h280-p-e365" alt="Australian Open twijfelt niet na coronabesmetting Nadal: &quot;Er van overtuigd dat hij er bij zal zijn&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2021-12-22/australian-open-twijfelt-niet-na-coronabesmetting-nadal-er-van-overtuigd-dat-hij-er-bij-zal-zijn">Australian Open twijfelt niet na coronabesmetting Nadal: "Er van overtuigd dat hij er bij zal zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-22/australian-open-twijfelt-niet-na-coronabesmetting-nadal-er-van-overtuigd-dat-hij-er-bij-zal-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-21/gille-en-vliegen-hebben-een-nieuwe-coach">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Z7uYdWfBd4xVvNpqocmdiEf15lPL77NFcGNbM-UsC72oPDqjSzIXHqiPeeAB1U16Ev5wcVaavehAt7aT7txHINO9=w400-h280-p-e365" alt="Gillé en Vliegen hebben een nieuwe coach" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Z7uYdWfBd4xVvNpqocmdiEf15lPL77NFcGNbM-UsC72oPDqjSzIXHqiPeeAB1U16Ev5wcVaavehAt7aT7txHINO9=w400-h280-p-e365" alt="Gillé en Vliegen hebben een nieuwe coach" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2021-12-21/gille-en-vliegen-hebben-een-nieuwe-coach">Gillé en Vliegen hebben een nieuwe coach</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-21/gille-en-vliegen-hebben-een-nieuwe-coach#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-21/halvefinaliste-van-dit-jaar-komt-niet-in-actie-op-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/f99fypFx7fIbPMqARzrcNUZrtwcgyLm83a8zGVitYQMgsagaw5qkD3pGqKJbsM4_BzqaxawjWQBhrOiw0zV_r43wG8_TJa-9kcJqZw=w400-h280-p-e365" alt="Halvefinaliste van dit jaar komt niet in actie op Australian Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/f99fypFx7fIbPMqARzrcNUZrtwcgyLm83a8zGVitYQMgsagaw5qkD3pGqKJbsM4_BzqaxawjWQBhrOiw0zV_r43wG8_TJa-9kcJqZw=w400-h280-p-e365" alt="Halvefinaliste van dit jaar komt niet in actie op Australian Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2021-12-21/halvefinaliste-van-dit-jaar-komt-niet-in-actie-op-australian-open">Halvefinaliste van dit jaar komt niet in actie op Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-21/halvefinaliste-van-dit-jaar-komt-niet-in-actie-op-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-21/elise-mertens-kiest-voor-nieuwe-wind-dat-is-voor-iedere-sporter-zo">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D3kS_kVumDFyBQAyhJdgV3kX1irogR7jUfZq_rBbGr6q1tmiAUWBfaSbBokeH81bU6ZIfMuwPQuGgpp10Tg5QR-nivFJnvJlwyQ=w400-h280-p-e365" alt="Elise Mertens kiest voor nieuwe wind: &quot;Dat is voor iedere sporter zo&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D3kS_kVumDFyBQAyhJdgV3kX1irogR7jUfZq_rBbGr6q1tmiAUWBfaSbBokeH81bU6ZIfMuwPQuGgpp10Tg5QR-nivFJnvJlwyQ=w400-h280-p-e365" alt="Elise Mertens kiest voor nieuwe wind: &quot;Dat is voor iedere sporter zo&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2021-12-21/elise-mertens-kiest-voor-nieuwe-wind-dat-is-voor-iedere-sporter-zo">Elise Mertens kiest voor nieuwe wind: "Dat is voor iedere sporter zo"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-21/elise-mertens-kiest-voor-nieuwe-wind-dat-is-voor-iedere-sporter-zo#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-20/leuk-nieuws-voor-alexander-zverev-tennisser-verkozen-tot-sportman-van-het-jaar-in-duitsland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DdFoUVqb9zlcxzcQjNxyu5N5NSfV7csVwpmPG_ThyAu-aRvwaP9jMNBOT5pPO6e_SMYK5Bi4jQPpggqq-GmFGlUS_wKe7QRzq6A=w400-h280-p-e365" alt="Leuk nieuws voor Alexander Zverev: tennisser verkozen tot Sportman van het jaar in Duitsland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DdFoUVqb9zlcxzcQjNxyu5N5NSfV7csVwpmPG_ThyAu-aRvwaP9jMNBOT5pPO6e_SMYK5Bi4jQPpggqq-GmFGlUS_wKe7QRzq6A=w400-h280-p-e365" alt="Leuk nieuws voor Alexander Zverev: tennisser verkozen tot Sportman van het jaar in Duitsland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2021-12-20/leuk-nieuws-voor-alexander-zverev-tennisser-verkozen-tot-sportman-van-het-jaar-in-duitsland">Leuk nieuws voor Alexander Zverev: tennisser verkozen tot Sportman van het jaar in Duitsland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-20/leuk-nieuws-voor-alexander-zverev-tennisser-verkozen-tot-sportman-van-het-jaar-in-duitsland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-20/slecht-nieuws-voor-rafael-nadal-spaanse-tennisser-komt-met-positieve-coronatest-terug-uit-abu-dhabi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AhgOLeDC38GhiqIxxZHH-GWhqftBVaHu9t_akFEnpvZPmEh9RfwU-sN2tN4CoXayQBiW0pkDsAmCA_FErrL_XMA=w400-h280-p-e365" alt="Slecht nieuws voor Rafael Nadal: Spaanse tennisser komt met positieve coronatest terug uit Abu Dhabi" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AhgOLeDC38GhiqIxxZHH-GWhqftBVaHu9t_akFEnpvZPmEh9RfwU-sN2tN4CoXayQBiW0pkDsAmCA_FErrL_XMA=w400-h280-p-e365" alt="Slecht nieuws voor Rafael Nadal: Spaanse tennisser komt met positieve coronatest terug uit Abu Dhabi" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2021-12-20/slecht-nieuws-voor-rafael-nadal-spaanse-tennisser-komt-met-positieve-coronatest-terug-uit-abu-dhabi">Slecht nieuws voor Rafael Nadal: Spaanse tennisser komt met positieve coronatest terug uit Abu Dhabi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-20/slecht-nieuws-voor-rafael-nadal-spaanse-tennisser-komt-met-positieve-coronatest-terug-uit-abu-dhabi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-20/alison-van-uytvanck-maakt-mooie-sprong-in-wta-ranking">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dYh_6IURm4OkBaaU1EnLb4qMWng6SBaud5js1nG1MOgsbY7QGG9GwWE7Zpgiunn5wLSGa-nvUvxhJt3tI2NQm-IUBrPRwXRfni3llA=w400-h280-p-e365" alt="Alison Van Uytvanck maakt mooie sprong in WTA-ranking" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dYh_6IURm4OkBaaU1EnLb4qMWng6SBaud5js1nG1MOgsbY7QGG9GwWE7Zpgiunn5wLSGa-nvUvxhJt3tI2NQm-IUBrPRwXRfni3llA=w400-h280-p-e365" alt="Alison Van Uytvanck maakt mooie sprong in WTA-ranking" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2021-12-20/alison-van-uytvanck-maakt-mooie-sprong-in-wta-ranking">Alison Van Uytvanck maakt mooie sprong in WTA-ranking</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-20/alison-van-uytvanck-maakt-mooie-sprong-in-wta-ranking#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-20/opvallend-broer-van-david-goffin-wordt-de-nieuwe-trainer-van-elise-mertens">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tB1sBY_q3zBxfoZOc6VmYhqIuwRZQleAinl9LYIxRGR2aY71YSu6HfgqigTSUyBpT_J_dxPT4vH8teFZbXJW_5S8zPlJS70C5ks5=w400-h280-p-e365" alt="Opvallend: broer van David Goffin wordt de nieuwe trainer van Elise Mertens " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tB1sBY_q3zBxfoZOc6VmYhqIuwRZQleAinl9LYIxRGR2aY71YSu6HfgqigTSUyBpT_J_dxPT4vH8teFZbXJW_5S8zPlJS70C5ks5=w400-h280-p-e365" alt="Opvallend: broer van David Goffin wordt de nieuwe trainer van Elise Mertens " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2021-12-20/opvallend-broer-van-david-goffin-wordt-de-nieuwe-trainer-van-elise-mertens">Opvallend: broer van David Goffin wordt de nieuwe trainer van Elise Mertens </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-20/opvallend-broer-van-david-goffin-wordt-de-nieuwe-trainer-van-elise-mertens#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-20/19-jarige-tennisspeelster-verkozen-tot-britse-sportpersoonlijkheid-van-het-jaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SDTvQ3YyfOO99QEdEQ6XJdhxM00N7ajxZGs1UeAkLmXdhNOTzI3OMZPIvm7sgQR4KcBrnf2_QG_xjrK4B3ux_rWGZ5QRYsiEwG3x=w400-h280-p-e365" alt="19-jarige tennisspeelster verkozen tot Britse Sportpersoonlijkheid van het jaar " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SDTvQ3YyfOO99QEdEQ6XJdhxM00N7ajxZGs1UeAkLmXdhNOTzI3OMZPIvm7sgQR4KcBrnf2_QG_xjrK4B3ux_rWGZ5QRYsiEwG3x=w400-h280-p-e365" alt="19-jarige tennisspeelster verkozen tot Britse Sportpersoonlijkheid van het jaar " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2021-12-20/19-jarige-tennisspeelster-verkozen-tot-britse-sportpersoonlijkheid-van-het-jaar">19-jarige tennisspeelster verkozen tot Britse Sportpersoonlijkheid van het jaar </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-20/19-jarige-tennisspeelster-verkozen-tot-britse-sportpersoonlijkheid-van-het-jaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-19/rafael-nadal-nog-niet-zeker-van-deelname-aan-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IwCajfSLO57IAbTcuOAAjLCStFBYcjO57xHq-nycNAii2Lt8FRobq1yVw3OlbhB-5V9r5vbR836rEKd3dFp9ygo=w400-h280-p-e365" alt="Rafael Nadal nog niet zeker van deelname aan Australian Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IwCajfSLO57IAbTcuOAAjLCStFBYcjO57xHq-nycNAii2Lt8FRobq1yVw3OlbhB-5V9r5vbR836rEKd3dFp9ygo=w400-h280-p-e365" alt="Rafael Nadal nog niet zeker van deelname aan Australian Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2021-12-19/rafael-nadal-nog-niet-zeker-van-deelname-aan-australian-open">Rafael Nadal nog niet zeker van deelname aan Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-19/rafael-nadal-nog-niet-zeker-van-deelname-aan-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-19/alison-van-uytvanck-zet-na-vrijwel-perfecte-week-de-kroon-op-het-werk-en-kijkt-feestdagen-met-titel-tegemoet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HuHqMIRhzlDp0PJvE7xxn2rjdT48PSg3eJjwRhRagCzDL6M7rmP9iXvKSoTeAUZPuTjhVO3E0-D4U-PTAk100g=w400-h280-p-e365" alt="Alison Van Uytvanck zet na vrijwel perfecte week de kroon op het werk en kijkt feestdagen met titel tegemoet!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HuHqMIRhzlDp0PJvE7xxn2rjdT48PSg3eJjwRhRagCzDL6M7rmP9iXvKSoTeAUZPuTjhVO3E0-D4U-PTAk100g=w400-h280-p-e365" alt="Alison Van Uytvanck zet na vrijwel perfecte week de kroon op het werk en kijkt feestdagen met titel tegemoet!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2021-12-19/alison-van-uytvanck-zet-na-vrijwel-perfecte-week-de-kroon-op-het-werk-en-kijkt-feestdagen-met-titel-tegemoet">Alison Van Uytvanck zet na vrijwel perfecte week de kroon op het werk en kijkt feestdagen met titel tegemoet!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-19/alison-van-uytvanck-zet-na-vrijwel-perfecte-week-de-kroon-op-het-werk-en-kijkt-feestdagen-met-titel-tegemoet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-18/alison-van-uytvanck-legt-ook-ervaren-russische-over-de-knie-en-staat-in-de-finale-in-limoges">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ty_xaeZd7v0CKKYGMFCr-hocqqnY61Nkdsw16eJMTkRrAPrHDieAv6TQagU5dJUTemBvqKUv9qngf9MwaSYp3tMQzfaT70rCbz8=w400-h280-p-e365" alt="Alison Van Uytvanck legt ook ervaren Russische over de knie en staat in de finale in Limoges" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ty_xaeZd7v0CKKYGMFCr-hocqqnY61Nkdsw16eJMTkRrAPrHDieAv6TQagU5dJUTemBvqKUv9qngf9MwaSYp3tMQzfaT70rCbz8=w400-h280-p-e365" alt="Alison Van Uytvanck legt ook ervaren Russische over de knie en staat in de finale in Limoges" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2021-12-18/alison-van-uytvanck-legt-ook-ervaren-russische-over-de-knie-en-staat-in-de-finale-in-limoges">Alison Van Uytvanck legt ook ervaren Russische over de knie en staat in de finale in Limoges</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-18/alison-van-uytvanck-legt-ook-ervaren-russische-over-de-knie-en-staat-in-de-finale-in-limoges#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-18/andy-murray-haalt-het-van-rafael-nadal-in-topaffiche-op-exhibitietoernooi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Lu7ApcCgsFqH_gnT7dd3eiIjNoQjpESTWE32oRbCdotQUScCDxSQAbOh0szqgNHe9ZLnA24Mx6M6C9uPBj0t77s8=w400-h280-p-e365" alt="Andy Murray haalt het van Rafael Nadal in topaffiche op exhibitietoernooi" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Lu7ApcCgsFqH_gnT7dd3eiIjNoQjpESTWE32oRbCdotQUScCDxSQAbOh0szqgNHe9ZLnA24Mx6M6C9uPBj0t77s8=w400-h280-p-e365" alt="Andy Murray haalt het van Rafael Nadal in topaffiche op exhibitietoernooi" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2021-12-18/andy-murray-haalt-het-van-rafael-nadal-in-topaffiche-op-exhibitietoernooi">Andy Murray haalt het van Rafael Nadal in topaffiche op exhibitietoernooi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-18/andy-murray-haalt-het-van-rafael-nadal-in-topaffiche-op-exhibitietoernooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-17/van-uytvanck-wel-greet-minnen-niet-naar-halve-finale-in-toernooi-van-limoges">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e365" alt="Van Uytvanck wel, Greet Minnen niet naar halve finale in Toernooi van Limoges" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e365" alt="Van Uytvanck wel, Greet Minnen niet naar halve finale in Toernooi van Limoges" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2021-12-17/van-uytvanck-wel-greet-minnen-niet-naar-halve-finale-in-toernooi-van-limoges">Van Uytvanck wel, Greet Minnen niet naar halve finale in Toernooi van Limoges</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-17/van-uytvanck-wel-greet-minnen-niet-naar-halve-finale-in-toernooi-van-limoges#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-17/alison-van-uytvanck-kan-haar-kwartfinale-in-limoges-in-twee-sets-winnend-afsluiten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iudzqIdLPI0jdmfhzI0DT7UeF8vubGW-2OgCuXTdpDz5GDpWEJwCP6Hf0p76hyDanXizU7QEW4HjzfZts-OylpA=w400-h280-p-e365" alt="Alison Van Uytvanck kan haar kwartfinale in Limoges in twee sets winnend afsluiten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iudzqIdLPI0jdmfhzI0DT7UeF8vubGW-2OgCuXTdpDz5GDpWEJwCP6Hf0p76hyDanXizU7QEW4HjzfZts-OylpA=w400-h280-p-e365" alt="Alison Van Uytvanck kan haar kwartfinale in Limoges in twee sets winnend afsluiten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2021-12-17/alison-van-uytvanck-kan-haar-kwartfinale-in-limoges-in-twee-sets-winnend-afsluiten">Alison Van Uytvanck kan haar kwartfinale in Limoges in twee sets winnend afsluiten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-17/alison-van-uytvanck-kan-haar-kwartfinale-in-limoges-in-twee-sets-winnend-afsluiten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-17/nadal-maakt-comeback-in-abu-dhabi-heb-geen-hoge-verwachtingen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OsAch6H92iq2obsvD-Ywb62xCAX0wSthKPwOzxhqz7iIKGKST0CJVPKe7nHZteWNe9eFtDeKFif6cj128_HVk9Cj=w400-h280-p-e365" alt="Nadal maakt comeback in Abu Dhabi: &quot;Heb geen hoge verwachtingen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OsAch6H92iq2obsvD-Ywb62xCAX0wSthKPwOzxhqz7iIKGKST0CJVPKe7nHZteWNe9eFtDeKFif6cj128_HVk9Cj=w400-h280-p-e365" alt="Nadal maakt comeback in Abu Dhabi: &quot;Heb geen hoge verwachtingen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2021-12-17/nadal-maakt-comeback-in-abu-dhabi-heb-geen-hoge-verwachtingen">Nadal maakt comeback in Abu Dhabi: "Heb geen hoge verwachtingen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-17/nadal-maakt-comeback-in-abu-dhabi-heb-geen-hoge-verwachtingen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-17/goffin-reageert-na-nederlaag-tegen-nummer-821-conclusies-uit-trekken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Qey6LTP6S6NjTI3D0LlLCWs6FFEA5uKvs3CDnMx_8BFkTHr14fMmSRNP9xpnkQQC6mi78WRbPYod_J53JEElOA=w400-h280-p-e365" alt="Goffin reageert na nederlaag tegen nummer 821: &quot;Conclusies uit trekken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Qey6LTP6S6NjTI3D0LlLCWs6FFEA5uKvs3CDnMx_8BFkTHr14fMmSRNP9xpnkQQC6mi78WRbPYod_J53JEElOA=w400-h280-p-e365" alt="Goffin reageert na nederlaag tegen nummer 821: &quot;Conclusies uit trekken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2021-12-17/goffin-reageert-na-nederlaag-tegen-nummer-821-conclusies-uit-trekken">Goffin reageert na nederlaag tegen nummer 821: "Conclusies uit trekken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-17/goffin-reageert-na-nederlaag-tegen-nummer-821-conclusies-uit-trekken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-17/belgische-tennisser-houdt-er-op-27-jarige-leeftijd-mee-op">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XtEn-6siFz8EbH00YMo38ZVkAfGv74RrW5OXrPm88Xnwf1Mkebc_pMhrYYRfE_DIYvWFweSUdoyfNLCB8EEBXas=w400-h280-p-e365" alt="Belgische tennisser houdt er op 27-jarige leeftijd mee op" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XtEn-6siFz8EbH00YMo38ZVkAfGv74RrW5OXrPm88Xnwf1Mkebc_pMhrYYRfE_DIYvWFweSUdoyfNLCB8EEBXas=w400-h280-p-e365" alt="Belgische tennisser houdt er op 27-jarige leeftijd mee op" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2021-12-17/belgische-tennisser-houdt-er-op-27-jarige-leeftijd-mee-op">Belgische tennisser houdt er op 27-jarige leeftijd mee op</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-17/belgische-tennisser-houdt-er-op-27-jarige-leeftijd-mee-op#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-16/greet-minnen-rekent-af-met-zwitserse-en-schaart-zich-ook-bij-de-laatste-acht-op-toernooi-van-limoges">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2FFORtT_EbdOdEyssjWh6bLRw7uMcg4eVxhYwjsAOeBUlOh0r0ko1TW-TatD22sPqW4SQpsbdX7RyuwPE02AmoY=w400-h280-p-e365" alt="Greet Minnen rekent af met Zwitserse en schaart zich ook bij de laatste acht op toernooi van Limoges" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2FFORtT_EbdOdEyssjWh6bLRw7uMcg4eVxhYwjsAOeBUlOh0r0ko1TW-TatD22sPqW4SQpsbdX7RyuwPE02AmoY=w400-h280-p-e365" alt="Greet Minnen rekent af met Zwitserse en schaart zich ook bij de laatste acht op toernooi van Limoges" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2021-12-16/greet-minnen-rekent-af-met-zwitserse-en-schaart-zich-ook-bij-de-laatste-acht-op-toernooi-van-limoges">Greet Minnen rekent af met Zwitserse en schaart zich ook bij de laatste acht op toernooi van Limoges</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-16/greet-minnen-rekent-af-met-zwitserse-en-schaart-zich-ook-bij-de-laatste-acht-op-toernooi-van-limoges#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-01-04/2022-begint-slecht-voor-alison-van-uytvanck-landgenote-gaat-onderuit-in-eerste-ronde-melbourne-summer-set-2">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/Jtk0BBuo-q8B7KDKd6pqr-nlf2HQjl0HJFvZX7hLw1gQwlI_mN2QTLKlUm-LC32RlOeRz7Caj_qh8gfx7KczPaI=w165-h125-p-e365" alt="2022 begint slecht voor Alison Van Uytvanck: landgenote gaat onderuit in eerste ronde Melbourne Summer Set 2" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-01-04/2022-begint-slecht-voor-alison-van-uytvanck-landgenote-gaat-onderuit-in-eerste-ronde-melbourne-summer-set-2">2022 begint slecht voor Alison Van Uytvanck: landgenote gaat onderuit in eerste ronde Melbourne Summer Set 2</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-01-04/onzekerheid-rond-vaccinatiestatus-maar-wel-naar-australie-djokovic-met-medische-uitzondering-naar-australian-open">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w165-h125-p-e365" alt="Onzekerheid rond vaccinatiestatus maar wel naar Australië: Djokovic met medische uitzondering naar Australian Open" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w165-h125-p-e365" alt="Onzekerheid rond vaccinatiestatus maar wel naar Australië: Djokovic met medische uitzondering naar Australian Open" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-01-04/onzekerheid-rond-vaccinatiestatus-maar-wel-naar-australie-djokovic-met-medische-uitzondering-naar-australian-open">Onzekerheid rond vaccinatiestatus maar wel naar Australië: Djokovic met medische uitzondering naar Australian Open</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-01-03/elise-mertens-en-david-goffin-hoog-geplaatste-reekshoofden-in-voorbereidingstoernooi-in-melbourne">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w165-h125-p-e365" alt="Elise Mertens en David Goffin hoog geplaatste reekshoofden in voorbereidingstoernooi in Melbourne" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w165-h125-p-e365" alt="Elise Mertens en David Goffin hoog geplaatste reekshoofden in voorbereidingstoernooi in Melbourne" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-01-03/elise-mertens-en-david-goffin-hoog-geplaatste-reekshoofden-in-voorbereidingstoernooi-in-melbourne">Elise Mertens en David Goffin hoog geplaatste reekshoofden in voorbereidingstoernooi in Melbourne</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"></div>
    
        
        <div class="tags text-center">
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/oekraine/zanevska-maryna" class="btn btn-outline-dark my-1">Maryna Zanevska</a>
		<a href="/groot-britannie/murray-andy2" class="btn btn-outline-dark my-1">Andy Murray</a>
		<a href="/duitsland/zverev-alexander" class="btn btn-outline-dark my-1">Alexander Zverev</a>
		<a href="/oostenrijk/thiem-dominic" class="btn btn-outline-dark my-1">Dominic Thiem</a>
		<a href="/japan/osaka-naomi" class="btn btn-outline-dark my-1">Naomi Osaka</a>
		<a href="/belgie/cagnina-julien" class="btn btn-outline-dark my-1">Julien Cagnina</a>
		<a href="/frankrijk/mladenovic-kristina" class="btn btn-outline-dark my-1">Kristina Mladenovic</a>
		<a href="/kroatie/martic-petra" class="btn btn-outline-dark my-1">Petra Martic</a>
		<a href="/rusland/zvonareva-vera" class="btn btn-outline-dark my-1">Vera Zvonareva</a>
		<a href="/roemenie/bogdan-ana" class="btn btn-outline-dark my-1">Ana Bogdan</a>
		<a href="/belgie/goffin-david" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/onbekend/muchova-karolina" class="btn btn-outline-dark my-1">Karolina Muchova</a>
		<a href="/belgie/gille-sander" class="btn btn-outline-dark my-1">Sander Gille</a>
		<a href="/belgie/coppejans-kimmer" class="btn btn-outline-dark my-1">Kimmer Coppejans</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Privacy</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-01-04",
					"name": "04/01/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-01-04/onzekerheid-rond-vaccinatiestatus-maar-wel-naar-australie-djokovic-met-medische-uitzondering-naar-australian-open",
					"name": "Onzekerheid rond vaccinatiestatus maar wel naar Australië: Djokovic met medische uitzondering naar Australian Open"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 18469, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">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</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":102,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>