<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Ook derde groepswedstrijd geen probleem voor Novak Djokovic: nummer één van de wereld duidelijk te sterk voor Cameron Norrie  | Tenniskrant.be</title>
		
						
		<meta name="title" content="Ook derde groepswedstrijd geen probleem voor Novak Djokovic: nummer één van de wereld duidelijk te sterk voor Cameron Norrie  | Tenniskrant.be" />
		<meta name="description" content="Novak Djokovic was al zeker van een plaats in de halve finales, maar de Serviër heeft nog eens even de puntjes op de i gezet in zijn laatste groepswedstrijd. Hij haalde namelijk stevig uit tegen Cameron Norrie. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2021-11-20/ook-derde-groepswedstrijd-geen-probleem-voor-novak-djokovic-nummer-een-van-de-wereld-duidelijk-te-sterk-voor-cameron-norrie">
								<meta property="og:title" content="Ook derde groepswedstrijd geen probleem voor Novak Djokovic: nummer één van de wereld duidelijk te sterk voor Cameron Norrie " />
		<meta property="og:description" content="Novak Djokovic was al zeker van een plaats in de halve finales, maar de Serviër heeft nog eens even de puntjes op de i gezet in zijn laatste groepswedstrijd. Hij haalde namelijk stevig uit tegen Cameron Norrie. " />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2021-11-20/ook-derde-groepswedstrijd-geen-probleem-voor-novak-djokovic-nummer-een-van-de-wereld-duidelijk-te-sterk-voor-cameron-norrie" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2021-11-20/ook-derde-groepswedstrijd-geen-probleem-voor-novak-djokovic-nummer-een-van-de-wereld-duidelijk-te-sterk-voor-cameron-norrie/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-11-20" />
        <meta property="article:modified_time" content="2021-11-20" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Ook derde groepswedstrijd geen probleem voor Novak Djokovic: nummer één van de wereld duidelijk te sterk voor Cameron Norrie ">
        <meta name="twitter:description" content="Novak Djokovic was al zeker van een plaats in de halve finales, maar de Serviër heeft nog eens even de puntjes op de i gezet in zijn laatste groepswedstrijd. Hij haalde namelijk stevig uit tegen Cameron Norrie. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Ook derde groepswedstrijd geen probleem voor Novak Djokovic: nummer één van de wereld duidelijk te sterk voor Cameron Norrie </h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/nils-wens">Nils Wens</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-11-20T10:45:00+01:00"><a href="/nieuws/2021-11-20">Vandaag</a> 10:45</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-11-20%2Fook-derde-groepswedstrijd-geen-probleem-voor-novak-djokovic-nummer-een-van-de-wereld-duidelijk-te-sterk-voor-cameron-norrie" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Ook%20derde%20groepswedstrijd%20geen%20probleem%20voor%20Novak%20Djokovic%3A%20nummer%20%C3%A9%C3%A9n%20van%20de%20wereld%20duidelijk%20te%20sterk%20voor%20Cameron%20Norrie%20&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-11-20%2Fook-derde-groepswedstrijd-geen-probleem-voor-novak-djokovic-nummer-een-van-de-wereld-duidelijk-te-sterk-voor-cameron-norrie" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-11-20/ook-derde-groepswedstrijd-geen-probleem-voor-novak-djokovic-nummer-een-van-de-wereld-duidelijk-te-sterk-voor-cameron-norrie" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w300-h250-p-e365" alt="Ook derde groepswedstrijd geen probleem voor Novak Djokovic: nummer één van de wereld duidelijk te sterk voor Cameron Norrie " width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w750-h500-p-e365" alt="Ook derde groepswedstrijd geen probleem voor Novak Djokovic: nummer één van de wereld duidelijk te sterk voor Cameron Norrie " width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Novak Djokovic was al zeker van een plaats in de halve finales, maar de Serviër heeft nog eens even de puntjes op de i gezet in zijn laatste groepswedstrijd. Hij haalde namelijk stevig uit tegen Cameron Norrie. </p>
						            						<div id="article_text">
            				    <p>Op de ATP Finals heeft Djokovic nog maar eens laten zien waarom hij de topfavoriet is om het prestigieuze toernooi binnen te halen. In de laatste groepswedstrijd was hij namelijk duidelijk sterker dan Cameron Norrie.&nbsp;</p><p>De Brit kwam er niet aan te pas en verloor uiteindelijk met duidelijke 6-2 en 6-1 cijfers van de nummer &eacute;&eacute;n van de wereld. Zo heeft Novak Djokovic al zijn groepswedstrijden op de ATP Finals kunnen winnen.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-11-20%2Fook-derde-groepswedstrijd-geen-probleem-voor-novak-djokovic-nummer-een-van-de-wereld-duidelijk-te-sterk-voor-cameron-norrie" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Ook%20derde%20groepswedstrijd%20geen%20probleem%20voor%20Novak%20Djokovic%3A%20nummer%20%C3%A9%C3%A9n%20van%20de%20wereld%20duidelijk%20te%20sterk%20voor%20Cameron%20Norrie%20&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-11-20%2Fook-derde-groepswedstrijd-geen-probleem-voor-novak-djokovic-nummer-een-van-de-wereld-duidelijk-te-sterk-voor-cameron-norrie" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-11-20/ook-derde-groepswedstrijd-geen-probleem-voor-novak-djokovic-nummer-een-van-de-wereld-duidelijk-te-sterk-voor-cameron-norrie" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-11-20/organisatie-australian-open-zet-druk-alle-spelers-moeten-gevaccineerd-zijn-anders-mogen-ze-niet-deelnemen">Organisatie Australian Open zet druk: alle spelers moeten gevaccineerd zijn, anders mogen ze niet deelnemen</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-20/organisatie-australian-open-zet-druk-alle-spelers-moeten-gevaccineerd-zijn-anders-mogen-ze-niet-deelnemen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3fGv2BBD1GpfzLUKNlk2WgS3Rxamhl6YGZbgAt-kDuRNquMdslp-aOYUWSp4xLrL1rGUt2_BgoU5gvnwrMh4JIps=w400-h280-p-e365" alt="Organisatie Australian Open zet druk: alle spelers moeten gevaccineerd zijn, anders mogen ze niet deelnemen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3fGv2BBD1GpfzLUKNlk2WgS3Rxamhl6YGZbgAt-kDuRNquMdslp-aOYUWSp4xLrL1rGUt2_BgoU5gvnwrMh4JIps=w400-h280-p-e365" alt="Organisatie Australian Open zet druk: alle spelers moeten gevaccineerd zijn, anders mogen ze niet deelnemen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-11-20/organisatie-australian-open-zet-druk-alle-spelers-moeten-gevaccineerd-zijn-anders-mogen-ze-niet-deelnemen">Organisatie Australian Open zet druk: alle spelers moeten gevaccineerd zijn, anders mogen ze niet deelnemen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-20/organisatie-australian-open-zet-druk-alle-spelers-moeten-gevaccineerd-zijn-anders-mogen-ze-niet-deelnemen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-19/sterke-prestatie-van-casper-ruud-noorse-tennisser-plaatst-zich-voor-halve-finales-atp-finals">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kdVCCsq9kg6o0qiD2mHGf75XL32tlUHEbh4BFeEkHrKuTmRaH2H8v0bXBt2yJQEqlyVWQp5-TxTq3jO4p2hSsqC1=w400-h280-p-e365" alt="Sterke prestatie van Casper Ruud: Noorse tennisser plaatst zich voor halve finales ATP Finals " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kdVCCsq9kg6o0qiD2mHGf75XL32tlUHEbh4BFeEkHrKuTmRaH2H8v0bXBt2yJQEqlyVWQp5-TxTq3jO4p2hSsqC1=w400-h280-p-e365" alt="Sterke prestatie van Casper Ruud: Noorse tennisser plaatst zich voor halve finales ATP Finals " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-11-19/sterke-prestatie-van-casper-ruud-noorse-tennisser-plaatst-zich-voor-halve-finales-atp-finals">Sterke prestatie van Casper Ruud: Noorse tennisser plaatst zich voor halve finales ATP Finals </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:51</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-19/sterke-prestatie-van-casper-ruud-noorse-tennisser-plaatst-zich-voor-halve-finales-atp-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-19/-vrouwen-boeken-nieuwe-knappe-overwinning-op-wk-padel-volg-de-mannen-live">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VOMCXnqAE9FqfZUp2zEGJww5CIEKUmO2czX5_La7D2NCWwGo20hQ3o8Ej8gO1kcbQWPrNmY6nEl97_VJkhQH5v-tPLl9ddUqc5s=w400-h280-p-e365" alt="🎥 Vrouwen boeken nieuwe knappe overwinning op WK Padel, volg de mannen LIVE" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VOMCXnqAE9FqfZUp2zEGJww5CIEKUmO2czX5_La7D2NCWwGo20hQ3o8Ej8gO1kcbQWPrNmY6nEl97_VJkhQH5v-tPLl9ddUqc5s=w400-h280-p-e365" alt="🎥 Vrouwen boeken nieuwe knappe overwinning op WK Padel, volg de mannen LIVE" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2021-11-19/-vrouwen-boeken-nieuwe-knappe-overwinning-op-wk-padel-volg-de-mannen-live">🎥 Vrouwen boeken nieuwe knappe overwinning op WK Padel, volg de mannen LIVE</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-19/-vrouwen-boeken-nieuwe-knappe-overwinning-op-wk-padel-volg-de-mannen-live#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-19/ook-verenigde-naties-mengen-zich-nu-in-bizarre-verdwijningszaak-willen-bewijzen-dat-het-goed-met-haar-gaat">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mFMTCqMqaXnhu6a7VZ5S8nUHEHsM85Va_2I3khtvQAOIXo6UMq1rU9p1OZNI5pfNvdo-VvVijuYyUQWuMSX0Uqg=w400-h280-p-e365" alt="Ook Verenigde Naties mengen zich nu in bizarre verdwijningszaak: &quot;Willen bewijzen dat het goed met haar gaat&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mFMTCqMqaXnhu6a7VZ5S8nUHEHsM85Va_2I3khtvQAOIXo6UMq1rU9p1OZNI5pfNvdo-VvVijuYyUQWuMSX0Uqg=w400-h280-p-e365" alt="Ook Verenigde Naties mengen zich nu in bizarre verdwijningszaak: &quot;Willen bewijzen dat het goed met haar gaat&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2021-11-19/ook-verenigde-naties-mengen-zich-nu-in-bizarre-verdwijningszaak-willen-bewijzen-dat-het-goed-met-haar-gaat">Ook Verenigde Naties mengen zich nu in bizarre verdwijningszaak: "Willen bewijzen dat het goed met haar gaat"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-19/ook-verenigde-naties-mengen-zich-nu-in-bizarre-verdwijningszaak-willen-bewijzen-dat-het-goed-met-haar-gaat#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-19/elise-mertens-last-wat-rust-in-blij-met-de-afsluitende-finale">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VKURnwu1nU1Ihjtj043YkgCoUP5a6d-TztluPo2OHadTKNXHcl0szP_MJDcDSJMYZ2U-J8AK96PziP50sg9oxtDogid5HwMHVPfH=w400-h280-p-e365" alt="Elise Mertens last wat rust in: &quot;Blij met de afsluitende finale&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VKURnwu1nU1Ihjtj043YkgCoUP5a6d-TztluPo2OHadTKNXHcl0szP_MJDcDSJMYZ2U-J8AK96PziP50sg9oxtDogid5HwMHVPfH=w400-h280-p-e365" alt="Elise Mertens last wat rust in: &quot;Blij met de afsluitende finale&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2021-11-19/elise-mertens-last-wat-rust-in-blij-met-de-afsluitende-finale">Elise Mertens last wat rust in: "Blij met de afsluitende finale"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-19/elise-mertens-last-wat-rust-in-blij-met-de-afsluitende-finale#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-19/serena-williams-en-kim-clijsters-reageren-op-verdwijning-peng">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/txUVqpOtdeDEU4G33il34eFyUEuslZnp-NeXoxWjG4aBW-A0emjeMgV3DdfhmDG9zjsuPflVdRhCuw4jAujmSiE=w400-h280-p-e365" alt="Serena Williams en Kim Clijsters reageren op verdwijning Peng" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/txUVqpOtdeDEU4G33il34eFyUEuslZnp-NeXoxWjG4aBW-A0emjeMgV3DdfhmDG9zjsuPflVdRhCuw4jAujmSiE=w400-h280-p-e365" alt="Serena Williams en Kim Clijsters reageren op verdwijning Peng" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2021-11-19/serena-williams-en-kim-clijsters-reageren-op-verdwijning-peng">Serena Williams en Kim Clijsters reageren op verdwijning Peng</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-19/serena-williams-en-kim-clijsters-reageren-op-verdwijning-peng#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-19/medvedev-blijft-ongeslagen-in-atp-finals">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wGxhgUiZkYlBuKsNsEwEhbTR33XXaAcnM90N3RO2sMW82IjPnjMzRjg6BK6DYbh6yNT7dcyewgB1ou2GwFJOOq0=w400-h280-p-e365" alt="Medvedev blijft ongeslagen in ATP Finals" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wGxhgUiZkYlBuKsNsEwEhbTR33XXaAcnM90N3RO2sMW82IjPnjMzRjg6BK6DYbh6yNT7dcyewgB1ou2GwFJOOq0=w400-h280-p-e365" alt="Medvedev blijft ongeslagen in ATP Finals" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2021-11-19/medvedev-blijft-ongeslagen-in-atp-finals">Medvedev blijft ongeslagen in ATP Finals</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-19/medvedev-blijft-ongeslagen-in-atp-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-18/kimmer-coppejans-en-joris-de-loore-gaan-onderuit-in-kwartfinale-challenger-toernooi-helsinki">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e365" alt="Kimmer Coppejans en Joris De Loore gaan onderuit in kwartfinale Challenger-toernooi Helsinki " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e365" alt="Kimmer Coppejans en Joris De Loore gaan onderuit in kwartfinale Challenger-toernooi Helsinki " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2021-11-18/kimmer-coppejans-en-joris-de-loore-gaan-onderuit-in-kwartfinale-challenger-toernooi-helsinki">Kimmer Coppejans en Joris De Loore gaan onderuit in kwartfinale Challenger-toernooi Helsinki </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-18/kimmer-coppejans-en-joris-de-loore-gaan-onderuit-in-kwartfinale-challenger-toernooi-helsinki#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-18/novak-djokovic-kent-tegenstander-in-halve-finales-atp-finals">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2MxU7IGbRtvLJzPyUnyoU42q3pNMlJC8Rj6eaihWzub0IINusH-2MU-n-g89snCaMu6mavfVuRzuvB6CDAmW1cpyazk9CT71cXvm=w400-h280-p-e365" alt="Novak Djokovic kent tegenstander in halve finales ATP Finals" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2MxU7IGbRtvLJzPyUnyoU42q3pNMlJC8Rj6eaihWzub0IINusH-2MU-n-g89snCaMu6mavfVuRzuvB6CDAmW1cpyazk9CT71cXvm=w400-h280-p-e365" alt="Novak Djokovic kent tegenstander in halve finales ATP Finals" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2021-11-18/novak-djokovic-kent-tegenstander-in-halve-finales-atp-finals">Novak Djokovic kent tegenstander in halve finales ATP Finals</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-18/novak-djokovic-kent-tegenstander-in-halve-finales-atp-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-18/zesde-reekshoofd-houdt-joris-de-loore-uit-de-kwartfinales-in-het-enkelspel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IIpCRPu9Gkxp5nurPjkOLghCzZ-w_bYpvpG0ntkCSUDlbRZOvlozFmRpOq6e8lI_XCpy7xLKhgJXLegzxI_6oxY=w400-h280-p-e365" alt="Zesde reekshoofd houdt Joris De Loore uit de kwartfinales in het enkelspel " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IIpCRPu9Gkxp5nurPjkOLghCzZ-w_bYpvpG0ntkCSUDlbRZOvlozFmRpOq6e8lI_XCpy7xLKhgJXLegzxI_6oxY=w400-h280-p-e365" alt="Zesde reekshoofd houdt Joris De Loore uit de kwartfinales in het enkelspel " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2021-11-18/zesde-reekshoofd-houdt-joris-de-loore-uit-de-kwartfinales-in-het-enkelspel">Zesde reekshoofd houdt Joris De Loore uit de kwartfinales in het enkelspel </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-18/zesde-reekshoofd-houdt-joris-de-loore-uit-de-kwartfinales-in-het-enkelspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-18/garbine-muguruza-zet-wta-finals-op-haar-naam-na-sterke-finale-tegen-anett-kontaveit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6BYJMtPmUll4_xuQXTFEB0GezJYj5AFHJpj8F-rXxxM8W62Kjp2MMAYo-v1CoRidj7d19UpkPh628WQ4YBXDaOeEfEhfe5clQkv16g=w400-h280-p-e365" alt="Garbine Muguruza zet WTA Finals op haar naam na sterke finale tegen Anett Kontaveit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6BYJMtPmUll4_xuQXTFEB0GezJYj5AFHJpj8F-rXxxM8W62Kjp2MMAYo-v1CoRidj7d19UpkPh628WQ4YBXDaOeEfEhfe5clQkv16g=w400-h280-p-e365" alt="Garbine Muguruza zet WTA Finals op haar naam na sterke finale tegen Anett Kontaveit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2021-11-18/garbine-muguruza-zet-wta-finals-op-haar-naam-na-sterke-finale-tegen-anett-kontaveit">Garbine Muguruza zet WTA Finals op haar naam na sterke finale tegen Anett Kontaveit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-18/garbine-muguruza-zet-wta-finals-op-haar-naam-na-sterke-finale-tegen-anett-kontaveit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-18/joachim-gerard-zet-carriere-verder-na-inplanting-defibrillator">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w400-h280-p-e365" alt="Joachim Gérard zet carrière verder na inplanting defibrillator" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w400-h280-p-e365" alt="Joachim Gérard zet carrière verder na inplanting defibrillator" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2021-11-18/joachim-gerard-zet-carriere-verder-na-inplanting-defibrillator">Joachim Gérard zet carrière verder na inplanting defibrillator</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-18/joachim-gerard-zet-carriere-verder-na-inplanting-defibrillator#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-18/steve-darcis-schaamt-zich-niet-enkel-voortgedaan-om-het-geld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0Wiz7Uly2CsN1m27AHlrZEhRiuNBJNiTifpVfEG4vNWeZPn3JjQv3in1hdFnYNz3wspYXQ9SLlYgigJq25vuhw=w400-h280-p-e365" alt="Steve Darcis schaamt zich niet: &quot;Enkel voortgedaan om het geld&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0Wiz7Uly2CsN1m27AHlrZEhRiuNBJNiTifpVfEG4vNWeZPn3JjQv3in1hdFnYNz3wspYXQ9SLlYgigJq25vuhw=w400-h280-p-e365" alt="Steve Darcis schaamt zich niet: &quot;Enkel voortgedaan om het geld&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2021-11-18/steve-darcis-schaamt-zich-niet-enkel-voortgedaan-om-het-geld">Steve Darcis schaamt zich niet: "Enkel voortgedaan om het geld"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-18/steve-darcis-schaamt-zich-niet-enkel-voortgedaan-om-het-geld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-18/casper-ruud-wint-eerste-duel-op-atp-finals-tegen-invaller">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kdVCCsq9kg6o0qiD2mHGf75XL32tlUHEbh4BFeEkHrKuTmRaH2H8v0bXBt2yJQEqlyVWQp5-TxTq3jO4p2hSsqC1=w400-h280-p-e365" alt="Casper Ruud wint eerste duel op ATP Finals tegen invaller" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kdVCCsq9kg6o0qiD2mHGf75XL32tlUHEbh4BFeEkHrKuTmRaH2H8v0bXBt2yJQEqlyVWQp5-TxTq3jO4p2hSsqC1=w400-h280-p-e365" alt="Casper Ruud wint eerste duel op ATP Finals tegen invaller" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2021-11-18/casper-ruud-wint-eerste-duel-op-atp-finals-tegen-invaller">Casper Ruud wint eerste duel op ATP Finals tegen invaller</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-18/casper-ruud-wint-eerste-duel-op-atp-finals-tegen-invaller#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-18/elise-mertens-grijpt-naast-zege-in-wta-finals">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xTURmnq0lRjI2asRD0i1ykS387iTYJmXVTudAqkA_-PjiCL9uiENdaiZCeTEzth_eNCTqKn5deK39eENoakyCBXNrtt-dK1nN8zQ=w400-h280-p-e365" alt="Elise Mertens grijpt naast zege in WTA Finals" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xTURmnq0lRjI2asRD0i1ykS387iTYJmXVTudAqkA_-PjiCL9uiENdaiZCeTEzth_eNCTqKn5deK39eENoakyCBXNrtt-dK1nN8zQ=w400-h280-p-e365" alt="Elise Mertens grijpt naast zege in WTA Finals" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2021-11-18/elise-mertens-grijpt-naast-zege-in-wta-finals">Elise Mertens grijpt naast zege in WTA Finals</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-18/elise-mertens-grijpt-naast-zege-in-wta-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-18/michael-geerts-onderuit-in-tweede-ronde-in-pau">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vf-mjPbFP1N5PaHQ_-Rx5Gu6csGND419k3jULtkj_2ohOSbPw84XMlR32jwLcWrPaEx-QD6aeq9fwkuLylBjLZw=w400-h280-p-e365" alt="Michael Geerts onderuit in tweede ronde in Pau" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vf-mjPbFP1N5PaHQ_-Rx5Gu6csGND419k3jULtkj_2ohOSbPw84XMlR32jwLcWrPaEx-QD6aeq9fwkuLylBjLZw=w400-h280-p-e365" alt="Michael Geerts onderuit in tweede ronde in Pau" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2021-11-18/michael-geerts-onderuit-in-tweede-ronde-in-pau">Michael Geerts onderuit in tweede ronde in Pau</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-18/michael-geerts-onderuit-in-tweede-ronde-in-pau#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-17/novak-djokovic-kan-ook-na-tweede-wedstrijd-nog-perfect-bilan-voorleggen-op-atp-finals">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zuu_F6htrUSgWvM1xq37qOto_pBq85-z3KU6K8Y4i8roKp_0wSxoE5o6_1M656PAnbtyHjCk8eBp04b8dBH9OAsG=w400-h280-p-e365" alt="Novak Djokovic kan ook na tweede wedstrijd nog perfect bilan voorleggen op ATP Finals " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zuu_F6htrUSgWvM1xq37qOto_pBq85-z3KU6K8Y4i8roKp_0wSxoE5o6_1M656PAnbtyHjCk8eBp04b8dBH9OAsG=w400-h280-p-e365" alt="Novak Djokovic kan ook na tweede wedstrijd nog perfect bilan voorleggen op ATP Finals " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2021-11-17/novak-djokovic-kan-ook-na-tweede-wedstrijd-nog-perfect-bilan-voorleggen-op-atp-finals">Novak Djokovic kan ook na tweede wedstrijd nog perfect bilan voorleggen op ATP Finals </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-17/novak-djokovic-kan-ook-na-tweede-wedstrijd-nog-perfect-bilan-voorleggen-op-atp-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-17/atp-finals-nummer-vier-van-de-wereld-geeft-op-jonge-brit-is-zijn-vervanger">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rovEcXT60iuTyvEMM4rh1tf8WEh8AXvtDZvxthzJQTDf1SE24AIDGhJ8MdbN0S10Y-Oyo0xhwqbWeWTO-n4EiqkTyolwc27VtjZd=w400-h280-p-e365" alt="ATP Finals: Nummer vier van de wereld geeft op, jonge Brit is zijn vervanger " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rovEcXT60iuTyvEMM4rh1tf8WEh8AXvtDZvxthzJQTDf1SE24AIDGhJ8MdbN0S10Y-Oyo0xhwqbWeWTO-n4EiqkTyolwc27VtjZd=w400-h280-p-e365" alt="ATP Finals: Nummer vier van de wereld geeft op, jonge Brit is zijn vervanger " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2021-11-17/atp-finals-nummer-vier-van-de-wereld-geeft-op-jonge-brit-is-zijn-vervanger">ATP Finals: Nummer vier van de wereld geeft op, jonge Brit is zijn vervanger </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-17/atp-finals-nummer-vier-van-de-wereld-geeft-op-jonge-brit-is-zijn-vervanger#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-17/garbine-muguruza-kent-haar-tegenstander-in-de-wta-finals-ze-zal-het-opnemen-tegen-nummer-acht-van-de-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Tyjrtm9jlV-Xi89iW9UrxoXjc0QP70BY7tP5w5BCIivLjuYUMAu-528AS3XVwZbz2MRjjHu5iUHnZvyOiBieTDE=w400-h280-p-e365" alt="Garbine Muguruza kent haar tegenstander in de WTA Finals: ze zal het opnemen tegen nummer acht van de wereld " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Tyjrtm9jlV-Xi89iW9UrxoXjc0QP70BY7tP5w5BCIivLjuYUMAu-528AS3XVwZbz2MRjjHu5iUHnZvyOiBieTDE=w400-h280-p-e365" alt="Garbine Muguruza kent haar tegenstander in de WTA Finals: ze zal het opnemen tegen nummer acht van de wereld " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2021-11-17/garbine-muguruza-kent-haar-tegenstander-in-de-wta-finals-ze-zal-het-opnemen-tegen-nummer-acht-van-de-wereld">Garbine Muguruza kent haar tegenstander in de WTA Finals: ze zal het opnemen tegen nummer acht van de wereld </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-17/garbine-muguruza-kent-haar-tegenstander-in-de-wta-finals-ze-zal-het-opnemen-tegen-nummer-acht-van-de-wereld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-17/roger-federer-opnieuw-enkele-maanden-out-na-verschillende-knieoperaties-out-voor-australian-open-onzeker-voor-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e365" alt="Roger Federer opnieuw enkele maanden out na verschillende knieoperaties: out voor Australian Open, onzeker voor Wimbledon " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e365" alt="Roger Federer opnieuw enkele maanden out na verschillende knieoperaties: out voor Australian Open, onzeker voor Wimbledon " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2021-11-17/roger-federer-opnieuw-enkele-maanden-out-na-verschillende-knieoperaties-out-voor-australian-open-onzeker-voor-wimbledon">Roger Federer opnieuw enkele maanden out na verschillende knieoperaties: out voor Australian Open, onzeker voor Wimbledon </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-17/roger-federer-opnieuw-enkele-maanden-out-na-verschillende-knieoperaties-out-voor-australian-open-onzeker-voor-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-17/elise-mertens-en-dubbelpartner-hsieh-leveren-alweer-puike-prestatie-en-gaan-naar-finale-van-wta-finals">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w400-h280-p-e365" alt="Elise Mertens en dubbelpartner Hsieh leveren alweer puike prestatie en gaan naar finale van WTA Finals" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w400-h280-p-e365" alt="Elise Mertens en dubbelpartner Hsieh leveren alweer puike prestatie en gaan naar finale van WTA Finals" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2021-11-17/elise-mertens-en-dubbelpartner-hsieh-leveren-alweer-puike-prestatie-en-gaan-naar-finale-van-wta-finals">Elise Mertens en dubbelpartner Hsieh leveren alweer puike prestatie en gaan naar finale van WTA Finals</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-17/elise-mertens-en-dubbelpartner-hsieh-leveren-alweer-puike-prestatie-en-gaan-naar-finale-van-wta-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-17/muguruza-domineert-en-is-zeker-van-finaleplek-invaller-geeft-medvedev-zekerheid-op-atp-finals">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/u5Q0JHS4kn4O0arMeRTYig995FVTO2oRXJ4IzVNIkFSi-Eb4MaXYWx-aUtRJRxLRHd8bDscycrvhyzGDeGwrR_0=w400-h280-p-e365" alt="Muguruza domineert en is zeker van finaleplek, invaller geeft Medvedev zekerheid op ATP Finals" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/u5Q0JHS4kn4O0arMeRTYig995FVTO2oRXJ4IzVNIkFSi-Eb4MaXYWx-aUtRJRxLRHd8bDscycrvhyzGDeGwrR_0=w400-h280-p-e365" alt="Muguruza domineert en is zeker van finaleplek, invaller geeft Medvedev zekerheid op ATP Finals" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2021-11-17/muguruza-domineert-en-is-zeker-van-finaleplek-invaller-geeft-medvedev-zekerheid-op-atp-finals">Muguruza domineert en is zeker van finaleplek, invaller geeft Medvedev zekerheid op ATP Finals</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-17/muguruza-domineert-en-is-zeker-van-finaleplek-invaller-geeft-medvedev-zekerheid-op-atp-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-16/coppejans-en-de-loore-houden-het-hoofd-koel-en-gaan-via-nagelbijter-naar-kwartfinales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FFpExlyhDAKRE_6JIUV5euz0O2sdq38GyPU5RHYXIgz1vDQApHRCSZRLkH4SwegGckftpMcZ-uJPHtcQFqNEjA=w400-h280-p-e365" alt="Coppejans en De Loore houden het hoofd koel en gaan via nagelbijter naar kwartfinales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FFpExlyhDAKRE_6JIUV5euz0O2sdq38GyPU5RHYXIgz1vDQApHRCSZRLkH4SwegGckftpMcZ-uJPHtcQFqNEjA=w400-h280-p-e365" alt="Coppejans en De Loore houden het hoofd koel en gaan via nagelbijter naar kwartfinales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2021-11-16/coppejans-en-de-loore-houden-het-hoofd-koel-en-gaan-via-nagelbijter-naar-kwartfinales">Coppejans en De Loore houden het hoofd koel en gaan via nagelbijter naar kwartfinales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-16/coppejans-en-de-loore-houden-het-hoofd-koel-en-gaan-via-nagelbijter-naar-kwartfinales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-16/medvedev-verslaat-zverev-deze-keer-na-thriller-en-ruikt-de-halve-finales-al">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w400-h280-p-e365" alt="Medvedev verslaat Zverev deze keer na thriller en ruikt de halve finales al" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w400-h280-p-e365" alt="Medvedev verslaat Zverev deze keer na thriller en ruikt de halve finales al" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2021-11-16/medvedev-verslaat-zverev-deze-keer-na-thriller-en-ruikt-de-halve-finales-al">Medvedev verslaat Zverev deze keer na thriller en ruikt de halve finales al</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-16/medvedev-verslaat-zverev-deze-keer-na-thriller-en-ruikt-de-halve-finales-al#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-16/joris-de-loore-geeft-ook-geen-krimp-tegen-duitse-routinier-en-staat-in-achtste-finales-in-helsinki">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Il3TvSwr9HuoOG_1MAuAT9yIueC5YPh4qohftiUAIUHx0Tvvxq64gTc4tO6W4OOZOJZD7wfjgHLW_6PWvANH9t4=w400-h280-p-e365" alt="Joris De Loore geeft ook geen krimp tegen Duitse routinier en staat in achtste finales in Helsinki" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Il3TvSwr9HuoOG_1MAuAT9yIueC5YPh4qohftiUAIUHx0Tvvxq64gTc4tO6W4OOZOJZD7wfjgHLW_6PWvANH9t4=w400-h280-p-e365" alt="Joris De Loore geeft ook geen krimp tegen Duitse routinier en staat in achtste finales in Helsinki" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2021-11-16/joris-de-loore-geeft-ook-geen-krimp-tegen-duitse-routinier-en-staat-in-achtste-finales-in-helsinki">Joris De Loore geeft ook geen krimp tegen Duitse routinier en staat in achtste finales in Helsinki</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-16/joris-de-loore-geeft-ook-geen-krimp-tegen-duitse-routinier-en-staat-in-achtste-finales-in-helsinki#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-16/uitgerekend-kyrgios-roept-tot-afgelasting-van-australian-open-maar-minister-verzekert-dat-editie-in-2022-er-komt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2lWdZH9Y_SHulNbvHzePFcJJ3NkAlNM5bVE1QGk3XaBvRG3ZPMVBUZM6vSGI09K54_KvL-CAs4EwQn7xq27nsBc=w400-h280-p-e365" alt="Uitgerekend Kyrgios roept tot afgelasting van Australian Open maar minister verzekert dat editie in 2022 er komt" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2lWdZH9Y_SHulNbvHzePFcJJ3NkAlNM5bVE1QGk3XaBvRG3ZPMVBUZM6vSGI09K54_KvL-CAs4EwQn7xq27nsBc=w400-h280-p-e365" alt="Uitgerekend Kyrgios roept tot afgelasting van Australian Open maar minister verzekert dat editie in 2022 er komt" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2021-11-16/uitgerekend-kyrgios-roept-tot-afgelasting-van-australian-open-maar-minister-verzekert-dat-editie-in-2022-er-komt">Uitgerekend Kyrgios roept tot afgelasting van Australian Open maar minister verzekert dat editie in 2022 er komt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-16/uitgerekend-kyrgios-roept-tot-afgelasting-van-australian-open-maar-minister-verzekert-dat-editie-in-2022-er-komt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-16/elise-mertens-en-su-wei-hsieh-door-naar-halve-finales-wta-finals-na-overwinning-derde-groepswedstrijd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gYt6Dd6NPt1mLCqopbvYJVJvEDjf9_edMz2f7qF-_6PyNG5zIYqi-Zt0ZMSR59ELiT85ryI_CsRGOxS02yGtkw80ocFSm1zkEGY=w400-h280-p-e365" alt="Elise Mertens en Su-Wei Hsieh door naar halve finales WTA Finals na overwinning derde groepswedstrijd " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gYt6Dd6NPt1mLCqopbvYJVJvEDjf9_edMz2f7qF-_6PyNG5zIYqi-Zt0ZMSR59ELiT85ryI_CsRGOxS02yGtkw80ocFSm1zkEGY=w400-h280-p-e365" alt="Elise Mertens en Su-Wei Hsieh door naar halve finales WTA Finals na overwinning derde groepswedstrijd " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2021-11-16/elise-mertens-en-su-wei-hsieh-door-naar-halve-finales-wta-finals-na-overwinning-derde-groepswedstrijd">Elise Mertens en Su-Wei Hsieh door naar halve finales WTA Finals na overwinning derde groepswedstrijd </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-16/elise-mertens-en-su-wei-hsieh-door-naar-halve-finales-wta-finals-na-overwinning-derde-groepswedstrijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-16/halve-finales-wta-finals-bekend-nummer-twee-van-de-wereld-uitgeschakeld-spaans-duel-tussen-badosa-en-muguruza">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6BYJMtPmUll4_xuQXTFEB0GezJYj5AFHJpj8F-rXxxM8W62Kjp2MMAYo-v1CoRidj7d19UpkPh628WQ4YBXDaOeEfEhfe5clQkv16g=w400-h280-p-e365" alt="Halve finales WTA Finals bekend: nummer twee van de wereld uitgeschakeld, Spaans duel tussen Badosa en Muguruza " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6BYJMtPmUll4_xuQXTFEB0GezJYj5AFHJpj8F-rXxxM8W62Kjp2MMAYo-v1CoRidj7d19UpkPh628WQ4YBXDaOeEfEhfe5clQkv16g=w400-h280-p-e365" alt="Halve finales WTA Finals bekend: nummer twee van de wereld uitgeschakeld, Spaans duel tussen Badosa en Muguruza " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2021-11-16/halve-finales-wta-finals-bekend-nummer-twee-van-de-wereld-uitgeschakeld-spaans-duel-tussen-badosa-en-muguruza">Halve finales WTA Finals bekend: nummer twee van de wereld uitgeschakeld, Spaans duel tussen Badosa en Muguruza </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-16/halve-finales-wta-finals-bekend-nummer-twee-van-de-wereld-uitgeschakeld-spaans-duel-tussen-badosa-en-muguruza#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-16/slechte-start-voor-nummer-vier-van-de-wereld-op-atp-finals-andrey-rublev-was-in-twee-sets-te-sterk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MzLRK-cP0TM6J9VXqYdwg7aF4iEvnkHGs_YFkOrRFERWvQlInCNhh6LSx_9Q1Yw-uGQA5J07JWFLobYUZcItWQ=w400-h280-p-e365" alt="Slechte start voor nummer vier van de wereld op ATP Finals: Andrey Rublev was in twee sets te sterk " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MzLRK-cP0TM6J9VXqYdwg7aF4iEvnkHGs_YFkOrRFERWvQlInCNhh6LSx_9Q1Yw-uGQA5J07JWFLobYUZcItWQ=w400-h280-p-e365" alt="Slechte start voor nummer vier van de wereld op ATP Finals: Andrey Rublev was in twee sets te sterk " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2021-11-16/slechte-start-voor-nummer-vier-van-de-wereld-op-atp-finals-andrey-rublev-was-in-twee-sets-te-sterk">Slechte start voor nummer vier van de wereld op ATP Finals: Andrey Rublev was in twee sets te sterk </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-16/slechte-start-voor-nummer-vier-van-de-wereld-op-atp-finals-andrey-rublev-was-in-twee-sets-te-sterk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-15/atp-reageert-op-veiligheid-en-verblijfplaats-verdwenen-peng-shuai">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mFMTCqMqaXnhu6a7VZ5S8nUHEHsM85Va_2I3khtvQAOIXo6UMq1rU9p1OZNI5pfNvdo-VvVijuYyUQWuMSX0Uqg=w400-h280-p-e365" alt="ATP reageert op veiligheid en verblijfplaats verdwenen Peng Shuai" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mFMTCqMqaXnhu6a7VZ5S8nUHEHsM85Va_2I3khtvQAOIXo6UMq1rU9p1OZNI5pfNvdo-VvVijuYyUQWuMSX0Uqg=w400-h280-p-e365" alt="ATP reageert op veiligheid en verblijfplaats verdwenen Peng Shuai" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2021-11-15/atp-reageert-op-veiligheid-en-verblijfplaats-verdwenen-peng-shuai">ATP reageert op veiligheid en verblijfplaats verdwenen Peng Shuai</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-15/atp-reageert-op-veiligheid-en-verblijfplaats-verdwenen-peng-shuai#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-15/coppejans-meteen-onderuit-de-loore-op-hoofdtabel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e365" alt="Coppejans meteen onderuit, De Loore op hoofdtabel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e365" alt="Coppejans meteen onderuit, De Loore op hoofdtabel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2021-11-15/coppejans-meteen-onderuit-de-loore-op-hoofdtabel">Coppejans meteen onderuit, De Loore op hoofdtabel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-15/coppejans-meteen-onderuit-de-loore-op-hoofdtabel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-15/pupil-van-steve-darcis-wint-itf-toernooi-in-tunesie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e365" alt="Pupil van Steve Darcis wint ITF-toernooi in Tunesië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e365" alt="Pupil van Steve Darcis wint ITF-toernooi in Tunesië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2021-11-15/pupil-van-steve-darcis-wint-itf-toernooi-in-tunesie">Pupil van Steve Darcis wint ITF-toernooi in Tunesië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-15/pupil-van-steve-darcis-wint-itf-toernooi-in-tunesie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-15/novak-djokovic-wint-eerste-duel-op-weg-naar-zesde-mastertitel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9RksQ7R2TzWbtevVdyGQ_0iaLMjoGQyCtFyECpqthuG4qsm4FHO0qi9mQNGaXQVMQjNKMOZdzuJlvd7XU_mjd5N0oPVexyCOiNvdCQ=w400-h280-p-e365" alt="Novak Djokovic wint eerste duel op weg naar zesde Mastertitel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9RksQ7R2TzWbtevVdyGQ_0iaLMjoGQyCtFyECpqthuG4qsm4FHO0qi9mQNGaXQVMQjNKMOZdzuJlvd7XU_mjd5N0oPVexyCOiNvdCQ=w400-h280-p-e365" alt="Novak Djokovic wint eerste duel op weg naar zesde Mastertitel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2021-11-15/novak-djokovic-wint-eerste-duel-op-weg-naar-zesde-mastertitel">Novak Djokovic wint eerste duel op weg naar zesde Mastertitel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-15/novak-djokovic-wint-eerste-duel-op-weg-naar-zesde-mastertitel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-15/kim-clijsters-begint-met-twee-nederlagen-aan-world-team-tennis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QvSYajffKRKHPdz44QUj8MqKawExuqMLf7Kccf4biv1n44sx7yQmhEAP5cSQQSWemsF6mB0uI_5KDW19icI6nziVkKTbD3j9H8OHAg=w400-h280-p-e365" alt="Kim Clijsters begint met twee nederlagen aan World Team Tennis" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QvSYajffKRKHPdz44QUj8MqKawExuqMLf7Kccf4biv1n44sx7yQmhEAP5cSQQSWemsF6mB0uI_5KDW19icI6nziVkKTbD3j9H8OHAg=w400-h280-p-e365" alt="Kim Clijsters begint met twee nederlagen aan World Team Tennis" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2021-11-15/kim-clijsters-begint-met-twee-nederlagen-aan-world-team-tennis">Kim Clijsters begint met twee nederlagen aan World Team Tennis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-15/kim-clijsters-begint-met-twee-nederlagen-aan-world-team-tennis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-15/david-goffin-zakt-nog-een-plaatsje-op-atp-ranglijst-andere-belgen-beter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e365" alt="David Goffin zakt nog een plaatsje op ATP-ranglijst, andere Belgen beter" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e365" alt="David Goffin zakt nog een plaatsje op ATP-ranglijst, andere Belgen beter" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2021-11-15/david-goffin-zakt-nog-een-plaatsje-op-atp-ranglijst-andere-belgen-beter">David Goffin zakt nog een plaatsje op ATP-ranglijst, andere Belgen beter</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-15/david-goffin-zakt-nog-een-plaatsje-op-atp-ranglijst-andere-belgen-beter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-15/coach-van-federer-laat-zich-uit-over-diens-herstel-australian-open-is-niet-realistisch">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/h3I98Lsgk9klWYemnDIA_gplT1f6cmxR9VQ7YYGFNVGxZDFGPRiu-cTEOPiCm69sigSGHhUg-R_LshLKjbiba1rA=w400-h280-p-e365" alt="Coach van Federer laat zich uit over diens herstel: &quot;Australian Open is niet realistisch&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/h3I98Lsgk9klWYemnDIA_gplT1f6cmxR9VQ7YYGFNVGxZDFGPRiu-cTEOPiCm69sigSGHhUg-R_LshLKjbiba1rA=w400-h280-p-e365" alt="Coach van Federer laat zich uit over diens herstel: &quot;Australian Open is niet realistisch&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2021-11-15/coach-van-federer-laat-zich-uit-over-diens-herstel-australian-open-is-niet-realistisch">Coach van Federer laat zich uit over diens herstel: "Australian Open is niet realistisch"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-15/coach-van-federer-laat-zich-uit-over-diens-herstel-australian-open-is-niet-realistisch#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-11-20/organisatie-australian-open-zet-druk-alle-spelers-moeten-gevaccineerd-zijn-anders-mogen-ze-niet-deelnemen">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/3fGv2BBD1GpfzLUKNlk2WgS3Rxamhl6YGZbgAt-kDuRNquMdslp-aOYUWSp4xLrL1rGUt2_BgoU5gvnwrMh4JIps=w165-h125-p-e365" alt="Organisatie Australian Open zet druk: alle spelers moeten gevaccineerd zijn, anders mogen ze niet deelnemen" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-11-20/organisatie-australian-open-zet-druk-alle-spelers-moeten-gevaccineerd-zijn-anders-mogen-ze-niet-deelnemen">Organisatie Australian Open zet druk: alle spelers moeten gevaccineerd zijn, anders mogen ze niet deelnemen</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-11-20/ook-derde-groepswedstrijd-geen-probleem-voor-novak-djokovic-nummer-een-van-de-wereld-duidelijk-te-sterk-voor-cameron-norrie">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w165-h125-p-e365" alt="Ook derde groepswedstrijd geen probleem voor Novak Djokovic: nummer één van de wereld duidelijk te sterk voor Cameron Norrie " width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w165-h125-p-e365" alt="Ook derde groepswedstrijd geen probleem voor Novak Djokovic: nummer één van de wereld duidelijk te sterk voor Cameron Norrie " width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-11-20/ook-derde-groepswedstrijd-geen-probleem-voor-novak-djokovic-nummer-een-van-de-wereld-duidelijk-te-sterk-voor-cameron-norrie">Ook derde groepswedstrijd geen probleem voor Novak Djokovic: nummer één van de wereld duidelijk te sterk voor Cameron Norrie </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-11-19/elise-mertens-last-wat-rust-in-blij-met-de-afsluitende-finale">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VKURnwu1nU1Ihjtj043YkgCoUP5a6d-TztluPo2OHadTKNXHcl0szP_MJDcDSJMYZ2U-J8AK96PziP50sg9oxtDogid5HwMHVPfH=w165-h125-p-e365" alt="Elise Mertens last wat rust in: &quot;Blij met de afsluitende finale&quot;" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/VKURnwu1nU1Ihjtj043YkgCoUP5a6d-TztluPo2OHadTKNXHcl0szP_MJDcDSJMYZ2U-J8AK96PziP50sg9oxtDogid5HwMHVPfH=w165-h125-p-e365" alt="Elise Mertens last wat rust in: &quot;Blij met de afsluitende finale&quot;" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-11-19/elise-mertens-last-wat-rust-in-blij-met-de-afsluitende-finale">Elise Mertens last wat rust in: "Blij met de afsluitende finale"</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/belgie/de-loore-joris" class="btn btn-outline-dark my-1">Joris De Loore</a>
		<a href="/belgie/coppejans-kimmer" class="btn btn-outline-dark my-1">Kimmer Coppejans</a>
		<a href="/zwitserland/federer-roger" class="btn btn-outline-dark my-1">Roger Federer</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/onbekend/shuai-peng" class="btn btn-outline-dark my-1"> Shuai Peng</a>
		<a href="/estland/kontaveit-anett" class="btn btn-outline-dark my-1">Anett Kontaveit</a>
		<a href="/belgie/clijsters-kim" class="btn btn-outline-dark my-1">Kim Clijsters</a>
		<a href="/onbekend/rublev-andrey" class="btn btn-outline-dark my-1">Andrey Rublev</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/australie/kyrgios-nick" class="btn btn-outline-dark my-1">Nick Kyrgios</a>
		<a href="/tsjechie/pliskova-karolina" class="btn btn-outline-dark my-1">Karolina Pliskova</a>
		<a href="/duitsland/kamke-tobias" class="btn btn-outline-dark my-1">Tobias Kamke</a>
		<a href="/50/hsieh-su-wei" class="btn btn-outline-dark my-1">Su Wei Hsieh</a>
		<a href="/groot-britannie/murray-andy2" class="btn btn-outline-dark my-1">Andy Murray</a>
		<a href="/onbekend/ruud-casper" class="btn btn-outline-dark my-1">Casper Ruud</a>
		<a href="/belgie/darcis-steve" class="btn btn-outline-dark my-1">Steve Darcis</a>
		<a href="/belgie/gerard-joachim" class="btn btn-outline-dark my-1">Joachim Gérard</a>
		<a href="/kroatie/ljubicic-ivan" class="btn btn-outline-dark my-1">Ivan Ljubicic</a>
		<a href="/spanje/muguruza-garbine" class="btn btn-outline-dark my-1">Garbine Muguruza</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-11-20",
					"name": "20/11/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-11-20/ook-derde-groepswedstrijd-geen-probleem-voor-novak-djokovic-nummer-een-van-de-wereld-duidelijk-te-sterk-voor-cameron-norrie",
					"name": "Ook derde groepswedstrijd geen probleem voor Novak Djokovic: nummer één van de wereld duidelijk te sterk voor Cameron Norrie "
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 18257, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2021-11-20/ook-derde-groepswedstrijd-geen-probleem-voor-novak-djokovic-nummer-een-van-de-wereld-duidelijk-te-sterk-voor-cameron-norrie"
		},
		"headline": "Ook derde groepswedstrijd geen probleem voor Novak Djokovic: nummer één van de wereld duidelijk te sterk vo...",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-11-20T10:45:00+01:00",
	"dateModified": "2021-11-20T10:45:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Novak Djokovic was al zeker van een plaats in de halve finales, maar de Serviër heeft nog eens even de puntjes op de i gezet in zijn laatste groepswedstrijd. Hij haalde namelijk stevig uit tegen Cameron Norrie. ",
	"articleBody": "&lt;p&gt;Op de ATP Finals heeft Djokovic nog maar eens laten zien waarom hij de topfavoriet is om het prestigieuze toernooi binnen te halen. In de laatste groepswedstrijd was hij namelijk duidelijk sterker dan Cameron Norrie.&amp;nbsp;&lt;/p&gt;&lt;p&gt;De Brit kwam er niet aan te pas en verloor uiteindelijk met duidelijke 6-2 en 6-1 cijfers van de nummer &amp;eacute;&amp;eacute;n van de wereld. Zo heeft Novak Djokovic al zijn groepswedstrijden op de ATP Finals kunnen winnen.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":76,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>