<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Bemelmans maakt zich op voor clash tegen Frans reekshoofd na eerdere zege | Tenniskrant.be</title>
		
		<meta name="title" content="Bemelmans maakt zich op voor clash tegen Frans reekshoofd na eerdere zege | Tenniskrant.be" />
		<meta name="description" content="Ruben Bemelmans is van Antwerpen naar het Duitse Ismaning gereisd. Het Franse reekshoofd Quentin Halys is daar zijn volgende tegenstander. Een lastige affiche dus voor Bemelmans in de achtste finales van het challengertoernooi." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2021-10-28/bemelmans-maakt-zich-op-voor-clash-tegen-frans-reekshoofd-na-eerdere-zege">
								<meta property="og:title" content="Bemelmans maakt zich op voor clash tegen Frans reekshoofd na eerdere zege" />
		<meta property="og:description" content="Ruben Bemelmans is van Antwerpen naar het Duitse Ismaning gereisd. Het Franse reekshoofd Quentin Halys is daar zijn volgende tegenstander. Een lastige affiche dus voor Bemelmans in de achtste finales van het challengertoernooi." />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2021-10-28/bemelmans-maakt-zich-op-voor-clash-tegen-frans-reekshoofd-na-eerdere-zege" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2021-10-28/bemelmans-maakt-zich-op-voor-clash-tegen-frans-reekshoofd-na-eerdere-zege/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-10-28" />
        <meta property="article:modified_time" content="2021-10-28" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Ruben Bemelmans" />
                <meta property="article:tag" content="Quentin Halys" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Bemelmans maakt zich op voor clash tegen Frans reekshoofd na eerdere zege">
        <meta name="twitter:description" content="Ruben Bemelmans is van Antwerpen naar het Duitse Ismaning gereisd. Het Franse reekshoofd Quentin Halys is daar zijn volgende tegenstander. Een lastige affiche dus voor Bemelmans in de achtste finales van het challengertoernooi.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211013.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Bemelmans maakt zich op voor clash tegen Frans reekshoofd na eerdere zege</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/kevin-vanbuggenhout">Kevin Vanbuggenhout</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-10-28T07:36:00+02:00"><a href="/nieuws/2021-10-28">Vandaag</a> 07:36</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-10-28%2Fbemelmans-maakt-zich-op-voor-clash-tegen-frans-reekshoofd-na-eerdere-zege" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Bemelmans%20maakt%20zich%20op%20voor%20clash%20tegen%20Frans%20reekshoofd%20na%20eerdere%20zege&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-10-28%2Fbemelmans-maakt-zich-op-voor-clash-tegen-frans-reekshoofd-na-eerdere-zege" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-10-28/bemelmans-maakt-zich-op-voor-clash-tegen-frans-reekshoofd-na-eerdere-zege" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w300-h250-p-e365" alt="Bemelmans maakt zich op voor clash tegen Frans reekshoofd na eerdere zege" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w750-h500-p-e365" alt="Bemelmans maakt zich op voor clash tegen Frans reekshoofd na eerdere zege" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Ruben Bemelmans is van Antwerpen naar het Duitse Ismaning gereisd. Het Franse reekshoofd Quentin Halys is daar zijn volgende tegenstander. Een lastige affiche dus voor Bemelmans in de achtste finales van het challengertoernooi.</p>
						            						<div id="article_text">
            				    <p>De eerste ronde heeft <a href="/belgie/bemelmans-ruben">Bemelmans</a> dus reeds overleefd. Dat komt omdat hij in twee&nbsp;sets te&nbsp;sterk&nbsp;was voor de Duitse&nbsp;wildcardspeler Henri&nbsp;Squire. <a href="/belgie/bemelmans-ruben">Bemelmans</a> haalde het met 6-3 en 6-4. Telkens maakte <a href="/belgie/bemelmans-ruben">Bemelmans</a> op het einde van de&nbsp;set het verschil.</p><p>Als beloning mag hij het in de volgende ronde opnemen tegen <a href="/frankrijk/halys-quentin">Quentin Halys</a>, Fransman en achtste reekshoofd in Ismaning. <a href="/frankrijk/halys-quentin">Halys</a>&nbsp;won in&nbsp;zijn eersterondepartij in drie&nbsp;sets van Masur. <a href="/belgie/bemelmans-ruben">Bemelmans</a> mag hem deze namiddag proberen te verrassen.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-10-28%2Fbemelmans-maakt-zich-op-voor-clash-tegen-frans-reekshoofd-na-eerdere-zege" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Bemelmans%20maakt%20zich%20op%20voor%20clash%20tegen%20Frans%20reekshoofd%20na%20eerdere%20zege&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-10-28%2Fbemelmans-maakt-zich-op-voor-clash-tegen-frans-reekshoofd-na-eerdere-zege" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-10-28/bemelmans-maakt-zich-op-voor-clash-tegen-frans-reekshoofd-na-eerdere-zege" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/bemelmans-ruben" class="btn btn-dark">Ruben Bemelmans</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/frankrijk/halys-quentin" class="btn btn-dark">Quentin Halys</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-10-27/geen-derde-ronde-voor-andy-murray-in-wenen-ex-nummer-een-van-de-wereld-verliest-van-jonge-spanjaard">Geen derde ronde voor Andy Murray in Wenen: ex-nummer één van de wereld verliest van jonge Spanjaard </a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-27/geen-derde-ronde-voor-andy-murray-in-wenen-ex-nummer-een-van-de-wereld-verliest-van-jonge-spanjaard">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6jSd3CJciSwNt_ieh74HrvhJwaQLobvS2yu9cHO8g8LgVSZEBIuBGPsq-jmRqB8u4ImsJZF4uaIpmqlulOpkAIU=w400-h280-p-e365" alt="Geen derde ronde voor Andy Murray in Wenen: ex-nummer één van de wereld verliest van jonge Spanjaard " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6jSd3CJciSwNt_ieh74HrvhJwaQLobvS2yu9cHO8g8LgVSZEBIuBGPsq-jmRqB8u4ImsJZF4uaIpmqlulOpkAIU=w400-h280-p-e365" alt="Geen derde ronde voor Andy Murray in Wenen: ex-nummer één van de wereld verliest van jonge Spanjaard " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-10-27/geen-derde-ronde-voor-andy-murray-in-wenen-ex-nummer-een-van-de-wereld-verliest-van-jonge-spanjaard">Geen derde ronde voor Andy Murray in Wenen: ex-nummer één van de wereld verliest van jonge Spanjaard </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-27/geen-derde-ronde-voor-andy-murray-in-wenen-ex-nummer-een-van-de-wereld-verliest-van-jonge-spanjaard#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-27/verliezend-finalist-european-open-plaatst-zich-voor-tweede-ronde-van-het-atp-toernooi-in-wenen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uk4J4rUWoQZ4UXkOnwS65iJufdKFqDwZsuN5PCFhiHNG3wFcXwE0XJT_OjhW5TMn18PmeY9RV6SbuUJklM3Z5jU=w400-h280-p-e365" alt="Verliezend finalist European Open plaatst zich voor tweede ronde van het ATP-toernooi in Wenen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uk4J4rUWoQZ4UXkOnwS65iJufdKFqDwZsuN5PCFhiHNG3wFcXwE0XJT_OjhW5TMn18PmeY9RV6SbuUJklM3Z5jU=w400-h280-p-e365" alt="Verliezend finalist European Open plaatst zich voor tweede ronde van het ATP-toernooi in Wenen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-10-27/verliezend-finalist-european-open-plaatst-zich-voor-tweede-ronde-van-het-atp-toernooi-in-wenen">Verliezend finalist European Open plaatst zich voor tweede ronde van het ATP-toernooi in Wenen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-27/verliezend-finalist-european-open-plaatst-zich-voor-tweede-ronde-van-het-atp-toernooi-in-wenen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-27/oostenrijkse-minister-van-volksgezondheid-richt-zich-tot-toptennisser-ik-kan-alleen-maar-vragen-om-zich-te-laten-vaccineren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YX2FiaN1N9DPxm-95HTmf1E8XKdICHwDzs6TlpstHFIRbYHSXY4n85ZLg6Tg1fq8faVPMReBs4yQkpM-7vQGQk5cS7FuKXG0K1YjJg=w400-h280-p-e365" alt="Oostenrijkse Minister van volksgezondheid richt zich tot toptennisser: &quot;Ik kan alleen maar vragen om zich te laten vaccineren&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YX2FiaN1N9DPxm-95HTmf1E8XKdICHwDzs6TlpstHFIRbYHSXY4n85ZLg6Tg1fq8faVPMReBs4yQkpM-7vQGQk5cS7FuKXG0K1YjJg=w400-h280-p-e365" alt="Oostenrijkse Minister van volksgezondheid richt zich tot toptennisser: &quot;Ik kan alleen maar vragen om zich te laten vaccineren&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2021-10-27/oostenrijkse-minister-van-volksgezondheid-richt-zich-tot-toptennisser-ik-kan-alleen-maar-vragen-om-zich-te-laten-vaccineren">Oostenrijkse Minister van volksgezondheid richt zich tot toptennisser: "Ik kan alleen maar vragen om zich te laten vaccineren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-27/oostenrijkse-minister-van-volksgezondheid-richt-zich-tot-toptennisser-ik-kan-alleen-maar-vragen-om-zich-te-laten-vaccineren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-27/italiaan-die-european-open-op-zijn-naam-kon-zetten-plaatst-zich-vlot-voor-tweede-ronde-in-wenen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qoMjnF3tmqRj8A5Jdx0uzuGkil12HX6SNK2oW9497mKsflKwRcxiKEpjeoT5BMGNn0hkCxR42XSNtIm6Xj_8WZ7_qgjuf7K5Vlk=w400-h280-p-e365" alt="Italiaan, die European Open op zijn naam kon zetten, plaatst zich vlot voor tweede ronde in Wenen " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qoMjnF3tmqRj8A5Jdx0uzuGkil12HX6SNK2oW9497mKsflKwRcxiKEpjeoT5BMGNn0hkCxR42XSNtIm6Xj_8WZ7_qgjuf7K5Vlk=w400-h280-p-e365" alt="Italiaan, die European Open op zijn naam kon zetten, plaatst zich vlot voor tweede ronde in Wenen " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2021-10-27/italiaan-die-european-open-op-zijn-naam-kon-zetten-plaatst-zich-vlot-voor-tweede-ronde-in-wenen">Italiaan, die European Open op zijn naam kon zetten, plaatst zich vlot voor tweede ronde in Wenen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-27/italiaan-die-european-open-op-zijn-naam-kon-zetten-plaatst-zich-vlot-voor-tweede-ronde-in-wenen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-27/wat-met-de-australian-open-niet-gevaccineerde-tennissers-mogen-van-eerste-minister-spelen-maar-niet-van-premier-deelstaat-victoria">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3fGv2BBD1GpfzLUKNlk2WgS3Rxamhl6YGZbgAt-kDuRNquMdslp-aOYUWSp4xLrL1rGUt2_BgoU5gvnwrMh4JIps=w400-h280-p-e365" alt="Wat met de Australian Open? Niet-gevaccineerde tennissers mogen van eerste minister spelen, maar niet van premier deelstaat Victoria" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3fGv2BBD1GpfzLUKNlk2WgS3Rxamhl6YGZbgAt-kDuRNquMdslp-aOYUWSp4xLrL1rGUt2_BgoU5gvnwrMh4JIps=w400-h280-p-e365" alt="Wat met de Australian Open? Niet-gevaccineerde tennissers mogen van eerste minister spelen, maar niet van premier deelstaat Victoria" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2021-10-27/wat-met-de-australian-open-niet-gevaccineerde-tennissers-mogen-van-eerste-minister-spelen-maar-niet-van-premier-deelstaat-victoria">Wat met de Australian Open? Niet-gevaccineerde tennissers mogen van eerste minister spelen, maar niet van premier deelstaat Victoria</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-27/wat-met-de-australian-open-niet-gevaccineerde-tennissers-mogen-van-eerste-minister-spelen-maar-niet-van-premier-deelstaat-victoria#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-26/stefanos-tsitsipas-kwalificeert-zich-voor-tweede-ronde-in-wenen-na-overwinning-tegen-dimitrov">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rovEcXT60iuTyvEMM4rh1tf8WEh8AXvtDZvxthzJQTDf1SE24AIDGhJ8MdbN0S10Y-Oyo0xhwqbWeWTO-n4EiqkTyolwc27VtjZd=w400-h280-p-e365" alt="Stefanos Tsitsipas kwalificeert zich voor tweede ronde in Wenen na overwinning tegen Dimitrov " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rovEcXT60iuTyvEMM4rh1tf8WEh8AXvtDZvxthzJQTDf1SE24AIDGhJ8MdbN0S10Y-Oyo0xhwqbWeWTO-n4EiqkTyolwc27VtjZd=w400-h280-p-e365" alt="Stefanos Tsitsipas kwalificeert zich voor tweede ronde in Wenen na overwinning tegen Dimitrov " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2021-10-26/stefanos-tsitsipas-kwalificeert-zich-voor-tweede-ronde-in-wenen-na-overwinning-tegen-dimitrov">Stefanos Tsitsipas kwalificeert zich voor tweede ronde in Wenen na overwinning tegen Dimitrov </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-26/stefanos-tsitsipas-kwalificeert-zich-voor-tweede-ronde-in-wenen-na-overwinning-tegen-dimitrov#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-26/nummer-acht-van-de-wereld-plaatst-zich-voor-tweede-ronde-in-wenen-na-lastige-wedstrijd-tegen-lloyd-harris">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kdVCCsq9kg6o0qiD2mHGf75XL32tlUHEbh4BFeEkHrKuTmRaH2H8v0bXBt2yJQEqlyVWQp5-TxTq3jO4p2hSsqC1=w400-h280-p-e365" alt="Nummer acht van de wereld plaatst zich voor tweede ronde in Wenen na lastige wedstrijd tegen Lloyd Harris " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kdVCCsq9kg6o0qiD2mHGf75XL32tlUHEbh4BFeEkHrKuTmRaH2H8v0bXBt2yJQEqlyVWQp5-TxTq3jO4p2hSsqC1=w400-h280-p-e365" alt="Nummer acht van de wereld plaatst zich voor tweede ronde in Wenen na lastige wedstrijd tegen Lloyd Harris " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2021-10-26/nummer-acht-van-de-wereld-plaatst-zich-voor-tweede-ronde-in-wenen-na-lastige-wedstrijd-tegen-lloyd-harris">Nummer acht van de wereld plaatst zich voor tweede ronde in Wenen na lastige wedstrijd tegen Lloyd Harris </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-26/nummer-acht-van-de-wereld-plaatst-zich-voor-tweede-ronde-in-wenen-na-lastige-wedstrijd-tegen-lloyd-harris#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-26/andy-murray-plaatst-zich-voor-tweede-ronde-in-wenen-na-knappe-overwinning-tegen-speler-uit-de-top-10-van-de-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Lu7ApcCgsFqH_gnT7dd3eiIjNoQjpESTWE32oRbCdotQUScCDxSQAbOh0szqgNHe9ZLnA24Mx6M6C9uPBj0t77s8=w400-h280-p-e365" alt="Andy Murray plaatst zich voor tweede ronde in Wenen na knappe overwinning tegen speler uit de top 10 van de wereld " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Lu7ApcCgsFqH_gnT7dd3eiIjNoQjpESTWE32oRbCdotQUScCDxSQAbOh0szqgNHe9ZLnA24Mx6M6C9uPBj0t77s8=w400-h280-p-e365" alt="Andy Murray plaatst zich voor tweede ronde in Wenen na knappe overwinning tegen speler uit de top 10 van de wereld " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2021-10-26/andy-murray-plaatst-zich-voor-tweede-ronde-in-wenen-na-knappe-overwinning-tegen-speler-uit-de-top-10-van-de-wereld">Andy Murray plaatst zich voor tweede ronde in Wenen na knappe overwinning tegen speler uit de top 10 van de wereld </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-26/andy-murray-plaatst-zich-voor-tweede-ronde-in-wenen-na-knappe-overwinning-tegen-speler-uit-de-top-10-van-de-wereld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-26/alison-van-uytvanck-plaatst-zich-voor-volgende-ronde-in-roemenie-na-overwinning-tegen-kovinic">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ty_xaeZd7v0CKKYGMFCr-hocqqnY61Nkdsw16eJMTkRrAPrHDieAv6TQagU5dJUTemBvqKUv9qngf9MwaSYp3tMQzfaT70rCbz8=w400-h280-p-e365" alt="Alison Van Uytvanck plaatst zich voor volgende ronde in Roemenië na overwinning tegen Kovinic " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ty_xaeZd7v0CKKYGMFCr-hocqqnY61Nkdsw16eJMTkRrAPrHDieAv6TQagU5dJUTemBvqKUv9qngf9MwaSYp3tMQzfaT70rCbz8=w400-h280-p-e365" alt="Alison Van Uytvanck plaatst zich voor volgende ronde in Roemenië na overwinning tegen Kovinic " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2021-10-26/alison-van-uytvanck-plaatst-zich-voor-volgende-ronde-in-roemenie-na-overwinning-tegen-kovinic">Alison Van Uytvanck plaatst zich voor volgende ronde in Roemenië na overwinning tegen Kovinic </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-26/alison-van-uytvanck-plaatst-zich-voor-volgende-ronde-in-roemenie-na-overwinning-tegen-kovinic#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-25/drie-speelsters-krijgen-goed-nieuws-en-zijn-nu-ook-zeker-van-hun-ticket-voor-wta-finals">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hDOiF5NytkB5AdMocpfBPl1XdogexAngnnPDrqaUIXeJJp4ItrXQ-lDHR7luAiZAGWJQbhZcQSuDNMpo8V0rayQD=w400-h280-p-e365" alt="Drie speelsters krijgen goed nieuws en zijn nu ook zeker van hun ticket voor WTA Finals" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hDOiF5NytkB5AdMocpfBPl1XdogexAngnnPDrqaUIXeJJp4ItrXQ-lDHR7luAiZAGWJQbhZcQSuDNMpo8V0rayQD=w400-h280-p-e365" alt="Drie speelsters krijgen goed nieuws en zijn nu ook zeker van hun ticket voor WTA Finals" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2021-10-25/drie-speelsters-krijgen-goed-nieuws-en-zijn-nu-ook-zeker-van-hun-ticket-voor-wta-finals">Drie speelsters krijgen goed nieuws en zijn nu ook zeker van hun ticket voor WTA Finals</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-25/drie-speelsters-krijgen-goed-nieuws-en-zijn-nu-ook-zeker-van-hun-ticket-voor-wta-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-25/vier-maanden-na-comeback-is-toernooiwinst-een-feit-joris-de-loore-de-beste-in-futures-toernooi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HTMHmCaim5YE17TjQRijbwkGe_qI3CRaTftNkFOIbzJ5vmFQmOeFPQSqri17qQK4T4QR11NYycJc1CNNinrSiSoZ=w400-h280-p-e365" alt="Vier maanden na comeback is toernooiwinst een feit: Joris De Loore de beste in Futures-toernooi" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HTMHmCaim5YE17TjQRijbwkGe_qI3CRaTftNkFOIbzJ5vmFQmOeFPQSqri17qQK4T4QR11NYycJc1CNNinrSiSoZ=w400-h280-p-e365" alt="Vier maanden na comeback is toernooiwinst een feit: Joris De Loore de beste in Futures-toernooi" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2021-10-25/vier-maanden-na-comeback-is-toernooiwinst-een-feit-joris-de-loore-de-beste-in-futures-toernooi">Vier maanden na comeback is toernooiwinst een feit: Joris De Loore de beste in Futures-toernooi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-25/vier-maanden-na-comeback-is-toernooiwinst-een-feit-joris-de-loore-de-beste-in-futures-toernooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-25/van-herck-duidt-speelsters-aan-voor-billie-jean-cup-finals-geen-van-uytvanck-of-clijsters-in-selectie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/McFocVJbBg09tLdiR1VKulW1cA2bm2Kp0ITiCzgghX6o_g1J2kwS4ZKsz3JubmzenpZ1V6SpzXr6F5pPnoLc5WM=w400-h280-p-e365" alt="Van Herck duidt speelsters aan voor Billie Jean Cup Finals, geen Van Uytvanck of Clijsters in selectie" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/McFocVJbBg09tLdiR1VKulW1cA2bm2Kp0ITiCzgghX6o_g1J2kwS4ZKsz3JubmzenpZ1V6SpzXr6F5pPnoLc5WM=w400-h280-p-e365" alt="Van Herck duidt speelsters aan voor Billie Jean Cup Finals, geen Van Uytvanck of Clijsters in selectie" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2021-10-25/van-herck-duidt-speelsters-aan-voor-billie-jean-cup-finals-geen-van-uytvanck-of-clijsters-in-selectie">Van Herck duidt speelsters aan voor Billie Jean Cup Finals, geen Van Uytvanck of Clijsters in selectie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-25/van-herck-duidt-speelsters-aan-voor-billie-jean-cup-finals-geen-van-uytvanck-of-clijsters-in-selectie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-25/winnaar-european-open-veroverde-trofee-met-zijn-beste-tennis-vond-oplossing-op-belangrijke-momenten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/n4FWQGOpiKi3PqGR11uG31QAgs2Bqiyoafz_6jOKbsXp1wJ5DxVETdag2qmdNULOlhsDs2tptJTjQKepK95VVaQ=w400-h280-p-e365" alt="Winnaar European Open veroverde trofee met zijn beste tennis: &quot;Vond oplossing op belangrijke momenten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/n4FWQGOpiKi3PqGR11uG31QAgs2Bqiyoafz_6jOKbsXp1wJ5DxVETdag2qmdNULOlhsDs2tptJTjQKepK95VVaQ=w400-h280-p-e365" alt="Winnaar European Open veroverde trofee met zijn beste tennis: &quot;Vond oplossing op belangrijke momenten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2021-10-25/winnaar-european-open-veroverde-trofee-met-zijn-beste-tennis-vond-oplossing-op-belangrijke-momenten">Winnaar European Open veroverde trofee met zijn beste tennis: "Vond oplossing op belangrijke momenten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-25/winnaar-european-open-veroverde-trofee-met-zijn-beste-tennis-vond-oplossing-op-belangrijke-momenten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-24/vloek-voor-schwartzman-blijft-duren-ijzersterke-jannik-sinner-zet-finale-in-antwerpen-helemaal-naar-zijn-hand">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RNIm_Hrw2EBTdhVmnRYwrgjdMXPlSv-WkapD8RHZ8S-lfbhDBSZzU2lfsjAAR2uj3mOdEHWSEnuke3Yer-kdrdY=w400-h280-p-e365" alt="Vloek voor Schwartzman blijft duren: ijzersterke Jannik Sinner zet finale in Antwerpen helemaal naar zijn hand" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RNIm_Hrw2EBTdhVmnRYwrgjdMXPlSv-WkapD8RHZ8S-lfbhDBSZzU2lfsjAAR2uj3mOdEHWSEnuke3Yer-kdrdY=w400-h280-p-e365" alt="Vloek voor Schwartzman blijft duren: ijzersterke Jannik Sinner zet finale in Antwerpen helemaal naar zijn hand" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2021-10-24/vloek-voor-schwartzman-blijft-duren-ijzersterke-jannik-sinner-zet-finale-in-antwerpen-helemaal-naar-zijn-hand">Vloek voor Schwartzman blijft duren: ijzersterke Jannik Sinner zet finale in Antwerpen helemaal naar zijn hand</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-24/vloek-voor-schwartzman-blijft-duren-ijzersterke-jannik-sinner-zet-finale-in-antwerpen-helemaal-naar-zijn-hand#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-24/mahut-en-martin-heersen-ien-gunnen-nederlanders-slechts-een-spelletje-in-dubbelfinale-european-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XtpTP76_C9W4Vo1x_0CxIi8jRysTjWw65bS70OEDkXLlbFi9xKuTwYenulshUVj-O-jyhcAatIq7w3weWawDvIx7=w400-h280-p-e365" alt="Mahut en Martin heersen ien gunnen Nederlanders slechts één spelletje in dubbelfinale European Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XtpTP76_C9W4Vo1x_0CxIi8jRysTjWw65bS70OEDkXLlbFi9xKuTwYenulshUVj-O-jyhcAatIq7w3weWawDvIx7=w400-h280-p-e365" alt="Mahut en Martin heersen ien gunnen Nederlanders slechts één spelletje in dubbelfinale European Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2021-10-24/mahut-en-martin-heersen-ien-gunnen-nederlanders-slechts-een-spelletje-in-dubbelfinale-european-open">Mahut en Martin heersen ien gunnen Nederlanders slechts één spelletje in dubbelfinale European Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-24/mahut-en-martin-heersen-ien-gunnen-nederlanders-slechts-een-spelletje-in-dubbelfinale-european-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-23/halve-finale-eindstation-voor-xavier-malisse-en-lloyd-harris-in-european-open-antwerpen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/u9GrvwriVR_2MlYFg261yfilK2h5P6Mi6zZZPA-2CW4gBAJ0FMdYqeDs-1rfWMNFZH4YBX88daBedAdzbo-ZIF1WygPbDgVp-P0=w400-h280-p-e365" alt="Halve finale eindstation voor Xavier Malisse en Lloyd Harris in European Open Antwerpen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/u9GrvwriVR_2MlYFg261yfilK2h5P6Mi6zZZPA-2CW4gBAJ0FMdYqeDs-1rfWMNFZH4YBX88daBedAdzbo-ZIF1WygPbDgVp-P0=w400-h280-p-e365" alt="Halve finale eindstation voor Xavier Malisse en Lloyd Harris in European Open Antwerpen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2021-10-23/halve-finale-eindstation-voor-xavier-malisse-en-lloyd-harris-in-european-open-antwerpen">Halve finale eindstation voor Xavier Malisse en Lloyd Harris in European Open Antwerpen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-23/halve-finale-eindstation-voor-xavier-malisse-en-lloyd-harris-in-european-open-antwerpen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-23/eerste-finalist-atp-toernooi-antwerpen-is-bekend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qoMjnF3tmqRj8A5Jdx0uzuGkil12HX6SNK2oW9497mKsflKwRcxiKEpjeoT5BMGNn0hkCxR42XSNtIm6Xj_8WZ7_qgjuf7K5Vlk=w400-h280-p-e365" alt="Eerste finalist ATP-toernooi Antwerpen is bekend" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qoMjnF3tmqRj8A5Jdx0uzuGkil12HX6SNK2oW9497mKsflKwRcxiKEpjeoT5BMGNn0hkCxR42XSNtIm6Xj_8WZ7_qgjuf7K5Vlk=w400-h280-p-e365" alt="Eerste finalist ATP-toernooi Antwerpen is bekend" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2021-10-23/eerste-finalist-atp-toernooi-antwerpen-is-bekend">Eerste finalist ATP-toernooi Antwerpen is bekend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-23/eerste-finalist-atp-toernooi-antwerpen-is-bekend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-23/nummer-1-van-de-wereld-gaat-titel-op-wta-finals-niet-verdedigen-en-dus-ook-niet-verlengen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-XzrhM_WukeLJamX2rMtnFTciGG4yJSkqNlQDWaTQ5GLO-0tjskt3iXSf70flIcbG9fvjuJToVpl9zfI_V4RsroSoGs0Eu2wh_9R=w400-h280-p-e365" alt="Nummer 1 van de wereld gaat titel op WTA Finals niet verdedigen en dus ook niet verlengen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-XzrhM_WukeLJamX2rMtnFTciGG4yJSkqNlQDWaTQ5GLO-0tjskt3iXSf70flIcbG9fvjuJToVpl9zfI_V4RsroSoGs0Eu2wh_9R=w400-h280-p-e365" alt="Nummer 1 van de wereld gaat titel op WTA Finals niet verdedigen en dus ook niet verlengen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2021-10-23/nummer-1-van-de-wereld-gaat-titel-op-wta-finals-niet-verdedigen-en-dus-ook-niet-verlengen">Nummer 1 van de wereld gaat titel op WTA Finals niet verdedigen en dus ook niet verlengen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-23/nummer-1-van-de-wereld-gaat-titel-op-wta-finals-niet-verdedigen-en-dus-ook-niet-verlengen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-23/european-open-duikt-het-weekend-in-dit-zijn-de-affiches-voor-de-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B1ZWILBBgFnXrQBXv449NyGFymc_fV__4NLpMZmOIS7aiDzXC9OqppAJFjVCoFlItPzxYFdkbOTRpA75CPOqs-GP=w400-h280-p-e365" alt="European Open duikt het weekend in: dit zijn de affiches voor de halve finales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B1ZWILBBgFnXrQBXv449NyGFymc_fV__4NLpMZmOIS7aiDzXC9OqppAJFjVCoFlItPzxYFdkbOTRpA75CPOqs-GP=w400-h280-p-e365" alt="European Open duikt het weekend in: dit zijn de affiches voor de halve finales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2021-10-23/european-open-duikt-het-weekend-in-dit-zijn-de-affiches-voor-de-halve-finales">European Open duikt het weekend in: dit zijn de affiches voor de halve finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-23/european-open-duikt-het-weekend-in-dit-zijn-de-affiches-voor-de-halve-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-22/schwartzman-trekt-goede-lijn-door-na-zege-tegen-murray-en-heerst-in-sterk-tweede-deel-van-zijn-kwartfinale">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lsv6B2qTPlqeW31hxVJNZ8U9UwK0Dc-sv8BhXOsQajfKA1eUIP3nunhmGd4i2wvsyDjMVwxMvnBL3sWy6qEdSeo=w400-h280-p-e365" alt="Schwartzman trekt goede lijn door na zege tegen Murray en heerst in sterk tweede deel van zijn kwartfinale" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lsv6B2qTPlqeW31hxVJNZ8U9UwK0Dc-sv8BhXOsQajfKA1eUIP3nunhmGd4i2wvsyDjMVwxMvnBL3sWy6qEdSeo=w400-h280-p-e365" alt="Schwartzman trekt goede lijn door na zege tegen Murray en heerst in sterk tweede deel van zijn kwartfinale" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2021-10-22/schwartzman-trekt-goede-lijn-door-na-zege-tegen-murray-en-heerst-in-sterk-tweede-deel-van-zijn-kwartfinale">Schwartzman trekt goede lijn door na zege tegen Murray en heerst in sterk tweede deel van zijn kwartfinale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-22/schwartzman-trekt-goede-lijn-door-na-zege-tegen-murray-en-heerst-in-sterk-tweede-deel-van-zijn-kwartfinale#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-22/topreekshoofd-voorlopig-op-geen-foutje-te-betrappen-op-de-european-open-en-staat-opnieuw-in-halve-finale">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qoMjnF3tmqRj8A5Jdx0uzuGkil12HX6SNK2oW9497mKsflKwRcxiKEpjeoT5BMGNn0hkCxR42XSNtIm6Xj_8WZ7_qgjuf7K5Vlk=w400-h280-p-e365" alt="Topreekshoofd voorlopig op geen foutje te betrappen op de European Open en staat (opnieuw) in halve finale" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qoMjnF3tmqRj8A5Jdx0uzuGkil12HX6SNK2oW9497mKsflKwRcxiKEpjeoT5BMGNn0hkCxR42XSNtIm6Xj_8WZ7_qgjuf7K5Vlk=w400-h280-p-e365" alt="Topreekshoofd voorlopig op geen foutje te betrappen op de European Open en staat (opnieuw) in halve finale" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2021-10-22/topreekshoofd-voorlopig-op-geen-foutje-te-betrappen-op-de-european-open-en-staat-opnieuw-in-halve-finale">Topreekshoofd voorlopig op geen foutje te betrappen op de European Open en staat (opnieuw) in halve finale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-22/topreekshoofd-voorlopig-op-geen-foutje-te-betrappen-op-de-european-open-en-staat-opnieuw-in-halve-finale#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-22/vanaf-vandaag-kwartfinales-op-european-open-wie-zit-er-nog-in-het-toernooi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RNIm_Hrw2EBTdhVmnRYwrgjdMXPlSv-WkapD8RHZ8S-lfbhDBSZzU2lfsjAAR2uj3mOdEHWSEnuke3Yer-kdrdY=w400-h280-p-e365" alt="Vanaf vandaag kwartfinales op European Open: wie zit er nog in het toernooi? " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RNIm_Hrw2EBTdhVmnRYwrgjdMXPlSv-WkapD8RHZ8S-lfbhDBSZzU2lfsjAAR2uj3mOdEHWSEnuke3Yer-kdrdY=w400-h280-p-e365" alt="Vanaf vandaag kwartfinales op European Open: wie zit er nog in het toernooi? " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2021-10-22/vanaf-vandaag-kwartfinales-op-european-open-wie-zit-er-nog-in-het-toernooi">Vanaf vandaag kwartfinales op European Open: wie zit er nog in het toernooi? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-22/vanaf-vandaag-kwartfinales-op-european-open-wie-zit-er-nog-in-het-toernooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-22/mooie-woorden-van-diego-schwartzman-ik-heb-veel-respect-voor-hem-en-het-is-een-plezier-om-tegen-hem-te-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uk4J4rUWoQZ4UXkOnwS65iJufdKFqDwZsuN5PCFhiHNG3wFcXwE0XJT_OjhW5TMn18PmeY9RV6SbuUJklM3Z5jU=w400-h280-p-e365" alt="Mooie woorden van Diego Schwartzman: &quot;Ik heb veel respect voor hem&quot; en &quot;Het is een plezier om tegen hem te spelen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uk4J4rUWoQZ4UXkOnwS65iJufdKFqDwZsuN5PCFhiHNG3wFcXwE0XJT_OjhW5TMn18PmeY9RV6SbuUJklM3Z5jU=w400-h280-p-e365" alt="Mooie woorden van Diego Schwartzman: &quot;Ik heb veel respect voor hem&quot; en &quot;Het is een plezier om tegen hem te spelen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2021-10-22/mooie-woorden-van-diego-schwartzman-ik-heb-veel-respect-voor-hem-en-het-is-een-plezier-om-tegen-hem-te-spelen">Mooie woorden van Diego Schwartzman: "Ik heb veel respect voor hem" en "Het is een plezier om tegen hem te spelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-22/mooie-woorden-van-diego-schwartzman-ik-heb-veel-respect-voor-hem-en-het-is-een-plezier-om-tegen-hem-te-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-21/andy-murray-ontsnapt-deze-keer-niet-en-verliest-van-tweevoudig-finalist-op-de-european-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1KGZbIriHfA2cbGA3Fajb15XhkQOoHS_luDZcBRC4ZM8okFtOtmCTGiH_u3nX1eaMX0BNNPQQhmO2p6P_nomCxfcYGUyrVzRgvZ3=w400-h280-p-e365" alt="Andy Murray ontsnapt deze keer niet en verliest van tweevoudig finalist op de European Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1KGZbIriHfA2cbGA3Fajb15XhkQOoHS_luDZcBRC4ZM8okFtOtmCTGiH_u3nX1eaMX0BNNPQQhmO2p6P_nomCxfcYGUyrVzRgvZ3=w400-h280-p-e365" alt="Andy Murray ontsnapt deze keer niet en verliest van tweevoudig finalist op de European Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2021-10-21/andy-murray-ontsnapt-deze-keer-niet-en-verliest-van-tweevoudig-finalist-op-de-european-open">Andy Murray ontsnapt deze keer niet en verliest van tweevoudig finalist op de European Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-21/andy-murray-ontsnapt-deze-keer-niet-en-verliest-van-tweevoudig-finalist-op-de-european-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-21/greet-minnen-kan-sterke-nederlandse-weinig-in-de-weg-leggen-in-de-achtste-finales-in-tenerife">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RyQnFk7DvaSkqJK-W6IqMyXYv7uob010T9yZqOIV-APkN5Tcrplcmo4v8Zvlvlu4HBUDbFH2CTGW-T4LwPRuUQ=w400-h280-p-e365" alt="Greet Minnen kan sterke Nederlandse weinig in de weg leggen in de achtste finales in Tenerife" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RyQnFk7DvaSkqJK-W6IqMyXYv7uob010T9yZqOIV-APkN5Tcrplcmo4v8Zvlvlu4HBUDbFH2CTGW-T4LwPRuUQ=w400-h280-p-e365" alt="Greet Minnen kan sterke Nederlandse weinig in de weg leggen in de achtste finales in Tenerife" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2021-10-21/greet-minnen-kan-sterke-nederlandse-weinig-in-de-weg-leggen-in-de-achtste-finales-in-tenerife">Greet Minnen kan sterke Nederlandse weinig in de weg leggen in de achtste finales in Tenerife</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-21/greet-minnen-kan-sterke-nederlandse-weinig-in-de-weg-leggen-in-de-achtste-finales-in-tenerife#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-21/een-absoluut-sprookje-xavier-malisse-schakelt-nu-ook-twee-absolute-wereldtoppers-uit-in-dubbel-in-antwerpen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/u9GrvwriVR_2MlYFg261yfilK2h5P6Mi6zZZPA-2CW4gBAJ0FMdYqeDs-1rfWMNFZH4YBX88daBedAdzbo-ZIF1WygPbDgVp-P0=w400-h280-p-e365" alt="Een absoluut sprookje! Xavier Malisse schakelt nu ook twee absolute wereldtoppers uit in dubbel in Antwerpen!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/u9GrvwriVR_2MlYFg261yfilK2h5P6Mi6zZZPA-2CW4gBAJ0FMdYqeDs-1rfWMNFZH4YBX88daBedAdzbo-ZIF1WygPbDgVp-P0=w400-h280-p-e365" alt="Een absoluut sprookje! Xavier Malisse schakelt nu ook twee absolute wereldtoppers uit in dubbel in Antwerpen!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2021-10-21/een-absoluut-sprookje-xavier-malisse-schakelt-nu-ook-twee-absolute-wereldtoppers-uit-in-dubbel-in-antwerpen">Een absoluut sprookje! Xavier Malisse schakelt nu ook twee absolute wereldtoppers uit in dubbel in Antwerpen!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-21/een-absoluut-sprookje-xavier-malisse-schakelt-nu-ook-twee-absolute-wereldtoppers-uit-in-dubbel-in-antwerpen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-21/vierde-reekshoofd-gaat-er-ondanks-winst-in-eerste-set-toch-al-uit-en-zal-european-open-niet-winnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Zq_BarC36XrV1iJ1_oU58HrEcff1x9NAb1jJLvHv6-vMXFTDjAq4xVddPdy2-dBepDOcnzT_2mbnhVLwCvzyd_g=w400-h280-p-e365" alt="Vierde reekshoofd gaat er ondanks winst in eerste set toch al uit en zal European Open niet winnen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Zq_BarC36XrV1iJ1_oU58HrEcff1x9NAb1jJLvHv6-vMXFTDjAq4xVddPdy2-dBepDOcnzT_2mbnhVLwCvzyd_g=w400-h280-p-e365" alt="Vierde reekshoofd gaat er ondanks winst in eerste set toch al uit en zal European Open niet winnen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2021-10-21/vierde-reekshoofd-gaat-er-ondanks-winst-in-eerste-set-toch-al-uit-en-zal-european-open-niet-winnen">Vierde reekshoofd gaat er ondanks winst in eerste set toch al uit en zal European Open niet winnen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-21/vierde-reekshoofd-gaat-er-ondanks-winst-in-eerste-set-toch-al-uit-en-zal-european-open-niet-winnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-21/malisse-verbijt-op-41ste-de-pijntjes-en-is-verrast-door-zege-in-antwerpen-tof-om-nog-eens-te-winnen-na-al-die-tijd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_xxcW6yzGbvyFt7BSzyMTE9DUOQ0BjtwQZ7CtcJlFKhJSSIcSYtZV-ebGiiV6zy2324I00hVl_DacYwOinhCOhY=w400-h280-p-e365" alt="Malisse verbijt op 41ste de pijntjes en is verrast door zege in Antwerpen: &quot;Tof om nog eens te winnen na al die tijd&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_xxcW6yzGbvyFt7BSzyMTE9DUOQ0BjtwQZ7CtcJlFKhJSSIcSYtZV-ebGiiV6zy2324I00hVl_DacYwOinhCOhY=w400-h280-p-e365" alt="Malisse verbijt op 41ste de pijntjes en is verrast door zege in Antwerpen: &quot;Tof om nog eens te winnen na al die tijd&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2021-10-21/malisse-verbijt-op-41ste-de-pijntjes-en-is-verrast-door-zege-in-antwerpen-tof-om-nog-eens-te-winnen-na-al-die-tijd">Malisse verbijt op 41ste de pijntjes en is verrast door zege in Antwerpen: "Tof om nog eens te winnen na al die tijd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-21/malisse-verbijt-op-41ste-de-pijntjes-en-is-verrast-door-zege-in-antwerpen-tof-om-nog-eens-te-winnen-na-al-die-tijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-21/topreekshoofd-in-antwerpen-tevreden-na-vrij-vlotte-kwalificatie-veel-vooruitgang-sinds-verlies-van-wawrinka">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/n4FWQGOpiKi3PqGR11uG31QAgs2Bqiyoafz_6jOKbsXp1wJ5DxVETdag2qmdNULOlhsDs2tptJTjQKepK95VVaQ=w400-h280-p-e365" alt="Topreekshoofd in Antwerpen tevreden na vrij vlotte kwalificatie: &quot;Veel vooruitgang sinds verlies van Wawrinka&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/n4FWQGOpiKi3PqGR11uG31QAgs2Bqiyoafz_6jOKbsXp1wJ5DxVETdag2qmdNULOlhsDs2tptJTjQKepK95VVaQ=w400-h280-p-e365" alt="Topreekshoofd in Antwerpen tevreden na vrij vlotte kwalificatie: &quot;Veel vooruitgang sinds verlies van Wawrinka&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2021-10-21/topreekshoofd-in-antwerpen-tevreden-na-vrij-vlotte-kwalificatie-veel-vooruitgang-sinds-verlies-van-wawrinka">Topreekshoofd in Antwerpen tevreden na vrij vlotte kwalificatie: "Veel vooruitgang sinds verlies van Wawrinka"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-21/topreekshoofd-in-antwerpen-tevreden-na-vrij-vlotte-kwalificatie-veel-vooruitgang-sinds-verlies-van-wawrinka#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-21/de-x-man-kan-het-nog-zege-bij-comeback-in-het-dubbelspel-in-antwerpen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tbyBwyPTjBk_Col0EMCBEmC3Rcp5YIgJ0JagqKY9S8tyVA0f_FC0kJUuvno__d6u-3jqGjnLeJPqzihWXHnw0gs=w400-h280-p-e365" alt="De X-man kan het nog: zege bij comeback in het dubbelspel in Antwerpen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tbyBwyPTjBk_Col0EMCBEmC3Rcp5YIgJ0JagqKY9S8tyVA0f_FC0kJUuvno__d6u-3jqGjnLeJPqzihWXHnw0gs=w400-h280-p-e365" alt="De X-man kan het nog: zege bij comeback in het dubbelspel in Antwerpen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2021-10-21/de-x-man-kan-het-nog-zege-bij-comeback-in-het-dubbelspel-in-antwerpen">De X-man kan het nog: zege bij comeback in het dubbelspel in Antwerpen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-21/de-x-man-kan-het-nog-zege-bij-comeback-in-het-dubbelspel-in-antwerpen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-20/cameron-norrie-kan-voorlopig-terugblikken-op-uitstekend-tennisjaar-de-statistieken-van-de-jonge-brit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e365" alt="Cameron Norrie kan voorlopig terugblikken op uitstekend tennisjaar: de statistieken van de jonge Brit " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e365" alt="Cameron Norrie kan voorlopig terugblikken op uitstekend tennisjaar: de statistieken van de jonge Brit " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2021-10-20/cameron-norrie-kan-voorlopig-terugblikken-op-uitstekend-tennisjaar-de-statistieken-van-de-jonge-brit">Cameron Norrie kan voorlopig terugblikken op uitstekend tennisjaar: de statistieken van de jonge Brit </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-20/cameron-norrie-kan-voorlopig-terugblikken-op-uitstekend-tennisjaar-de-statistieken-van-de-jonge-brit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-20/alle-twijfel-is-weg-tennissers-zullen-gevaccineerd-moeten-zijn-voor-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wzy8gG0PcPpXswWehpdyTebapvgMNVfFWHFApZ2WcCmYEycMf-rq2py0gboECFfuQlGhetas8q1lauqhGvZXUWKLvOkktY_0UYV1=w400-h280-p-e365" alt="Alle twijfel is weg: Tennissers zullen gevaccineerd moeten zijn voor Australian Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wzy8gG0PcPpXswWehpdyTebapvgMNVfFWHFApZ2WcCmYEycMf-rq2py0gboECFfuQlGhetas8q1lauqhGvZXUWKLvOkktY_0UYV1=w400-h280-p-e365" alt="Alle twijfel is weg: Tennissers zullen gevaccineerd moeten zijn voor Australian Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2021-10-20/alle-twijfel-is-weg-tennissers-zullen-gevaccineerd-moeten-zijn-voor-australian-open">Alle twijfel is weg: Tennissers zullen gevaccineerd moeten zijn voor Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-20/alle-twijfel-is-weg-tennissers-zullen-gevaccineerd-moeten-zijn-voor-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-20/australische-minister-van-immigratie-is-duidelijk-iedereen-die-wil-deelnemen-aan-australian-open-moet-gevaccineerd-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3fGv2BBD1GpfzLUKNlk2WgS3Rxamhl6YGZbgAt-kDuRNquMdslp-aOYUWSp4xLrL1rGUt2_BgoU5gvnwrMh4JIps=w400-h280-p-e365" alt="Australische minister van Immigratie is duidelijk: &quot;Iedereen die wil deelnemen aan Australian Open moet gevaccineerd zijn&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3fGv2BBD1GpfzLUKNlk2WgS3Rxamhl6YGZbgAt-kDuRNquMdslp-aOYUWSp4xLrL1rGUt2_BgoU5gvnwrMh4JIps=w400-h280-p-e365" alt="Australische minister van Immigratie is duidelijk: &quot;Iedereen die wil deelnemen aan Australian Open moet gevaccineerd zijn&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2021-10-20/australische-minister-van-immigratie-is-duidelijk-iedereen-die-wil-deelnemen-aan-australian-open-moet-gevaccineerd-zijn">Australische minister van Immigratie is duidelijk: "Iedereen die wil deelnemen aan Australian Open moet gevaccineerd zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-20/australische-minister-van-immigratie-is-duidelijk-iedereen-die-wil-deelnemen-aan-australian-open-moet-gevaccineerd-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-20/voor-het-eerst-sinds-wojtek-fibak-staat-er-opnieuw-een-pool-in-de-top-10-van-de-atp-ranking">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yJTEEUa1hYmsfcxvw0r-CZBBxNaRzwTnTsDdxiqBK952OT99ejgBdLyovo3zkRP3ajnCUH2UB2DPHlx-Mxm7xS0VoKN7TgOKnzA=w400-h280-p-e365" alt="Voor het eerst sinds Wojtek Fibak staat er opnieuw een Pool in de top 10 van de ATP-Ranking" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yJTEEUa1hYmsfcxvw0r-CZBBxNaRzwTnTsDdxiqBK952OT99ejgBdLyovo3zkRP3ajnCUH2UB2DPHlx-Mxm7xS0VoKN7TgOKnzA=w400-h280-p-e365" alt="Voor het eerst sinds Wojtek Fibak staat er opnieuw een Pool in de top 10 van de ATP-Ranking" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2021-10-20/voor-het-eerst-sinds-wojtek-fibak-staat-er-opnieuw-een-pool-in-de-top-10-van-de-atp-ranking">Voor het eerst sinds Wojtek Fibak staat er opnieuw een Pool in de top 10 van de ATP-Ranking</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-20/voor-het-eerst-sinds-wojtek-fibak-staat-er-opnieuw-een-pool-in-de-top-10-van-de-atp-ranking#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-19/andy-murray-redt-twee-matchballen-en-overleeft-uiterst-lastige-eersterondepartij-in-antwerpen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cDPIpXabYNqYC3JBJmKKgMJcVIu6-CSlZGLIooTel_pu5gL5iGJ59k8FD0XgeQNOpox89-TuGWannzNkU25P9w=w400-h280-p-e365" alt="Andy Murray redt twee matchballen en overleeft uiterst lastige eersterondepartij in Antwerpen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cDPIpXabYNqYC3JBJmKKgMJcVIu6-CSlZGLIooTel_pu5gL5iGJ59k8FD0XgeQNOpox89-TuGWannzNkU25P9w=w400-h280-p-e365" alt="Andy Murray redt twee matchballen en overleeft uiterst lastige eersterondepartij in Antwerpen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2021-10-19/andy-murray-redt-twee-matchballen-en-overleeft-uiterst-lastige-eersterondepartij-in-antwerpen">Andy Murray redt twee matchballen en overleeft uiterst lastige eersterondepartij in Antwerpen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-19/andy-murray-redt-twee-matchballen-en-overleeft-uiterst-lastige-eersterondepartij-in-antwerpen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-19/greet-minnen-stoot-wel-door-in-tenerife-en-toont-zich-ook-mentaal-sterk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/eZsRKOFiR631FQUAMI4Uoei9gKmyMnqMCqYKLxx-bhVYaKswZPBUhJds0YUM_1jns3xsDbzkg-_g7ElCsHImVA=w400-h280-p-e365" alt="Greet Minnen stoot wél door in Tenerife en toont zich ook mentaal sterk" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/eZsRKOFiR631FQUAMI4Uoei9gKmyMnqMCqYKLxx-bhVYaKswZPBUhJds0YUM_1jns3xsDbzkg-_g7ElCsHImVA=w400-h280-p-e365" alt="Greet Minnen stoot wél door in Tenerife en toont zich ook mentaal sterk" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2021-10-19/greet-minnen-stoot-wel-door-in-tenerife-en-toont-zich-ook-mentaal-sterk">Greet Minnen stoot wél door in Tenerife en toont zich ook mentaal sterk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-19/greet-minnen-stoot-wel-door-in-tenerife-en-toont-zich-ook-mentaal-sterk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-10-27/verliezend-finalist-european-open-plaatst-zich-voor-tweede-ronde-van-het-atp-toernooi-in-wenen">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/uk4J4rUWoQZ4UXkOnwS65iJufdKFqDwZsuN5PCFhiHNG3wFcXwE0XJT_OjhW5TMn18PmeY9RV6SbuUJklM3Z5jU=w165-h125-p-e365" alt="Verliezend finalist European Open plaatst zich voor tweede ronde van het ATP-toernooi in Wenen" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-10-27/verliezend-finalist-european-open-plaatst-zich-voor-tweede-ronde-van-het-atp-toernooi-in-wenen">Verliezend finalist European Open plaatst zich voor tweede ronde van het ATP-toernooi in Wenen</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-10-27/oostenrijkse-minister-van-volksgezondheid-richt-zich-tot-toptennisser-ik-kan-alleen-maar-vragen-om-zich-te-laten-vaccineren">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YX2FiaN1N9DPxm-95HTmf1E8XKdICHwDzs6TlpstHFIRbYHSXY4n85ZLg6Tg1fq8faVPMReBs4yQkpM-7vQGQk5cS7FuKXG0K1YjJg=w165-h125-p-e365" alt="Oostenrijkse Minister van volksgezondheid richt zich tot toptennisser: &quot;Ik kan alleen maar vragen om zich te laten vaccineren&quot;" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/YX2FiaN1N9DPxm-95HTmf1E8XKdICHwDzs6TlpstHFIRbYHSXY4n85ZLg6Tg1fq8faVPMReBs4yQkpM-7vQGQk5cS7FuKXG0K1YjJg=w165-h125-p-e365" alt="Oostenrijkse Minister van volksgezondheid richt zich tot toptennisser: &quot;Ik kan alleen maar vragen om zich te laten vaccineren&quot;" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-10-27/oostenrijkse-minister-van-volksgezondheid-richt-zich-tot-toptennisser-ik-kan-alleen-maar-vragen-om-zich-te-laten-vaccineren">Oostenrijkse Minister van volksgezondheid richt zich tot toptennisser: "Ik kan alleen maar vragen om zich te laten vaccineren"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-10-28/bemelmans-maakt-zich-op-voor-clash-tegen-frans-reekshoofd-na-eerdere-zege">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w165-h125-p-e365" alt="Bemelmans maakt zich op voor clash tegen Frans reekshoofd na eerdere zege" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w165-h125-p-e365" alt="Bemelmans maakt zich op voor clash tegen Frans reekshoofd na eerdere zege" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-10-28/bemelmans-maakt-zich-op-voor-clash-tegen-frans-reekshoofd-na-eerdere-zege">Bemelmans maakt zich op voor clash tegen Frans reekshoofd na eerdere zege</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/groot-britannie/murray-andy2" class="btn btn-outline-dark my-1">Andy Murray</a>
		<a href="/belgie/malisse-xavier" class="btn btn-outline-dark my-1">Xavier Malisse</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/argentinie/schwartzman-diego-sebastian" class="btn btn-outline-dark my-1">Diego Sebastian Schwartzman</a>
		<a href="/frankrijk/mahut-nicolas" class="btn btn-outline-dark my-1">Nicolas Mahut</a>
		<a href="/frankrijk/martin-fabrice" class="btn btn-outline-dark my-1">Fabrice Martin</a>
		<a href="/belgie/bemelmans-ruben" class="btn btn-outline-dark my-1">Ruben Bemelmans</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/onbekend/harris-lloyd-george" class="btn btn-outline-dark my-1">Lloyd George Harris</a>
		<a href="/nieuw-zeeland/norrie-cameron" class="btn btn-outline-dark my-1">Cameron Norrie</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/belgie/gille-sander" class="btn btn-outline-dark my-1">Sander Gille</a>
		<a href="/belgie/joran-vliegen" class="btn btn-outline-dark my-1">Vliegen Joran</a>
		<a href="/belgie/van-herck-johan" class="btn btn-outline-dark my-1">Johan Van Herck</a>
		<a href="/belgie/flipkens-kirsten" class="btn btn-outline-dark my-1">Kirsten Flipkens</a>
		<a href="/belgie/bonaventure-ysaline" class="btn btn-outline-dark my-1">Ysaline Bonaventure</a>
		<a href="/belgie/mertens-elise2" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/belgie/coppejans-kimmer" class="btn btn-outline-dark my-1">Kimmer Coppejans</a>
		<a href="/belgie/de-loore-joris" class="btn btn-outline-dark my-1">Joris De Loore</a>
		<a href="/frankrijk/halys-quentin" class="btn btn-outline-dark my-1">Quentin Halys</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-10-28",
					"name": "28/10/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-10-28/bemelmans-maakt-zich-op-voor-clash-tegen-frans-reekshoofd-na-eerdere-zege",
					"name": "Bemelmans maakt zich op voor clash tegen Frans reekshoofd na eerdere zege"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 18027, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2021-10-28/bemelmans-maakt-zich-op-voor-clash-tegen-frans-reekshoofd-na-eerdere-zege"
		},
		"headline": "Bemelmans maakt zich op voor clash tegen Frans reekshoofd na eerdere zege",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-10-28T07:36:00+02:00",
	"dateModified": "2021-10-28T07:36:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Ruben Bemelmans is van Antwerpen naar het Duitse Ismaning gereisd. Het Franse reekshoofd Quentin Halys is daar zijn volgende tegenstander. Een lastige affiche dus voor Bemelmans in de achtste finales van het challengertoernooi.",
	"articleBody": "&lt;p&gt;De eerste ronde heeft &lt;a href=&quot;/belgie/bemelmans-ruben&quot;&gt;Bemelmans&lt;/a&gt; dus reeds overleefd. Dat komt omdat hij in twee&amp;nbsp;sets te&amp;nbsp;sterk&amp;nbsp;was voor de Duitse&amp;nbsp;wildcardspeler Henri&amp;nbsp;Squire. &lt;a href=&quot;/belgie/bemelmans-ruben&quot;&gt;Bemelmans&lt;/a&gt; haalde het met 6-3 en 6-4. Telkens maakte &lt;a href=&quot;/belgie/bemelmans-ruben&quot;&gt;Bemelmans&lt;/a&gt; op het einde van de&amp;nbsp;set het verschil.&lt;/p&gt;&lt;p&gt;Als beloning mag hij het in de volgende ronde opnemen tegen &lt;a href=&quot;/frankrijk/halys-quentin&quot;&gt;Quentin Halys&lt;/a&gt;, Fransman en achtste reekshoofd in Ismaning. &lt;a href=&quot;/frankrijk/halys-quentin&quot;&gt;Halys&lt;/a&gt;&amp;nbsp;won in&amp;nbsp;zijn eersterondepartij in drie&amp;nbsp;sets van Masur. &lt;a href=&quot;/belgie/bemelmans-ruben&quot;&gt;Bemelmans&lt;/a&gt; mag hem deze namiddag proberen te verrassen.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211007.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":91,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>