<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Greet Minnen en Alison Van Uytvanck pakken dubbelspel op Luxemburg Open | Tenniskrant.be</title>
		
		<meta name="title" content="Greet Minnen en Alison Van Uytvanck pakken dubbelspel op Luxemburg Open | Tenniskrant.be" />
		<meta name="description" content="Greet Minnen en Alison Van Uytvanck hebben de dubbeltitel gepakt op het toernooi van Luxemburg." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2021-09-18/greet-minnen-en-alison-van-uytvanck-pakken-dubbelspel-op-luxemburg-open">
								<meta property="og:title" content="Greet Minnen en Alison Van Uytvanck pakken dubbelspel op Luxemburg Open" />
		<meta property="og:description" content="Greet Minnen en Alison Van Uytvanck hebben de dubbeltitel gepakt op het toernooi van Luxemburg." />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2021-09-18/greet-minnen-en-alison-van-uytvanck-pakken-dubbelspel-op-luxemburg-open" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2021-09-18/greet-minnen-en-alison-van-uytvanck-pakken-dubbelspel-op-luxemburg-open/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-09-18" />
        <meta property="article:modified_time" content="2021-09-18" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Greet Minnen" />
                <meta property="article:tag" content="Alison Van Uytvanck" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Greet Minnen en Alison Van Uytvanck pakken dubbelspel op Luxemburg Open">
        <meta name="twitter:description" content="Greet Minnen en Alison Van Uytvanck hebben de dubbeltitel gepakt op het toernooi van Luxemburg.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210616.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Greet Minnen en Alison Van Uytvanck pakken dubbelspel op Luxemburg Open</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Bjorn Vandenabeele</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-09-18T20:54:00+02:00"><a href="/nieuws/2021-09-18">Gisteren</a> 20:54</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-09-18%2Fgreet-minnen-en-alison-van-uytvanck-pakken-dubbelspel-op-luxemburg-open" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Greet%20Minnen%20en%20Alison%20Van%20Uytvanck%20pakken%20dubbelspel%20op%20Luxemburg%20Open&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-09-18%2Fgreet-minnen-en-alison-van-uytvanck-pakken-dubbelspel-op-luxemburg-open" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-09-18/greet-minnen-en-alison-van-uytvanck-pakken-dubbelspel-op-luxemburg-open" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w300-h250-p-e365" alt="Greet Minnen en Alison Van Uytvanck pakken dubbelspel op Luxemburg Open" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w750-h500-p-e365" alt="Greet Minnen en Alison Van Uytvanck pakken dubbelspel op Luxemburg Open" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Greet Minnen en Alison Van Uytvanck hebben de dubbeltitel gepakt op het toernooi van Luxemburg.</p>
						            						<div id="article_text">
            				    <p><a href="/belgie/minnen-greet">Greet Minnen</a> en <a href="/belgie/van-uytvanck-alison">Alison Van Uytvanck</a> hebben Kimberley Zimmerman en haar Nieuw-Zeelandse partner Erin Routliffe geklopt in de finale van het dubbelspel in Luxemburg.</p><p>In 2018 won het Belgische koppel al de finale in Luxemburg. Het was de derde finale in het WTA-circuit voor de twee. Eerder dit seizoen waren ze runner-up in Belgrado.</p><p><a href="/belgie/minnen-greet">Minnen</a> en <a href="/belgie/van-uytvanck-alison">Van Uytvanck</a> trokken de wedstrijd naar zich toe met twee keer 6-3. Dat gebeurde in net geen uur tijd.</p>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2021-09-17/greet-minnen-en-alison-van-uytvanck-spelen-dubbelfinale-in-luxemburg-tegen-andere-landgenote">Greet Minnen en Alison Van Uytvanck spelen dubbelfinale in Luxemburg tegen andere landgenote</a></li>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2021-09-16/greet-minnen-en-alison-van-uytvanck-schakelen-heel-knap-tweede-reekshoofd-uit-in-dubbel-in-luxemburg">Greet Minnen en Alison Van Uytvanck schakelen heel knap tweede reekshoofd uit in dubbel in Luxemburg</a></li>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2021-09-16/greet-minnen-gaat-er-net-als-partner-van-uytvanck-uit-in-luxemburg-tegen-tsjechische-tegenstandster">Greet Minnen gaat er net als partner Van Uytvanck uit in Luxemburg tegen Tsjechische tegenstandster</a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-09-18%2Fgreet-minnen-en-alison-van-uytvanck-pakken-dubbelspel-op-luxemburg-open" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Greet%20Minnen%20en%20Alison%20Van%20Uytvanck%20pakken%20dubbelspel%20op%20Luxemburg%20Open&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-09-18%2Fgreet-minnen-en-alison-van-uytvanck-pakken-dubbelspel-op-luxemburg-open" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-09-18/greet-minnen-en-alison-van-uytvanck-pakken-dubbelspel-op-luxemburg-open" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/minnen-greet" class="btn btn-dark">Greet Minnen</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-dark">Alison Van Uytvanck</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-09-18/belgie-neemt-het-in-daviscup-op-tegen-bolivia-eerste-wedstrijd-is-voor-ruben-bemelmans">België neemt het in Daviscup op tegen Bolivia: eerste wedstrijd is voor Ruben Bemelmans </a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2021-09-18/belgie-2-0-achter-in-de-davis-cup-tegen-bolivia">België 2-0 achter in de Davis Cup tegen Bolivia</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-18/belgie-2-0-achter-in-de-davis-cup-tegen-bolivia">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w400-h280-p-e365" alt="België 2-0 achter in de Davis Cup tegen Bolivia" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w400-h280-p-e365" alt="België 2-0 achter in de Davis Cup tegen Bolivia" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-09-18/belgie-2-0-achter-in-de-davis-cup-tegen-bolivia">België 2-0 achter in de Davis Cup tegen Bolivia</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:28</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-18/belgie-2-0-achter-in-de-davis-cup-tegen-bolivia#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-17/greet-minnen-en-alison-van-uytvanck-spelen-dubbelfinale-in-luxemburg-tegen-andere-landgenote">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tmwxlopkSUwZB3FmjnIPLfAonSvXwZBI1NSYZfdMrUSgai8x6KyeDz0qOdM_bQzuaLwVlv7GMv8s5i6po3J4vC1h0H4F8n84or9DsA=w400-h280-p-e365" alt="Greet Minnen en Alison Van Uytvanck spelen dubbelfinale in Luxemburg tegen andere landgenote" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tmwxlopkSUwZB3FmjnIPLfAonSvXwZBI1NSYZfdMrUSgai8x6KyeDz0qOdM_bQzuaLwVlv7GMv8s5i6po3J4vC1h0H4F8n84or9DsA=w400-h280-p-e365" alt="Greet Minnen en Alison Van Uytvanck spelen dubbelfinale in Luxemburg tegen andere landgenote" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-09-17/greet-minnen-en-alison-van-uytvanck-spelen-dubbelfinale-in-luxemburg-tegen-andere-landgenote">Greet Minnen en Alison Van Uytvanck spelen dubbelfinale in Luxemburg tegen andere landgenote</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-17/greet-minnen-en-alison-van-uytvanck-spelen-dubbelfinale-in-luxemburg-tegen-andere-landgenote#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-18/belgie-neemt-het-in-daviscup-op-tegen-bolivia-eerste-wedstrijd-is-voor-ruben-bemelmans">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0L-NprAI0B2DRpEWv7Sm0zXKPAqiYveIjijdoJjN8znUEJIjSDbbdr3aK6gkLXo9qyHX-LRx4JJIXPB_aXr3ag=w400-h280-p-e365" alt="België neemt het in Daviscup op tegen Bolivia: eerste wedstrijd is voor Ruben Bemelmans " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0L-NprAI0B2DRpEWv7Sm0zXKPAqiYveIjijdoJjN8znUEJIjSDbbdr3aK6gkLXo9qyHX-LRx4JJIXPB_aXr3ag=w400-h280-p-e365" alt="België neemt het in Daviscup op tegen Bolivia: eerste wedstrijd is voor Ruben Bemelmans " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2021-09-18/belgie-neemt-het-in-daviscup-op-tegen-bolivia-eerste-wedstrijd-is-voor-ruben-bemelmans">België neemt het in Daviscup op tegen Bolivia: eerste wedstrijd is voor Ruben Bemelmans </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:18</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-18/belgie-neemt-het-in-daviscup-op-tegen-bolivia-eerste-wedstrijd-is-voor-ruben-bemelmans#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-17/elise-mertens-herstelt-niet-na-twee-gemiste-setballen-en-stuit-op-vijfde-reekshoofd-in-kwartfinales--luxemburg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dWNbfXf3x9ZdCj1Xvvtchn6n3wq1qH5JXAk9tVWcMmBKEF1BLd6CDFeksbkM0ahYoEvEXdLLWzqJjAP4FqMT9ck=w400-h280-p-e365" alt="Elise Mertens herstelt niet na twee gemiste setballen en stuit op vijfde reekshoofd in kwartfinales in Luxemburg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dWNbfXf3x9ZdCj1Xvvtchn6n3wq1qH5JXAk9tVWcMmBKEF1BLd6CDFeksbkM0ahYoEvEXdLLWzqJjAP4FqMT9ck=w400-h280-p-e365" alt="Elise Mertens herstelt niet na twee gemiste setballen en stuit op vijfde reekshoofd in kwartfinales in Luxemburg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2021-09-17/elise-mertens-herstelt-niet-na-twee-gemiste-setballen-en-stuit-op-vijfde-reekshoofd-in-kwartfinales--luxemburg">Elise Mertens herstelt niet na twee gemiste setballen en stuit op vijfde reekshoofd in kwartfinales in Luxemburg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-17/elise-mertens-herstelt-niet-na-twee-gemiste-setballen-en-stuit-op-vijfde-reekshoofd-in-kwartfinales--luxemburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-17/topreekshoofd-in-portugal-ruimschoots-te-sterk-voor-belgische-marie-benot-in-kwartfinales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_EtFeM1WN70wj4Wl-dZ5mA70rPbmmr3GsgWGbQ-A-fF_mk0E3bTT61miSZSr-bEMZJILP3bzrO276Cfem6rvQKed=w400-h280-p-e365" alt="Topreekshoofd in Portugal ruimschoots te sterk voor Belgische Marie Benoît in kwartfinales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_EtFeM1WN70wj4Wl-dZ5mA70rPbmmr3GsgWGbQ-A-fF_mk0E3bTT61miSZSr-bEMZJILP3bzrO276Cfem6rvQKed=w400-h280-p-e365" alt="Topreekshoofd in Portugal ruimschoots te sterk voor Belgische Marie Benoît in kwartfinales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2021-09-17/topreekshoofd-in-portugal-ruimschoots-te-sterk-voor-belgische-marie-benot-in-kwartfinales">Topreekshoofd in Portugal ruimschoots te sterk voor Belgische Marie Benoît in kwartfinales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-17/topreekshoofd-in-portugal-ruimschoots-te-sterk-voor-belgische-marie-benot-in-kwartfinales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-16/greet-minnen-en-alison-van-uytvanck-schakelen-heel-knap-tweede-reekshoofd-uit-in-dubbel-in-luxemburg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Adcgdqf7qP74gvL3MWcCnenMQ62h6SH37XFdwJ0aZrLn-3ffPswHRtg5IiLVRaiQ3Fu1NGWxeBQI7ApLhc5Wenw=w400-h280-p-e365" alt="Greet Minnen en Alison Van Uytvanck schakelen heel knap tweede reekshoofd uit in dubbel in Luxemburg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Adcgdqf7qP74gvL3MWcCnenMQ62h6SH37XFdwJ0aZrLn-3ffPswHRtg5IiLVRaiQ3Fu1NGWxeBQI7ApLhc5Wenw=w400-h280-p-e365" alt="Greet Minnen en Alison Van Uytvanck schakelen heel knap tweede reekshoofd uit in dubbel in Luxemburg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2021-09-16/greet-minnen-en-alison-van-uytvanck-schakelen-heel-knap-tweede-reekshoofd-uit-in-dubbel-in-luxemburg">Greet Minnen en Alison Van Uytvanck schakelen heel knap tweede reekshoofd uit in dubbel in Luxemburg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-16/greet-minnen-en-alison-van-uytvanck-schakelen-heel-knap-tweede-reekshoofd-uit-in-dubbel-in-luxemburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-17/elise-mertens-veert-recht-met-rug-tegen-de-muur-en-plaatst-zich-voor-kwartfinales-in-luxemburg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w400-h280-p-e365" alt="Elise Mertens veert recht met rug tegen de muur en plaatst zich voor kwartfinales in Luxemburg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w400-h280-p-e365" alt="Elise Mertens veert recht met rug tegen de muur en plaatst zich voor kwartfinales in Luxemburg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2021-09-17/elise-mertens-veert-recht-met-rug-tegen-de-muur-en-plaatst-zich-voor-kwartfinales-in-luxemburg">Elise Mertens veert recht met rug tegen de muur en plaatst zich voor kwartfinales in Luxemburg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-17/elise-mertens-veert-recht-met-rug-tegen-de-muur-en-plaatst-zich-voor-kwartfinales-in-luxemburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-16/greet-minnen-gaat-er-net-als-partner-van-uytvanck-uit-in-luxemburg-tegen-tsjechische-tegenstandster">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tnYKHwNwVoEkGg5yWJgBBWYloDJB19_TyrUudJRPuYYmAnkNICqr44LytPn6grX8TfWe0duiFmAjhan3ngW0N-M=w400-h280-p-e365" alt="Greet Minnen gaat er net als partner Van Uytvanck uit in Luxemburg tegen Tsjechische tegenstandster" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tnYKHwNwVoEkGg5yWJgBBWYloDJB19_TyrUudJRPuYYmAnkNICqr44LytPn6grX8TfWe0duiFmAjhan3ngW0N-M=w400-h280-p-e365" alt="Greet Minnen gaat er net als partner Van Uytvanck uit in Luxemburg tegen Tsjechische tegenstandster" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2021-09-16/greet-minnen-gaat-er-net-als-partner-van-uytvanck-uit-in-luxemburg-tegen-tsjechische-tegenstandster">Greet Minnen gaat er net als partner Van Uytvanck uit in Luxemburg tegen Tsjechische tegenstandster</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-16/greet-minnen-gaat-er-net-als-partner-van-uytvanck-uit-in-luxemburg-tegen-tsjechische-tegenstandster#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-16/heuglijk-nieuws-naast-de-baan-simona-halep-stapt-in-het-huwelijksbootje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6OAusPWDSD7auGIlE6Y6xt8QxbBWt1slWvmQbdkQIGfPyFlDcGcvE_cj7sIzD8AZ4-VM4xUsQ0KyQdYxN2Q1cg=w400-h280-p-e365" alt="Heuglijk nieuws naast de baan: Simona Halep stapt in het huwelijksbootje" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6OAusPWDSD7auGIlE6Y6xt8QxbBWt1slWvmQbdkQIGfPyFlDcGcvE_cj7sIzD8AZ4-VM4xUsQ0KyQdYxN2Q1cg=w400-h280-p-e365" alt="Heuglijk nieuws naast de baan: Simona Halep stapt in het huwelijksbootje" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2021-09-16/heuglijk-nieuws-naast-de-baan-simona-halep-stapt-in-het-huwelijksbootje">Heuglijk nieuws naast de baan: Simona Halep stapt in het huwelijksbootje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-16/heuglijk-nieuws-naast-de-baan-simona-halep-stapt-in-het-huwelijksbootje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-16/bonaventure-gaat-niet-lang-mee-in-enkelspel-in-valencia-en-verslikt-zich-in-griekse">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IIeHRLUuCrVnS-g6IegJknNXTQuEMfFO42l7p4p6f2N858Zv0inxQW3dK8xqKY7V-UcD5matEL2MqiRURlInk-Sy=w400-h280-p-e365" alt="Bonaventure gaat niet lang mee in enkelspel in Valencia en verslikt zich in Griekse" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IIeHRLUuCrVnS-g6IegJknNXTQuEMfFO42l7p4p6f2N858Zv0inxQW3dK8xqKY7V-UcD5matEL2MqiRURlInk-Sy=w400-h280-p-e365" alt="Bonaventure gaat niet lang mee in enkelspel in Valencia en verslikt zich in Griekse" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2021-09-16/bonaventure-gaat-niet-lang-mee-in-enkelspel-in-valencia-en-verslikt-zich-in-griekse">Bonaventure gaat niet lang mee in enkelspel in Valencia en verslikt zich in Griekse</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-16/bonaventure-gaat-niet-lang-mee-in-enkelspel-in-valencia-en-verslikt-zich-in-griekse#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-14/greet-minnen-heeft-het-niet-onder-markt-maar-plaatst-zich-wel-voor-volgende-ronde-in-luxemburg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Greet Minnen heeft het niet onder markt, maar plaatst zich wel voor volgende ronde in Luxemburg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Greet Minnen heeft het niet onder markt, maar plaatst zich wel voor volgende ronde in Luxemburg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2021-09-14/greet-minnen-heeft-het-niet-onder-markt-maar-plaatst-zich-wel-voor-volgende-ronde-in-luxemburg">Greet Minnen heeft het niet onder markt, maar plaatst zich wel voor volgende ronde in Luxemburg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-14/greet-minnen-heeft-het-niet-onder-markt-maar-plaatst-zich-wel-voor-volgende-ronde-in-luxemburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-15/kimberley-zimmermann-verder-in-dubbelspel-van-luxemburg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e365" alt="Kimberley Zimmermann verder in dubbelspel van Luxemburg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e365" alt="Kimberley Zimmermann verder in dubbelspel van Luxemburg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2021-09-15/kimberley-zimmermann-verder-in-dubbelspel-van-luxemburg">Kimberley Zimmermann verder in dubbelspel van Luxemburg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-15/kimberley-zimmermann-verder-in-dubbelspel-van-luxemburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-15/tennissers-aan-de-slag-in-daviscup-niet-echt-de-sfeer-van-anders">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CCTNtLsjssRMOoas_gqy9hyej05zJtCJqlIT3dmkmvpCL3u3eu5yNySc8SdZbS2cW1jo-b-WDXLtLDy5dkYsefM=w400-h280-p-e365" alt="Tennissers aan de slag in Daviscup: &quot;Niet echt de sfeer van anders&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CCTNtLsjssRMOoas_gqy9hyej05zJtCJqlIT3dmkmvpCL3u3eu5yNySc8SdZbS2cW1jo-b-WDXLtLDy5dkYsefM=w400-h280-p-e365" alt="Tennissers aan de slag in Daviscup: &quot;Niet echt de sfeer van anders&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2021-09-15/tennissers-aan-de-slag-in-daviscup-niet-echt-de-sfeer-van-anders">Tennissers aan de slag in Daviscup: "Niet echt de sfeer van anders"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-15/tennissers-aan-de-slag-in-daviscup-niet-echt-de-sfeer-van-anders#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-14/voormalige-roland-garros-finaliste-te-sterk-voor-alison-van-uytvanck-in-luxemburg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iudzqIdLPI0jdmfhzI0DT7UeF8vubGW-2OgCuXTdpDz5GDpWEJwCP6Hf0p76hyDanXizU7QEW4HjzfZts-OylpA=w400-h280-p-e365" alt="Voormalige Roland Garros-finaliste te sterk voor Alison Van Uytvanck in Luxemburg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iudzqIdLPI0jdmfhzI0DT7UeF8vubGW-2OgCuXTdpDz5GDpWEJwCP6Hf0p76hyDanXizU7QEW4HjzfZts-OylpA=w400-h280-p-e365" alt="Voormalige Roland Garros-finaliste te sterk voor Alison Van Uytvanck in Luxemburg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2021-09-14/voormalige-roland-garros-finaliste-te-sterk-voor-alison-van-uytvanck-in-luxemburg">Voormalige Roland Garros-finaliste te sterk voor Alison Van Uytvanck in Luxemburg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-14/voormalige-roland-garros-finaliste-te-sterk-voor-alison-van-uytvanck-in-luxemburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-14/novak-djokovic-toont-zich-een-waardige-verliezer-daniil-je-verdient-absoluut-je-eerste-grand-slam-titel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BOEG7QVSllv3ik5xltCFmd60U75HV8uTU5BVbCyRtzrjRz6MNhAI22QaasqdWqTZThj7iZn4SYosHZOrwV8C36FAguUtM7Or9Mgi=w400-h280-p-e365" alt="Novak Djokovic toont zich een waardige verliezer: &quot;Daniil, je verdient absoluut je eerste Grand Slam-titel&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BOEG7QVSllv3ik5xltCFmd60U75HV8uTU5BVbCyRtzrjRz6MNhAI22QaasqdWqTZThj7iZn4SYosHZOrwV8C36FAguUtM7Or9Mgi=w400-h280-p-e365" alt="Novak Djokovic toont zich een waardige verliezer: &quot;Daniil, je verdient absoluut je eerste Grand Slam-titel&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2021-09-14/novak-djokovic-toont-zich-een-waardige-verliezer-daniil-je-verdient-absoluut-je-eerste-grand-slam-titel">Novak Djokovic toont zich een waardige verliezer: "Daniil, je verdient absoluut je eerste Grand Slam-titel"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-14/novak-djokovic-toont-zich-een-waardige-verliezer-daniil-je-verdient-absoluut-je-eerste-grand-slam-titel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-13/de-us-open-was-historisch-op-een-andere-manier-dan-vooraf-verwacht-werd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zuu_F6htrUSgWvM1xq37qOto_pBq85-z3KU6K8Y4i8roKp_0wSxoE5o6_1M656PAnbtyHjCk8eBp04b8dBH9OAsG=w400-h280-p-e365" alt="De US Open was historisch op een andere manier dan vooraf verwacht werd " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zuu_F6htrUSgWvM1xq37qOto_pBq85-z3KU6K8Y4i8roKp_0wSxoE5o6_1M656PAnbtyHjCk8eBp04b8dBH9OAsG=w400-h280-p-e365" alt="De US Open was historisch op een andere manier dan vooraf verwacht werd " width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2021-09-13/de-us-open-was-historisch-op-een-andere-manier-dan-vooraf-verwacht-werd">De US Open was historisch op een andere manier dan vooraf verwacht werd </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-13/de-us-open-was-historisch-op-een-andere-manier-dan-vooraf-verwacht-werd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-13/-djokovic-zorgde-voor-de-beelden-van-het-jaar-in-verloren-finale-op-us-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2MxU7IGbRtvLJzPyUnyoU42q3pNMlJC8Rj6eaihWzub0IINusH-2MU-n-g89snCaMu6mavfVuRzuvB6CDAmW1cpyazk9CT71cXvm=w400-h280-p-e365" alt="🎥 Djokovic zorgde voor de beelden van het jaar in verloren finale op US Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2MxU7IGbRtvLJzPyUnyoU42q3pNMlJC8Rj6eaihWzub0IINusH-2MU-n-g89snCaMu6mavfVuRzuvB6CDAmW1cpyazk9CT71cXvm=w400-h280-p-e365" alt="🎥 Djokovic zorgde voor de beelden van het jaar in verloren finale op US Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2021-09-13/-djokovic-zorgde-voor-de-beelden-van-het-jaar-in-verloren-finale-op-us-open">🎥 Djokovic zorgde voor de beelden van het jaar in verloren finale op US Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-13/-djokovic-zorgde-voor-de-beelden-van-het-jaar-in-verloren-finale-op-us-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-13/stosur-en-zhang-pakken-titel-bij-dames-op-us-open-ten-koste-van-amerikaans-talent-gauff-en-diens-dubbelpartner">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B4D6LRDH0bwoIpfUSTeyo9UrWYSTbJyfWgr8Q6-juoueX1SeU1El15fUcnzyQ2P23IBBjaSApzVY4CnDzpEyUW4VFolwc-MpzKPn=w400-h280-p-e365" alt="Stosur en Zhang pakken titel bij dames op US Open ten koste van Amerikaans talent Gauff en diens dubbelpartner" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B4D6LRDH0bwoIpfUSTeyo9UrWYSTbJyfWgr8Q6-juoueX1SeU1El15fUcnzyQ2P23IBBjaSApzVY4CnDzpEyUW4VFolwc-MpzKPn=w400-h280-p-e365" alt="Stosur en Zhang pakken titel bij dames op US Open ten koste van Amerikaans talent Gauff en diens dubbelpartner" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2021-09-13/stosur-en-zhang-pakken-titel-bij-dames-op-us-open-ten-koste-van-amerikaans-talent-gauff-en-diens-dubbelpartner">Stosur en Zhang pakken titel bij dames op US Open ten koste van Amerikaans talent Gauff en diens dubbelpartner</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-13/stosur-en-zhang-pakken-titel-bij-dames-op-us-open-ten-koste-van-amerikaans-talent-gauff-en-diens-dubbelpartner#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-13/het-is-het-moment-van-medvedev-eerste-grandslamtitel-voor-de-rus-en-niet-volledige-grand-slam-voor-djokovic">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wGxhgUiZkYlBuKsNsEwEhbTR33XXaAcnM90N3RO2sMW82IjPnjMzRjg6BK6DYbh6yNT7dcyewgB1ou2GwFJOOq0=w400-h280-p-e365" alt="Het is het moment van Medvedev: eerste grandslamtitel voor de Rus en niet volledige &#039;Grand Slam&#039; voor Djokovic" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wGxhgUiZkYlBuKsNsEwEhbTR33XXaAcnM90N3RO2sMW82IjPnjMzRjg6BK6DYbh6yNT7dcyewgB1ou2GwFJOOq0=w400-h280-p-e365" alt="Het is het moment van Medvedev: eerste grandslamtitel voor de Rus en niet volledige &#039;Grand Slam&#039; voor Djokovic" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2021-09-13/het-is-het-moment-van-medvedev-eerste-grandslamtitel-voor-de-rus-en-niet-volledige-grand-slam-voor-djokovic">Het is het moment van Medvedev: eerste grandslamtitel voor de Rus en niet volledige 'Grand Slam' voor Djokovic</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-13/het-is-het-moment-van-medvedev-eerste-grandslamtitel-voor-de-rus-en-niet-volledige-grand-slam-voor-djokovic#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-12/groot-brittanie-gaat-uit-zijn-dak-voor-18-jarige-grandslamwinnares-raducanu-ook-felicitaties-van-koninklijke-familie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NsVon2Di38b0OiDp9Pu8F320JNJ_fF-XIjQwOp4aX-AweNk2R2Rvj_GNkqg1QGtKT24YQIhbVlnDM5dZ5sD2280YXOhPPj836bGSEA=w400-h280-p-e365" alt="Groot-Brittanië gaat uit zijn dak voor 18-jarige grandslamwinnares Raducanu, ook felicitaties van koninklijke familie" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NsVon2Di38b0OiDp9Pu8F320JNJ_fF-XIjQwOp4aX-AweNk2R2Rvj_GNkqg1QGtKT24YQIhbVlnDM5dZ5sD2280YXOhPPj836bGSEA=w400-h280-p-e365" alt="Groot-Brittanië gaat uit zijn dak voor 18-jarige grandslamwinnares Raducanu, ook felicitaties van koninklijke familie" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2021-09-12/groot-brittanie-gaat-uit-zijn-dak-voor-18-jarige-grandslamwinnares-raducanu-ook-felicitaties-van-koninklijke-familie">Groot-Brittanië gaat uit zijn dak voor 18-jarige grandslamwinnares Raducanu, ook felicitaties van koninklijke familie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-12/groot-brittanie-gaat-uit-zijn-dak-voor-18-jarige-grandslamwinnares-raducanu-ook-felicitaties-van-koninklijke-familie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-12/kwalificatiespeelster-raducanu-maakt-sprookje-compleet-en-wint-us-open-na-finale-van-de-youngsters">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SDTvQ3YyfOO99QEdEQ6XJdhxM00N7ajxZGs1UeAkLmXdhNOTzI3OMZPIvm7sgQR4KcBrnf2_QG_xjrK4B3ux_rWGZ5QRYsiEwG3x=w400-h280-p-e365" alt="Kwalificatiespeelster Raducanu maakt sprookje compleet en wint US Open na &#039;finale van de youngsters&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SDTvQ3YyfOO99QEdEQ6XJdhxM00N7ajxZGs1UeAkLmXdhNOTzI3OMZPIvm7sgQR4KcBrnf2_QG_xjrK4B3ux_rWGZ5QRYsiEwG3x=w400-h280-p-e365" alt="Kwalificatiespeelster Raducanu maakt sprookje compleet en wint US Open na &#039;finale van de youngsters&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2021-09-12/kwalificatiespeelster-raducanu-maakt-sprookje-compleet-en-wint-us-open-na-finale-van-de-youngsters">Kwalificatiespeelster Raducanu maakt sprookje compleet en wint US Open na 'finale van de youngsters'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-12/kwalificatiespeelster-raducanu-maakt-sprookje-compleet-en-wint-us-open-na-finale-van-de-youngsters#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-11/brits-amerikaanse-combinatie-succesvol-op-us-open-tweede-grandslamtitel-voor-dubbelduo">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FyNv7FB8PC-WwYNSo60syO_X92zJsGuH7Ew8armmhzfU-xj3cyefoonfDV33rQYxZiVmea9lWn0Cszmo3colkaL00K50FXSv-I4n=w400-h280-p-e365" alt="Brits-Amerikaanse combinatie succesvol op US Open: tweede grandslamtitel voor dubbelduo" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FyNv7FB8PC-WwYNSo60syO_X92zJsGuH7Ew8armmhzfU-xj3cyefoonfDV33rQYxZiVmea9lWn0Cszmo3colkaL00K50FXSv-I4n=w400-h280-p-e365" alt="Brits-Amerikaanse combinatie succesvol op US Open: tweede grandslamtitel voor dubbelduo" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2021-09-11/brits-amerikaanse-combinatie-succesvol-op-us-open-tweede-grandslamtitel-voor-dubbelduo">Brits-Amerikaanse combinatie succesvol op US Open: tweede grandslamtitel voor dubbelduo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-11/brits-amerikaanse-combinatie-succesvol-op-us-open-tweede-grandslamtitel-voor-dubbelduo#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-11/droomfinale-op-us-open-djokovic-winnaar-van-een-vijfsetter-en-moet-nu-nog-voorbij-nummer-2-van-de-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5I172KoIjfR3k1bRjcqdNdroGOvsKOT8Id46VTrAEw4mKYFYfephNWYtZEyssZ4CV7s3j_ymbellULtn2BFP_co=w400-h280-p-e365" alt="Droomfinale op US Open: Djokovic winnaar van een vijfsetter en moet nu nog voorbij nummer 2 van de wereld" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5I172KoIjfR3k1bRjcqdNdroGOvsKOT8Id46VTrAEw4mKYFYfephNWYtZEyssZ4CV7s3j_ymbellULtn2BFP_co=w400-h280-p-e365" alt="Droomfinale op US Open: Djokovic winnaar van een vijfsetter en moet nu nog voorbij nummer 2 van de wereld" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2021-09-11/droomfinale-op-us-open-djokovic-winnaar-van-een-vijfsetter-en-moet-nu-nog-voorbij-nummer-2-van-de-wereld">Droomfinale op US Open: Djokovic winnaar van een vijfsetter en moet nu nog voorbij nummer 2 van de wereld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-11/droomfinale-op-us-open-djokovic-winnaar-van-een-vijfsetter-en-moet-nu-nog-voorbij-nummer-2-van-de-wereld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-10/european-open-lost-al-enkele-namen-bulgaar-dimitrov-en-italiaans-toptalent-komen-opnieuw-naar-antwerpen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cyGvAz7ptPD5vi3cTU8EHtHJTcFpxeD9_Lt0-D1QiiGdt13N_u79L064g9mbYAa_ivOPlci4R6I17adk2HYUWrl3=w400-h280-p-e365" alt="European Open lost al enkele namen: Bulgaar Dimitrov en Italiaans toptalent komen opnieuw naar Antwerpen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cyGvAz7ptPD5vi3cTU8EHtHJTcFpxeD9_Lt0-D1QiiGdt13N_u79L064g9mbYAa_ivOPlci4R6I17adk2HYUWrl3=w400-h280-p-e365" alt="European Open lost al enkele namen: Bulgaar Dimitrov en Italiaans toptalent komen opnieuw naar Antwerpen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2021-09-10/european-open-lost-al-enkele-namen-bulgaar-dimitrov-en-italiaans-toptalent-komen-opnieuw-naar-antwerpen">European Open lost al enkele namen: Bulgaar Dimitrov en Italiaans toptalent komen opnieuw naar Antwerpen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-10/european-open-lost-al-enkele-namen-bulgaar-dimitrov-en-italiaans-toptalent-komen-opnieuw-naar-antwerpen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-10/geen-halve-finale-voor-landgenoot-op-us-open-voor-junioren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e365" alt="Geen halve finale voor landgenoot op US Open voor junioren" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e365" alt="Geen halve finale voor landgenoot op US Open voor junioren" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2021-09-10/geen-halve-finale-voor-landgenoot-op-us-open-voor-junioren">Geen halve finale voor landgenoot op US Open voor junioren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-10/geen-halve-finale-voor-landgenoot-op-us-open-voor-junioren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-10/-harris-toont-beetje-temperament-van-malisse-maar-krijgt-bijzondere-hulp-van-zverev">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oxXUesPnHDTUh78QL5tkyYFCowfbRY2cWf1Ne6ZwWlsTpI9eZmOP4j_Zu7kCrKHGWJJerDLT7fpbjliMrwNGvsxKb-oHvy5_Kpxs=w400-h280-p-e365" alt="🎥 Harris toont beetje temperament van Malisse, maar krijgt bijzondere hulp van Zverev" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oxXUesPnHDTUh78QL5tkyYFCowfbRY2cWf1Ne6ZwWlsTpI9eZmOP4j_Zu7kCrKHGWJJerDLT7fpbjliMrwNGvsxKb-oHvy5_Kpxs=w400-h280-p-e365" alt="🎥 Harris toont beetje temperament van Malisse, maar krijgt bijzondere hulp van Zverev" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2021-09-10/-harris-toont-beetje-temperament-van-malisse-maar-krijgt-bijzondere-hulp-van-zverev">🎥 Harris toont beetje temperament van Malisse, maar krijgt bijzondere hulp van Zverev</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-10/-harris-toont-beetje-temperament-van-malisse-maar-krijgt-bijzondere-hulp-van-zverev#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-10/goffin-zet-noodgedwongen-punt-achter-zijn-tennisseizoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e365" alt="Goffin zet noodgedwongen punt achter zijn tennisseizoen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e365" alt="Goffin zet noodgedwongen punt achter zijn tennisseizoen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2021-09-10/goffin-zet-noodgedwongen-punt-achter-zijn-tennisseizoen">Goffin zet noodgedwongen punt achter zijn tennisseizoen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-10/goffin-zet-noodgedwongen-punt-achter-zijn-tennisseizoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-10/finalisten-bij-de-vrouwen-op-de-us-open-bekend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fxHpaF9ZFQn3fcA7744GxXWXfieYa0QI0LNr4xeiBjYCSsWER87E7cyZmO0CfMzWgHcACF59qEEiLc2jgbT82n8jqNHRLIgIgav_=w400-h280-p-e365" alt="Finalisten bij de vrouwen op de US Open bekend" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fxHpaF9ZFQn3fcA7744GxXWXfieYa0QI0LNr4xeiBjYCSsWER87E7cyZmO0CfMzWgHcACF59qEEiLc2jgbT82n8jqNHRLIgIgav_=w400-h280-p-e365" alt="Finalisten bij de vrouwen op de US Open bekend" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2021-09-10/finalisten-bij-de-vrouwen-op-de-us-open-bekend">Finalisten bij de vrouwen op de US Open bekend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-10/finalisten-bij-de-vrouwen-op-de-us-open-bekend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-09/het-gaat-dan-toch-nog-gebeuren-clijsters-krijgt-wildcard-voor-toernooi-in-vs-en-speelt-dit-jaar-nog-wedstrijden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/86D4U4pNQP4ytBqQejgerUYnntVsdbIq-k95KRqb7osnlxRH7Dwe45CKSuwMPQZq-iQAE3IPkFyWgU6pzjf0-w=w400-h280-p-e365" alt="Het gaat dan toch nog gebeuren: Clijsters krijgt wildcard voor toernooi in VS en speelt dit jaar nog wedstrijd(en)" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/86D4U4pNQP4ytBqQejgerUYnntVsdbIq-k95KRqb7osnlxRH7Dwe45CKSuwMPQZq-iQAE3IPkFyWgU6pzjf0-w=w400-h280-p-e365" alt="Het gaat dan toch nog gebeuren: Clijsters krijgt wildcard voor toernooi in VS en speelt dit jaar nog wedstrijd(en)" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2021-09-09/het-gaat-dan-toch-nog-gebeuren-clijsters-krijgt-wildcard-voor-toernooi-in-vs-en-speelt-dit-jaar-nog-wedstrijden">Het gaat dan toch nog gebeuren: Clijsters krijgt wildcard voor toernooi in VS en speelt dit jaar nog wedstrijd(en)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-09/het-gaat-dan-toch-nog-gebeuren-clijsters-krijgt-wildcard-voor-toernooi-in-vs-en-speelt-dit-jaar-nog-wedstrijden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-09/hoe-zien-de-halve-finales-eruit-op-de-us-open-topper-tussen-djokovic-en-zverev-sabalenka-tegen-canadese-revelatie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2MxU7IGbRtvLJzPyUnyoU42q3pNMlJC8Rj6eaihWzub0IINusH-2MU-n-g89snCaMu6mavfVuRzuvB6CDAmW1cpyazk9CT71cXvm=w400-h280-p-e365" alt="Hoe zien de halve finales eruit op de US Open? Topper tussen Djokovic en Zverev, Sabalenka tegen Canadese revelatie " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2MxU7IGbRtvLJzPyUnyoU42q3pNMlJC8Rj6eaihWzub0IINusH-2MU-n-g89snCaMu6mavfVuRzuvB6CDAmW1cpyazk9CT71cXvm=w400-h280-p-e365" alt="Hoe zien de halve finales eruit op de US Open? Topper tussen Djokovic en Zverev, Sabalenka tegen Canadese revelatie " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2021-09-09/hoe-zien-de-halve-finales-eruit-op-de-us-open-topper-tussen-djokovic-en-zverev-sabalenka-tegen-canadese-revelatie">Hoe zien de halve finales eruit op de US Open? Topper tussen Djokovic en Zverev, Sabalenka tegen Canadese revelatie </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-09/hoe-zien-de-halve-finales-eruit-op-de-us-open-topper-tussen-djokovic-en-zverev-sabalenka-tegen-canadese-revelatie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-09/us-open-maria-sakkari-haalt-het-nu-ook-van-nummer-vier-van-de-wereld-en-neemt-het-in-halve-finales-op-tegen-18-jarig-toptalent">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/S7CbuFTBIRVHbO2vYgSaK6x3XvSAy1VfzWgfjFmvxWkAnjpybGTFfWpuYToFoDh18gBykTsSGSV1HXmoyM6yfRo=w400-h280-p-e365" alt="US Open: Maria Sakkari haalt het nu ook van nummer vier van de wereld en neemt het in halve finales op tegen 18-jarig toptalent " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/S7CbuFTBIRVHbO2vYgSaK6x3XvSAy1VfzWgfjFmvxWkAnjpybGTFfWpuYToFoDh18gBykTsSGSV1HXmoyM6yfRo=w400-h280-p-e365" alt="US Open: Maria Sakkari haalt het nu ook van nummer vier van de wereld en neemt het in halve finales op tegen 18-jarig toptalent " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2021-09-09/us-open-maria-sakkari-haalt-het-nu-ook-van-nummer-vier-van-de-wereld-en-neemt-het-in-halve-finales-op-tegen-18-jarig-toptalent">US Open: Maria Sakkari haalt het nu ook van nummer vier van de wereld en neemt het in halve finales op tegen 18-jarig toptalent </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-09/us-open-maria-sakkari-haalt-het-nu-ook-van-nummer-vier-van-de-wereld-en-neemt-het-in-halve-finales-op-tegen-18-jarig-toptalent#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-09/lloyd-harris-kan-niet-stunten-tegen-nummer-4-van-de-wereld-en-is-uitgeschakeld-op-de-us-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Pd-_mXMx9rIg0lF1GXIjt2rtTKky9ynolazm3rNXf8Q9VrD-0ny5DKWMLkUOciL6OTpRecXev3A95swgivJnpm0=w400-h280-p-e365" alt="Lloyd Harris kan niet stunten tegen nummer 4 van de wereld en is uitgeschakeld op de US Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Pd-_mXMx9rIg0lF1GXIjt2rtTKky9ynolazm3rNXf8Q9VrD-0ny5DKWMLkUOciL6OTpRecXev3A95swgivJnpm0=w400-h280-p-e365" alt="Lloyd Harris kan niet stunten tegen nummer 4 van de wereld en is uitgeschakeld op de US Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2021-09-09/lloyd-harris-kan-niet-stunten-tegen-nummer-4-van-de-wereld-en-is-uitgeschakeld-op-de-us-open">Lloyd Harris kan niet stunten tegen nummer 4 van de wereld en is uitgeschakeld op de US Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-09/lloyd-harris-kan-niet-stunten-tegen-nummer-4-van-de-wereld-en-is-uitgeschakeld-op-de-us-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-09/18-jarige-sensatie-blijft-indruk-maken-en-plaatst-zich-voor-halve-finales-op-us-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e365" alt="18-jarige sensatie blijft indruk maken en plaatst zich voor halve finales op US Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e365" alt="18-jarige sensatie blijft indruk maken en plaatst zich voor halve finales op US Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2021-09-09/18-jarige-sensatie-blijft-indruk-maken-en-plaatst-zich-voor-halve-finales-op-us-open">18-jarige sensatie blijft indruk maken en plaatst zich voor halve finales op US Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-09/18-jarige-sensatie-blijft-indruk-maken-en-plaatst-zich-voor-halve-finales-op-us-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-09/novak-djokovic-moet-opnieuw-set-prijsgeven-maar-staat-wel-in-halve-finales-us-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BOEG7QVSllv3ik5xltCFmd60U75HV8uTU5BVbCyRtzrjRz6MNhAI22QaasqdWqTZThj7iZn4SYosHZOrwV8C36FAguUtM7Or9Mgi=w400-h280-p-e365" alt="Novak Djokovic moet opnieuw set prijsgeven, maar staat wel in halve finales US Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BOEG7QVSllv3ik5xltCFmd60U75HV8uTU5BVbCyRtzrjRz6MNhAI22QaasqdWqTZThj7iZn4SYosHZOrwV8C36FAguUtM7Or9Mgi=w400-h280-p-e365" alt="Novak Djokovic moet opnieuw set prijsgeven, maar staat wel in halve finales US Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2021-09-09/novak-djokovic-moet-opnieuw-set-prijsgeven-maar-staat-wel-in-halve-finales-us-open">Novak Djokovic moet opnieuw set prijsgeven, maar staat wel in halve finales US Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-09/novak-djokovic-moet-opnieuw-set-prijsgeven-maar-staat-wel-in-halve-finales-us-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-09/kwartfinales-in-het-dubbelspel-is-het-eindstation-voor-elise-mertens-op-de-us-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tB1sBY_q3zBxfoZOc6VmYhqIuwRZQleAinl9LYIxRGR2aY71YSu6HfgqigTSUyBpT_J_dxPT4vH8teFZbXJW_5S8zPlJS70C5ks5=w400-h280-p-e365" alt="Kwartfinales in het dubbelspel is het eindstation voor Elise Mertens op de US Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tB1sBY_q3zBxfoZOc6VmYhqIuwRZQleAinl9LYIxRGR2aY71YSu6HfgqigTSUyBpT_J_dxPT4vH8teFZbXJW_5S8zPlJS70C5ks5=w400-h280-p-e365" alt="Kwartfinales in het dubbelspel is het eindstation voor Elise Mertens op de US Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2021-09-09/kwartfinales-in-het-dubbelspel-is-het-eindstation-voor-elise-mertens-op-de-us-open">Kwartfinales in het dubbelspel is het eindstation voor Elise Mertens op de US Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-09/kwartfinales-in-het-dubbelspel-is-het-eindstation-voor-elise-mertens-op-de-us-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-09-08/xavier-malisse-begeleidt-lloyd-harris-enorme-impact-op-mij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gmuoyG9HZnDRK6zGevq9BjlpQm3mQBWUxv7QN22fxasjkKiTyxTZhhTZvX6cKeM-nnsLfJPyTUetVMwKa7y0ZQE=w400-h280-p-e365" alt="Xavier Malisse begeleidt Lloyd Harris: &quot;Enorme impact op mij&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gmuoyG9HZnDRK6zGevq9BjlpQm3mQBWUxv7QN22fxasjkKiTyxTZhhTZvX6cKeM-nnsLfJPyTUetVMwKa7y0ZQE=w400-h280-p-e365" alt="Xavier Malisse begeleidt Lloyd Harris: &quot;Enorme impact op mij&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2021-09-08/xavier-malisse-begeleidt-lloyd-harris-enorme-impact-op-mij">Xavier Malisse begeleidt Lloyd Harris: "Enorme impact op mij"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-09-08/xavier-malisse-begeleidt-lloyd-harris-enorme-impact-op-mij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-09-18/belgie-neemt-het-in-daviscup-op-tegen-bolivia-eerste-wedstrijd-is-voor-ruben-bemelmans">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/0L-NprAI0B2DRpEWv7Sm0zXKPAqiYveIjijdoJjN8znUEJIjSDbbdr3aK6gkLXo9qyHX-LRx4JJIXPB_aXr3ag=w165-h125-p-e365" alt="België neemt het in Daviscup op tegen Bolivia: eerste wedstrijd is voor Ruben Bemelmans " width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-09-18/belgie-neemt-het-in-daviscup-op-tegen-bolivia-eerste-wedstrijd-is-voor-ruben-bemelmans">België neemt het in Daviscup op tegen Bolivia: eerste wedstrijd is voor Ruben Bemelmans </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-09-17/greet-minnen-en-alison-van-uytvanck-spelen-dubbelfinale-in-luxemburg-tegen-andere-landgenote">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tmwxlopkSUwZB3FmjnIPLfAonSvXwZBI1NSYZfdMrUSgai8x6KyeDz0qOdM_bQzuaLwVlv7GMv8s5i6po3J4vC1h0H4F8n84or9DsA=w165-h125-p-e365" alt="Greet Minnen en Alison Van Uytvanck spelen dubbelfinale in Luxemburg tegen andere landgenote" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/tmwxlopkSUwZB3FmjnIPLfAonSvXwZBI1NSYZfdMrUSgai8x6KyeDz0qOdM_bQzuaLwVlv7GMv8s5i6po3J4vC1h0H4F8n84or9DsA=w165-h125-p-e365" alt="Greet Minnen en Alison Van Uytvanck spelen dubbelfinale in Luxemburg tegen andere landgenote" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-09-17/greet-minnen-en-alison-van-uytvanck-spelen-dubbelfinale-in-luxemburg-tegen-andere-landgenote">Greet Minnen en Alison Van Uytvanck spelen dubbelfinale in Luxemburg tegen andere landgenote</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-09-17/elise-mertens-herstelt-niet-na-twee-gemiste-setballen-en-stuit-op-vijfde-reekshoofd-in-kwartfinales--luxemburg">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dWNbfXf3x9ZdCj1Xvvtchn6n3wq1qH5JXAk9tVWcMmBKEF1BLd6CDFeksbkM0ahYoEvEXdLLWzqJjAP4FqMT9ck=w165-h125-p-e365" alt="Elise Mertens herstelt niet na twee gemiste setballen en stuit op vijfde reekshoofd in kwartfinales in Luxemburg" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/dWNbfXf3x9ZdCj1Xvvtchn6n3wq1qH5JXAk9tVWcMmBKEF1BLd6CDFeksbkM0ahYoEvEXdLLWzqJjAP4FqMT9ck=w165-h125-p-e365" alt="Elise Mertens herstelt niet na twee gemiste setballen en stuit op vijfde reekshoofd in kwartfinales in Luxemburg" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-09-17/elise-mertens-herstelt-niet-na-twee-gemiste-setballen-en-stuit-op-vijfde-reekshoofd-in-kwartfinales--luxemburg">Elise Mertens herstelt niet na twee gemiste setballen en stuit op vijfde reekshoofd in kwartfinales in Luxemburg</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/rusland/medvedev-daniil" class="btn btn-outline-dark my-1">Daniil Medvedev</a>
		<a href="/duitsland/zverev-alexander" class="btn btn-outline-dark my-1">Alexander Zverev</a>
		<a href="/belgie/bemelmans-ruben" class="btn btn-outline-dark my-1">Ruben Bemelmans</a>
		<a href="/onbekend/vondrousova-marketa" class="btn btn-outline-dark my-1">Marketa Vondrousova</a>
		<a href="/onbekend/auger-aliassime-felix" class="btn btn-outline-dark my-1">Felix Auger Aliassime</a>
		<a href="/canada/fernandez-leylah" class="btn btn-outline-dark my-1">Leylah Fernandez</a>
		<a href="/belgie/zimmermann-kimberley" class="btn btn-outline-dark my-1">Kimberley Zimmermann</a>
		<a href="/onbekend/sabalenka-aryna" class="btn btn-outline-dark my-1">Aryna Sabalenka</a>
		<a href="/roemenie/halep-simona" class="btn btn-outline-dark my-1">Simona Halep</a>
		<a href="/groot-britannie/salisbury-joe" class="btn btn-outline-dark my-1">Joe Salisbury</a>
		<a href="/belgie/benoit-marie" class="btn btn-outline-dark my-1">Marie Benoit</a>
		<a href="/oekraine/svitolina-elina" class="btn btn-outline-dark my-1">Elina Svitolina</a>
		<a href="/onbekend/harris-lloyd-george" class="btn btn-outline-dark my-1">Lloyd George Harris</a>
		<a href="/duitsland/gojowczyk-peter" class="btn btn-outline-dark my-1">Peter Gojowczyk</a>
		<a href="/belgie/clijsters-kim" class="btn btn-outline-dark my-1">Kim Clijsters</a>
		<a href="/canada/routliffe-erin" class="btn btn-outline-dark my-1">Erin Routliffe</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-09-18",
					"name": "18/09/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-09-18/greet-minnen-en-alison-van-uytvanck-pakken-dubbelspel-op-luxemburg-open",
					"name": "Greet Minnen en Alison Van Uytvanck pakken dubbelspel op Luxemburg Open"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 17767, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2021-09-18/greet-minnen-en-alison-van-uytvanck-pakken-dubbelspel-op-luxemburg-open"
		},
		"headline": "Greet Minnen en Alison Van Uytvanck pakken dubbelspel op Luxemburg Open",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-09-18T20:54:00+02:00",
	"dateModified": "2021-09-18T20:54:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Bjorn Vandenabeele"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Greet Minnen en Alison Van Uytvanck hebben de dubbeltitel gepakt op het toernooi van Luxemburg.",
	"articleBody": "&lt;p&gt;&lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Greet Minnen&lt;/a&gt; en &lt;a href=&quot;/belgie/van-uytvanck-alison&quot;&gt;Alison Van Uytvanck&lt;/a&gt; hebben Kimberley Zimmerman en haar Nieuw-Zeelandse partner Erin Routliffe geklopt in de finale van het dubbelspel in Luxemburg.&lt;/p&gt;&lt;p&gt;In 2018 won het Belgische koppel al de finale in Luxemburg. Het was de derde finale in het WTA-circuit voor de twee. Eerder dit seizoen waren ze runner-up in Belgrado.&lt;/p&gt;&lt;p&gt;&lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt; en &lt;a href=&quot;/belgie/van-uytvanck-alison&quot;&gt;Van Uytvanck&lt;/a&gt; trokken de wedstrijd naar zich toe met twee keer 6-3. Dat gebeurde in net geen uur tijd.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210616.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":101,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>