<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Nog winst in eerste set maar halve finales zijn eindstation voor Van Uytvanck en Minnen | Tenniskrant.be</title>
		
		<meta name="title" content="Nog winst in eerste set maar halve finales zijn eindstation voor Van Uytvanck en Minnen | Tenniskrant.be" />
		<meta name="description" content="Alison Van Uytvanck en haar partner Greet Minnen zijn uitgeschakeld in de halve finales. Op zich al mooi uiteraard dat ze zo ver geraakten op het WTA-toernooi van Chicago. Ze wonnen ook nog de eerste set in hun halve finale, maar erkenden alsnog hun meerdere in een Japans-Russisch duo." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2021-08-21/nog-winst-in-eerste-set-maar-halve-finales-zijn-eindstation-voor-van-uytvanck-en-minnen">
								<meta property="og:title" content="Nog winst in eerste set maar halve finales zijn eindstation voor Van Uytvanck en Minnen" />
		<meta property="og:description" content="Alison Van Uytvanck en haar partner Greet Minnen zijn uitgeschakeld in de halve finales. Op zich al mooi uiteraard dat ze zo ver geraakten op het WTA-toernooi van Chicago. Ze wonnen ook nog de eerste set in hun halve finale, maar erkenden alsnog hun meerdere in een Japans-Russisch duo." />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2021-08-21/nog-winst-in-eerste-set-maar-halve-finales-zijn-eindstation-voor-van-uytvanck-en-minnen" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/dYh_6IURm4OkBaaU1EnLb4qMWng6SBaud5js1nG1MOgsbY7QGG9GwWE7Zpgiunn5wLSGa-nvUvxhJt3tI2NQm-IUBrPRwXRfni3llA=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/dYh_6IURm4OkBaaU1EnLb4qMWng6SBaud5js1nG1MOgsbY7QGG9GwWE7Zpgiunn5wLSGa-nvUvxhJt3tI2NQm-IUBrPRwXRfni3llA=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2021-08-21/nog-winst-in-eerste-set-maar-halve-finales-zijn-eindstation-voor-van-uytvanck-en-minnen/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-08-21" />
        <meta property="article:modified_time" content="2021-08-21" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Alison Van Uytvanck" />
                <meta property="article:tag" content="Greet Minnen" />
                <meta property="article:tag" content="Eri Hozumi" />
                <meta property="article:tag" content="Valeria Savinykh" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Nog winst in eerste set maar halve finales zijn eindstation voor Van Uytvanck en Minnen">
        <meta name="twitter:description" content="Alison Van Uytvanck en haar partner Greet Minnen zijn uitgeschakeld in de halve finales. Op zich al mooi uiteraard dat ze zo ver geraakten op het WTA-toernooi van Chicago. Ze wonnen ook nog de eerste set in hun halve finale, maar erkenden alsnog hun meerdere in een Japans-Russisch duo.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/dYh_6IURm4OkBaaU1EnLb4qMWng6SBaud5js1nG1MOgsbY7QGG9GwWE7Zpgiunn5wLSGa-nvUvxhJt3tI2NQm-IUBrPRwXRfni3llA=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210616.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Nog winst in eerste set maar halve finales zijn eindstation voor Van Uytvanck en Minnen</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-08-21T08:13:00+02:00"><a href="/nieuws/2021-08-21">Vandaag</a> 08:13</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-08-21%2Fnog-winst-in-eerste-set-maar-halve-finales-zijn-eindstation-voor-van-uytvanck-en-minnen" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Nog%20winst%20in%20eerste%20set%20maar%20halve%20finales%20zijn%20eindstation%20voor%20Van%20Uytvanck%20en%20Minnen&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-08-21%2Fnog-winst-in-eerste-set-maar-halve-finales-zijn-eindstation-voor-van-uytvanck-en-minnen" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-08-21/nog-winst-in-eerste-set-maar-halve-finales-zijn-eindstation-voor-van-uytvanck-en-minnen" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/dYh_6IURm4OkBaaU1EnLb4qMWng6SBaud5js1nG1MOgsbY7QGG9GwWE7Zpgiunn5wLSGa-nvUvxhJt3tI2NQm-IUBrPRwXRfni3llA=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/dYh_6IURm4OkBaaU1EnLb4qMWng6SBaud5js1nG1MOgsbY7QGG9GwWE7Zpgiunn5wLSGa-nvUvxhJt3tI2NQm-IUBrPRwXRfni3llA=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/dYh_6IURm4OkBaaU1EnLb4qMWng6SBaud5js1nG1MOgsbY7QGG9GwWE7Zpgiunn5wLSGa-nvUvxhJt3tI2NQm-IUBrPRwXRfni3llA=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/dYh_6IURm4OkBaaU1EnLb4qMWng6SBaud5js1nG1MOgsbY7QGG9GwWE7Zpgiunn5wLSGa-nvUvxhJt3tI2NQm-IUBrPRwXRfni3llA=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/dYh_6IURm4OkBaaU1EnLb4qMWng6SBaud5js1nG1MOgsbY7QGG9GwWE7Zpgiunn5wLSGa-nvUvxhJt3tI2NQm-IUBrPRwXRfni3llA=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/dYh_6IURm4OkBaaU1EnLb4qMWng6SBaud5js1nG1MOgsbY7QGG9GwWE7Zpgiunn5wLSGa-nvUvxhJt3tI2NQm-IUBrPRwXRfni3llA=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/dYh_6IURm4OkBaaU1EnLb4qMWng6SBaud5js1nG1MOgsbY7QGG9GwWE7Zpgiunn5wLSGa-nvUvxhJt3tI2NQm-IUBrPRwXRfni3llA=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/dYh_6IURm4OkBaaU1EnLb4qMWng6SBaud5js1nG1MOgsbY7QGG9GwWE7Zpgiunn5wLSGa-nvUvxhJt3tI2NQm-IUBrPRwXRfni3llA=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/dYh_6IURm4OkBaaU1EnLb4qMWng6SBaud5js1nG1MOgsbY7QGG9GwWE7Zpgiunn5wLSGa-nvUvxhJt3tI2NQm-IUBrPRwXRfni3llA=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/dYh_6IURm4OkBaaU1EnLb4qMWng6SBaud5js1nG1MOgsbY7QGG9GwWE7Zpgiunn5wLSGa-nvUvxhJt3tI2NQm-IUBrPRwXRfni3llA=w300-h250-p-e365" alt="Nog winst in eerste set maar halve finales zijn eindstation voor Van Uytvanck en Minnen" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/dYh_6IURm4OkBaaU1EnLb4qMWng6SBaud5js1nG1MOgsbY7QGG9GwWE7Zpgiunn5wLSGa-nvUvxhJt3tI2NQm-IUBrPRwXRfni3llA=w750-h500-p-e365" alt="Nog winst in eerste set maar halve finales zijn eindstation voor Van Uytvanck en Minnen" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Alison Van Uytvanck en haar partner Greet Minnen zijn uitgeschakeld in de halve finales. Op zich al mooi uiteraard dat ze zo ver geraakten op het WTA-toernooi van Chicago. Ze wonnen ook nog de eerste set in hun halve finale, maar erkenden alsnog hun meerdere in een Japans-Russisch duo.</p>
						            						<div id="article_text">
            				    <p>De tegenstandsters van <a href="/belgie/van-uytvanck-alison">Van Uytvanck</a> en <a href="/belgie/minnen-greet">Minnen</a> luisterden naar de namen <a href="/japan/hozumi-eri">Hozumi</a> en <a href="/rusland/savinykh-valeria">Savinykh</a>. De eerste set was meteen een rollercoaster. Van 2-0 voor <a href="/japan/hozumi-eri">Hozumi</a> en <a href="/rusland/savinykh-valeria">Savinykh</a> ging het naar 2-4 voor <a href="/belgie/van-uytvanck-alison">Van Uytvanck</a> en <a href="/belgie/minnen-greet">Minnen</a> en zo weer naar 4-4. Het waren toch de Belgische speelsters die set 1 uit de brand sleepten, onder meer door bij 5-6 een 0-40 goed te maken.</p><h2>HOZUMI EN SAVINYKH OP TOERENTAL</h2><p><a href="/belgie/van-uytvanck-alison">Van Uytvanck</a> en <a href="/belgie/minnen-greet">Minnen</a> begonnen ook het best aan de tweede set en zo leek de overwinning er echt wel in te zitten. Vanaf 5-7 en 1-3 ging het echter mis. Eens <a href="/japan/hozumi-eri">Hozumi</a> en <a href="/rusland/savinykh-valeria">Savinykh</a> in de tweede set op toerental geraakten, gaven ze niets meer prijs. In die set wonnen <a href="/belgie/van-uytvanck-alison">Van Uytvanck</a> en <a href="/belgie/minnen-greet">Minnen</a> geen enkel spelletje meer.</p><p>In de super tiebreak bleef het nog spannend tot 5-4. Door vervolgens vijf punten op rij binnen te halen, pakten <a href="/japan/hozumi-eri">Hozumi</a> en <a href="/rusland/savinykh-valeria">Savinykh</a> de winst. Ze haalden het van <a href="/belgie/van-uytvanck-alison">Van Uytvanck</a> en <a href="/belgie/minnen-greet">Minnen</a> met 5-7, 6-3 en [10-4].</p>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2021-08-20/tiebreak-slaat-minnen-en-van-uytvanck-niet-uit-hun-lood-belgisch-dubbelduo-gaat-naar-halve-finales">Tiebreak slaat Minnen en Van Uytvanck niet uit hun lood: Belgisch dubbelduo gaat naar halve finales</a></li>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2021-08-19/van-uytvanck-en-minnen-winnen-wel-in-dubbel-en-niet-tegen-eerste-de-besten-topreekshoofd-gaat-voor-de-bijl">Van Uytvanck en Minnen winnen wél in dubbel en niet tegen eerste de besten: topreekshoofd gaat voor de bijl</a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-08-21%2Fnog-winst-in-eerste-set-maar-halve-finales-zijn-eindstation-voor-van-uytvanck-en-minnen" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Nog%20winst%20in%20eerste%20set%20maar%20halve%20finales%20zijn%20eindstation%20voor%20Van%20Uytvanck%20en%20Minnen&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-08-21%2Fnog-winst-in-eerste-set-maar-halve-finales-zijn-eindstation-voor-van-uytvanck-en-minnen" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-08-21/nog-winst-in-eerste-set-maar-halve-finales-zijn-eindstation-voor-van-uytvanck-en-minnen" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-dark">Alison Van Uytvanck</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/minnen-greet" class="btn btn-dark">Greet Minnen</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/japan/hozumi-eri" class="btn btn-dark">Eri Hozumi</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-08-20/rafael-nadal-zegt-af-voor-us-open-en-tennist-dit-jaar-niet-meer-tijd-om-een-oplossing-te-vinden">Rafael Nadal zegt af voor US Open en tennist dit jaar niet meer: &quot;Tijd om een oplossing te vinden&quot;</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-20/tiebreak-slaat-minnen-en-van-uytvanck-niet-uit-hun-lood-belgisch-dubbelduo-gaat-naar-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w400-h280-p-e365" alt="Tiebreak slaat Minnen en Van Uytvanck niet uit hun lood: Belgisch dubbelduo gaat naar halve finales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w400-h280-p-e365" alt="Tiebreak slaat Minnen en Van Uytvanck niet uit hun lood: Belgisch dubbelduo gaat naar halve finales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-08-20/tiebreak-slaat-minnen-en-van-uytvanck-niet-uit-hun-lood-belgisch-dubbelduo-gaat-naar-halve-finales">Tiebreak slaat Minnen en Van Uytvanck niet uit hun lood: Belgisch dubbelduo gaat naar halve finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-20/tiebreak-slaat-minnen-en-van-uytvanck-niet-uit-hun-lood-belgisch-dubbelduo-gaat-naar-halve-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-20/rafael-nadal-zegt-af-voor-us-open-en-tennist-dit-jaar-niet-meer-tijd-om-een-oplossing-te-vinden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IwCajfSLO57IAbTcuOAAjLCStFBYcjO57xHq-nycNAii2Lt8FRobq1yVw3OlbhB-5V9r5vbR836rEKd3dFp9ygo=w400-h280-p-e365" alt="Rafael Nadal zegt af voor US Open en tennist dit jaar niet meer: &quot;Tijd om een oplossing te vinden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IwCajfSLO57IAbTcuOAAjLCStFBYcjO57xHq-nycNAii2Lt8FRobq1yVw3OlbhB-5V9r5vbR836rEKd3dFp9ygo=w400-h280-p-e365" alt="Rafael Nadal zegt af voor US Open en tennist dit jaar niet meer: &quot;Tijd om een oplossing te vinden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-08-20/rafael-nadal-zegt-af-voor-us-open-en-tennist-dit-jaar-niet-meer-tijd-om-een-oplossing-te-vinden">Rafael Nadal zegt af voor US Open en tennist dit jaar niet meer: "Tijd om een oplossing te vinden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:28</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-20/rafael-nadal-zegt-af-voor-us-open-en-tennist-dit-jaar-niet-meer-tijd-om-een-oplossing-te-vinden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-20/dit-was-de-nacht-van-cincinnati-barty-imponeert-in-topaffiche-en-osaka-vliegt-eruit-geen-misstap-bij-mannelijke-toppers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xaWBt5XH9Ollau5jTR60NBdHuGO37Pr9iNy8BCELNAr496cELdmFdHlk6C3MdX6NZ71GzD5NHNyy8fnwvry0aAA=w400-h280-p-e365" alt="Dit was de nacht van Cincinnati: Barty imponeert in topaffiche en Osaka vliegt eruit, geen misstap bij mannelijke toppers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xaWBt5XH9Ollau5jTR60NBdHuGO37Pr9iNy8BCELNAr496cELdmFdHlk6C3MdX6NZ71GzD5NHNyy8fnwvry0aAA=w400-h280-p-e365" alt="Dit was de nacht van Cincinnati: Barty imponeert in topaffiche en Osaka vliegt eruit, geen misstap bij mannelijke toppers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2021-08-20/dit-was-de-nacht-van-cincinnati-barty-imponeert-in-topaffiche-en-osaka-vliegt-eruit-geen-misstap-bij-mannelijke-toppers">Dit was de nacht van Cincinnati: Barty imponeert in topaffiche en Osaka vliegt eruit, geen misstap bij mannelijke toppers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-20/dit-was-de-nacht-van-cincinnati-barty-imponeert-in-topaffiche-en-osaka-vliegt-eruit-geen-misstap-bij-mannelijke-toppers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-19/van-uytvanck-en-minnen-winnen-wel-in-dubbel-en-niet-tegen-eerste-de-besten-topreekshoofd-gaat-voor-de-bijl">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Adcgdqf7qP74gvL3MWcCnenMQ62h6SH37XFdwJ0aZrLn-3ffPswHRtg5IiLVRaiQ3Fu1NGWxeBQI7ApLhc5Wenw=w400-h280-p-e365" alt="Van Uytvanck en Minnen winnen wél in dubbel en niet tegen eerste de besten: topreekshoofd gaat voor de bijl" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Adcgdqf7qP74gvL3MWcCnenMQ62h6SH37XFdwJ0aZrLn-3ffPswHRtg5IiLVRaiQ3Fu1NGWxeBQI7ApLhc5Wenw=w400-h280-p-e365" alt="Van Uytvanck en Minnen winnen wél in dubbel en niet tegen eerste de besten: topreekshoofd gaat voor de bijl" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2021-08-19/van-uytvanck-en-minnen-winnen-wel-in-dubbel-en-niet-tegen-eerste-de-besten-topreekshoofd-gaat-voor-de-bijl">Van Uytvanck en Minnen winnen wél in dubbel en niet tegen eerste de besten: topreekshoofd gaat voor de bijl</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-19/van-uytvanck-en-minnen-winnen-wel-in-dubbel-en-niet-tegen-eerste-de-besten-topreekshoofd-gaat-voor-de-bijl#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-20/elise-mertens-moet-op-lager-pitje-draaien-om-us-open-te-halen-batterijen-opladen-nu">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gYt6Dd6NPt1mLCqopbvYJVJvEDjf9_edMz2f7qF-_6PyNG5zIYqi-Zt0ZMSR59ELiT85ryI_CsRGOxS02yGtkw80ocFSm1zkEGY=w400-h280-p-e365" alt="Elise Mertens moet op lager pitje draaien om US Open te halen: &quot;Batterijen opladen nu&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gYt6Dd6NPt1mLCqopbvYJVJvEDjf9_edMz2f7qF-_6PyNG5zIYqi-Zt0ZMSR59ELiT85ryI_CsRGOxS02yGtkw80ocFSm1zkEGY=w400-h280-p-e365" alt="Elise Mertens moet op lager pitje draaien om US Open te halen: &quot;Batterijen opladen nu&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2021-08-20/elise-mertens-moet-op-lager-pitje-draaien-om-us-open-te-halen-batterijen-opladen-nu">Elise Mertens moet op lager pitje draaien om US Open te halen: "Batterijen opladen nu"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-20/elise-mertens-moet-op-lager-pitje-draaien-om-us-open-te-halen-batterijen-opladen-nu#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-18/elise-mertens-onderuit-in-tweede-ronde-van-toernooi-van-cincinnati">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D3kS_kVumDFyBQAyhJdgV3kX1irogR7jUfZq_rBbGr6q1tmiAUWBfaSbBokeH81bU6ZIfMuwPQuGgpp10Tg5QR-nivFJnvJlwyQ=w400-h280-p-e365" alt="Elise Mertens onderuit in tweede ronde van toernooi van Cincinnati" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D3kS_kVumDFyBQAyhJdgV3kX1irogR7jUfZq_rBbGr6q1tmiAUWBfaSbBokeH81bU6ZIfMuwPQuGgpp10Tg5QR-nivFJnvJlwyQ=w400-h280-p-e365" alt="Elise Mertens onderuit in tweede ronde van toernooi van Cincinnati" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2021-08-18/elise-mertens-onderuit-in-tweede-ronde-van-toernooi-van-cincinnati">Elise Mertens onderuit in tweede ronde van toernooi van Cincinnati</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-18/elise-mertens-onderuit-in-tweede-ronde-van-toernooi-van-cincinnati#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-19/geen-belgisch-succes-in-het-dubbelspel-gille-vliegen-en-elise-mertens-verliezen-in-cincinnati">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/r5_wlWZIMgRRMmlErEZPbmh4tuDYEWbFP1ZsuQiTj1Kfea51T670-BnX8VFrKbK_5dtVHLNwTJ0fwiV8sOvflg=w400-h280-p-e365" alt="Geen Belgisch succes in het dubbelspel: Gillé/Vliegen en Elise Mertens verliezen in Cincinnati" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/r5_wlWZIMgRRMmlErEZPbmh4tuDYEWbFP1ZsuQiTj1Kfea51T670-BnX8VFrKbK_5dtVHLNwTJ0fwiV8sOvflg=w400-h280-p-e365" alt="Geen Belgisch succes in het dubbelspel: Gillé/Vliegen en Elise Mertens verliezen in Cincinnati" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2021-08-19/geen-belgisch-succes-in-het-dubbelspel-gille-vliegen-en-elise-mertens-verliezen-in-cincinnati">Geen Belgisch succes in het dubbelspel: Gillé/Vliegen en Elise Mertens verliezen in Cincinnati</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-19/geen-belgisch-succes-in-het-dubbelspel-gille-vliegen-en-elise-mertens-verliezen-in-cincinnati#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-19/in-een-klap-drie-grote-namen-kwijt-halep-geeft-forfait-en-nederlagen-voor-nummers-3-en-7-van-de-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/K8TnyXml2-YK6SyrO_H0k_lffvJntPA_8W-tNOeuAcpPBJ7UCdM3uhZD_CUv7IX1lviUg25bFfgsy5gJr-A_Pzo=w400-h280-p-e365" alt="In één klap drie grote namen kwijt: Halep geeft forfait en nederlagen voor nummers 3 en 7 van de wereld" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/K8TnyXml2-YK6SyrO_H0k_lffvJntPA_8W-tNOeuAcpPBJ7UCdM3uhZD_CUv7IX1lviUg25bFfgsy5gJr-A_Pzo=w400-h280-p-e365" alt="In één klap drie grote namen kwijt: Halep geeft forfait en nederlagen voor nummers 3 en 7 van de wereld" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2021-08-19/in-een-klap-drie-grote-namen-kwijt-halep-geeft-forfait-en-nederlagen-voor-nummers-3-en-7-van-de-wereld">In één klap drie grote namen kwijt: Halep geeft forfait en nederlagen voor nummers 3 en 7 van de wereld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-19/in-een-klap-drie-grote-namen-kwijt-halep-geeft-forfait-en-nederlagen-voor-nummers-3-en-7-van-de-wereld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-18/nederlaag-in-cincinnati-breekt-goffin-zuur-op-in-atp-ranking">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Qey6LTP6S6NjTI3D0LlLCWs6FFEA5uKvs3CDnMx_8BFkTHr14fMmSRNP9xpnkQQC6mi78WRbPYod_J53JEElOA=w400-h280-p-e365" alt="Nederlaag in Cincinnati breekt Goffin zuur op in ATP-ranking" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Qey6LTP6S6NjTI3D0LlLCWs6FFEA5uKvs3CDnMx_8BFkTHr14fMmSRNP9xpnkQQC6mi78WRbPYod_J53JEElOA=w400-h280-p-e365" alt="Nederlaag in Cincinnati breekt Goffin zuur op in ATP-ranking" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2021-08-18/nederlaag-in-cincinnati-breekt-goffin-zuur-op-in-atp-ranking">Nederlaag in Cincinnati breekt Goffin zuur op in ATP-ranking</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-18/nederlaag-in-cincinnati-breekt-goffin-zuur-op-in-atp-ranking#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-18/dominic-thiem-moet-drastische-beslissing-nemen-door-polsblessure">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/05VNWAFZ0J1Epm1luktk0DDmUjM-frAVvK23Lq6r6qR3BPG3bQNMoohWPQSJVwTGHRrbILOKBjVQSIOnhJmG_hY=w400-h280-p-e365" alt="Dominic Thiem moet drastische beslissing nemen door polsblessure" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/05VNWAFZ0J1Epm1luktk0DDmUjM-frAVvK23Lq6r6qR3BPG3bQNMoohWPQSJVwTGHRrbILOKBjVQSIOnhJmG_hY=w400-h280-p-e365" alt="Dominic Thiem moet drastische beslissing nemen door polsblessure" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2021-08-18/dominic-thiem-moet-drastische-beslissing-nemen-door-polsblessure">Dominic Thiem moet drastische beslissing nemen door polsblessure</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-18/dominic-thiem-moet-drastische-beslissing-nemen-door-polsblessure#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-18/wta-toernooi-in-chicago-geen-meevaller-voor-belgische-dames-van-uytvanck-en-minnen-liggen-er-meteen-uit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iudzqIdLPI0jdmfhzI0DT7UeF8vubGW-2OgCuXTdpDz5GDpWEJwCP6Hf0p76hyDanXizU7QEW4HjzfZts-OylpA=w400-h280-p-e365" alt="WTA-toernooi in Chicago geen meevaller voor Belgische dames: Van Uytvanck en Minnen liggen er meteen uit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iudzqIdLPI0jdmfhzI0DT7UeF8vubGW-2OgCuXTdpDz5GDpWEJwCP6Hf0p76hyDanXizU7QEW4HjzfZts-OylpA=w400-h280-p-e365" alt="WTA-toernooi in Chicago geen meevaller voor Belgische dames: Van Uytvanck en Minnen liggen er meteen uit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2021-08-18/wta-toernooi-in-chicago-geen-meevaller-voor-belgische-dames-van-uytvanck-en-minnen-liggen-er-meteen-uit">WTA-toernooi in Chicago geen meevaller voor Belgische dames: Van Uytvanck en Minnen liggen er meteen uit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-18/wta-toernooi-in-chicago-geen-meevaller-voor-belgische-dames-van-uytvanck-en-minnen-liggen-er-meteen-uit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-17/-ysaline-bonaventure-trekt-aan-noodbel-dagen-van-depressie-waarop-je-niet-uit-bed-raakt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KBdSvZp5KRsdwoPyRlFz7K8kdaShkQGVklQWqKKiqjTqe7daM_sLgvJYi4ELZ-TW64Ym6ztAQTlmODHfntRcEz31=w400-h280-p-e365" alt="📷 Ysaline Bonaventure trekt aan noodbel: &quot;Dagen van depressie waarop je niet uit bed raakt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KBdSvZp5KRsdwoPyRlFz7K8kdaShkQGVklQWqKKiqjTqe7daM_sLgvJYi4ELZ-TW64Ym6ztAQTlmODHfntRcEz31=w400-h280-p-e365" alt="📷 Ysaline Bonaventure trekt aan noodbel: &quot;Dagen van depressie waarop je niet uit bed raakt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2021-08-17/-ysaline-bonaventure-trekt-aan-noodbel-dagen-van-depressie-waarop-je-niet-uit-bed-raakt">📷 Ysaline Bonaventure trekt aan noodbel: "Dagen van depressie waarop je niet uit bed raakt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-17/-ysaline-bonaventure-trekt-aan-noodbel-dagen-van-depressie-waarop-je-niet-uit-bed-raakt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-17/naomi-osaka-niet-te-spreken-over-vraag-van-journalist-en-barst-in-tranen-uit-op-persconferentie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/U5Ml0CoM4cQpHOIULZCm8BzN6NgEQ-TRX-_PI4ZDDDOj3o81mQnSAScHl5JKlsKRiqWOHC5gdkmxTFo5unZWHiU=w400-h280-p-e365" alt="Naomi Osaka niet te spreken over vraag van journalist en barst in tranen uit op persconferentie " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/U5Ml0CoM4cQpHOIULZCm8BzN6NgEQ-TRX-_PI4ZDDDOj3o81mQnSAScHl5JKlsKRiqWOHC5gdkmxTFo5unZWHiU=w400-h280-p-e365" alt="Naomi Osaka niet te spreken over vraag van journalist en barst in tranen uit op persconferentie " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2021-08-17/naomi-osaka-niet-te-spreken-over-vraag-van-journalist-en-barst-in-tranen-uit-op-persconferentie">Naomi Osaka niet te spreken over vraag van journalist en barst in tranen uit op persconferentie </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-17/naomi-osaka-niet-te-spreken-over-vraag-van-journalist-en-barst-in-tranen-uit-op-persconferentie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-17/elise-mertens-plaatst-zich-eenvoudig-voor-tweede-ronde-in-cincinnati">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gYt6Dd6NPt1mLCqopbvYJVJvEDjf9_edMz2f7qF-_6PyNG5zIYqi-Zt0ZMSR59ELiT85ryI_CsRGOxS02yGtkw80ocFSm1zkEGY=w400-h280-p-e365" alt="Elise Mertens plaatst zich eenvoudig voor tweede ronde in Cincinnati" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gYt6Dd6NPt1mLCqopbvYJVJvEDjf9_edMz2f7qF-_6PyNG5zIYqi-Zt0ZMSR59ELiT85ryI_CsRGOxS02yGtkw80ocFSm1zkEGY=w400-h280-p-e365" alt="Elise Mertens plaatst zich eenvoudig voor tweede ronde in Cincinnati" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2021-08-17/elise-mertens-plaatst-zich-eenvoudig-voor-tweede-ronde-in-cincinnati">Elise Mertens plaatst zich eenvoudig voor tweede ronde in Cincinnati</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-17/elise-mertens-plaatst-zich-eenvoudig-voor-tweede-ronde-in-cincinnati#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-16/niet-de-gedroomde-comeback-david-goffin-kan-tegenstander-slechts-uur-en-een-kwartier-bezighouden-in-cincinnati">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8s5qQ1e4eG4BBEm_Zey-ZS8zAOf5VJWMVaEX3Fl57hBGzOuhs0C2M2sWcBu2hMpgeb8vWVT0tY3YkRRT3mfgBH4=w400-h280-p-e365" alt="Niet de gedroomde comeback: David Goffin kan tegenstander slechts uur en een kwartier bezighouden in Cincinnati" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8s5qQ1e4eG4BBEm_Zey-ZS8zAOf5VJWMVaEX3Fl57hBGzOuhs0C2M2sWcBu2hMpgeb8vWVT0tY3YkRRT3mfgBH4=w400-h280-p-e365" alt="Niet de gedroomde comeback: David Goffin kan tegenstander slechts uur en een kwartier bezighouden in Cincinnati" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2021-08-16/niet-de-gedroomde-comeback-david-goffin-kan-tegenstander-slechts-uur-en-een-kwartier-bezighouden-in-cincinnati">Niet de gedroomde comeback: David Goffin kan tegenstander slechts uur en een kwartier bezighouden in Cincinnati</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-16/niet-de-gedroomde-comeback-david-goffin-kan-tegenstander-slechts-uur-en-een-kwartier-bezighouden-in-cincinnati#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-16/geen-nieuwe-titel-voor-greet-minnen-onze-landgenote-verliest-in-de-finale-in-drie-sets-van-spaanse-tegenstander">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Geen nieuwe titel voor Greet Minnen: onze landgenote verliest in de finale in drie sets van Spaanse tegenstander" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Geen nieuwe titel voor Greet Minnen: onze landgenote verliest in de finale in drie sets van Spaanse tegenstander" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2021-08-16/geen-nieuwe-titel-voor-greet-minnen-onze-landgenote-verliest-in-de-finale-in-drie-sets-van-spaanse-tegenstander">Geen nieuwe titel voor Greet Minnen: onze landgenote verliest in de finale in drie sets van Spaanse tegenstander</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-16/geen-nieuwe-titel-voor-greet-minnen-onze-landgenote-verliest-in-de-finale-in-drie-sets-van-spaanse-tegenstander#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-16/knap-van-naomi-osaka-ze-schenkt-prijzengeld-van-cincinnati-weg-aan-slachtoffers-van-aardbeving-in-hati">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LIoT6tBi-bLo7tf60FSMlc8Dbm6JA6uiZztQsy-kXrvOAYf7UPbfsr3zk04Sy_drEvl3QFEnnBXJiLnxsZcd6QYoRdpAUgh9zxk=w400-h280-p-e365" alt="Knap van Naomi Osaka: ze schenkt prijzengeld van Cincinnati weg aan slachtoffers van aardbeving in Haïti" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LIoT6tBi-bLo7tf60FSMlc8Dbm6JA6uiZztQsy-kXrvOAYf7UPbfsr3zk04Sy_drEvl3QFEnnBXJiLnxsZcd6QYoRdpAUgh9zxk=w400-h280-p-e365" alt="Knap van Naomi Osaka: ze schenkt prijzengeld van Cincinnati weg aan slachtoffers van aardbeving in Haïti" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2021-08-16/knap-van-naomi-osaka-ze-schenkt-prijzengeld-van-cincinnati-weg-aan-slachtoffers-van-aardbeving-in-hati">Knap van Naomi Osaka: ze schenkt prijzengeld van Cincinnati weg aan slachtoffers van aardbeving in Haïti</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-16/knap-van-naomi-osaka-ze-schenkt-prijzengeld-van-cincinnati-weg-aan-slachtoffers-van-aardbeving-in-hati#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-16/camila-giorgi-verrast-en-zet-tennistoernooi-van-montreal-op-haar-naam-na-zege-tegen-nummer-zes-van-de-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3cNLhG1OVGjvtYUYZ2p3FcAluFru3aPOwu1LYbYKtFDH-J5iiP6wEUMppsOJwBZr5QPMMZ4TkXG-89skoAaZfw=w400-h280-p-e365" alt="Camila Giorgi verrast en zet tennistoernooi van Montréal op haar naam na zege tegen nummer zes van de wereld " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3cNLhG1OVGjvtYUYZ2p3FcAluFru3aPOwu1LYbYKtFDH-J5iiP6wEUMppsOJwBZr5QPMMZ4TkXG-89skoAaZfw=w400-h280-p-e365" alt="Camila Giorgi verrast en zet tennistoernooi van Montréal op haar naam na zege tegen nummer zes van de wereld " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2021-08-16/camila-giorgi-verrast-en-zet-tennistoernooi-van-montreal-op-haar-naam-na-zege-tegen-nummer-zes-van-de-wereld">Camila Giorgi verrast en zet tennistoernooi van Montréal op haar naam na zege tegen nummer zes van de wereld </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-16/camila-giorgi-verrast-en-zet-tennistoernooi-van-montreal-op-haar-naam-na-zege-tegen-nummer-zes-van-de-wereld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-16/nummer-twee-van-de-wereld-laat-zich-niet-verrassen-en-zet-toernooi-van-toronto-op-zijn-naam">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w400-h280-p-e365" alt="Nummer twee van de wereld laat zich niet verrassen en zet toernooi van Toronto op zijn naam " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w400-h280-p-e365" alt="Nummer twee van de wereld laat zich niet verrassen en zet toernooi van Toronto op zijn naam " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2021-08-16/nummer-twee-van-de-wereld-laat-zich-niet-verrassen-en-zet-toernooi-van-toronto-op-zijn-naam">Nummer twee van de wereld laat zich niet verrassen en zet toernooi van Toronto op zijn naam </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-16/nummer-twee-van-de-wereld-laat-zich-niet-verrassen-en-zet-toernooi-van-toronto-op-zijn-naam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-16/zien-we-roger-federer-ooit-nog-op-een-tennistoernooi-zwitser-moet-voor-de-derde-keer-een-knieoperatie-ondergaan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zgcTkJLziQkxLa7LRbfofSV8ZhRwuXLOor7lygDGbph7gyBYBraUjH_hKdQhSGEiUhG7-WXwOv_Ah2Gn2M_53BsodiTKPD0uvCAp=w400-h280-p-e365" alt="Zien we Roger Federer ooit nog op een tennistoernooi? Zwitser moet voor de derde keer een knieoperatie ondergaan " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zgcTkJLziQkxLa7LRbfofSV8ZhRwuXLOor7lygDGbph7gyBYBraUjH_hKdQhSGEiUhG7-WXwOv_Ah2Gn2M_53BsodiTKPD0uvCAp=w400-h280-p-e365" alt="Zien we Roger Federer ooit nog op een tennistoernooi? Zwitser moet voor de derde keer een knieoperatie ondergaan " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2021-08-16/zien-we-roger-federer-ooit-nog-op-een-tennistoernooi-zwitser-moet-voor-de-derde-keer-een-knieoperatie-ondergaan">Zien we Roger Federer ooit nog op een tennistoernooi? Zwitser moet voor de derde keer een knieoperatie ondergaan </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-16/zien-we-roger-federer-ooit-nog-op-een-tennistoernooi-zwitser-moet-voor-de-derde-keer-een-knieoperatie-ondergaan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-15/greet-minnen-wint-op-een-dag-kwart-en-halve-finale-en-speelt-tegen-spaanse-voor-de-titel-in-landisville">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2FFORtT_EbdOdEyssjWh6bLRw7uMcg4eVxhYwjsAOeBUlOh0r0ko1TW-TatD22sPqW4SQpsbdX7RyuwPE02AmoY=w400-h280-p-e365" alt="Greet Minnen wint op één dag kwart-en halve finale en speelt tegen Spaanse voor de titel in Landisville" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2FFORtT_EbdOdEyssjWh6bLRw7uMcg4eVxhYwjsAOeBUlOh0r0ko1TW-TatD22sPqW4SQpsbdX7RyuwPE02AmoY=w400-h280-p-e365" alt="Greet Minnen wint op één dag kwart-en halve finale en speelt tegen Spaanse voor de titel in Landisville" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2021-08-15/greet-minnen-wint-op-een-dag-kwart-en-halve-finale-en-speelt-tegen-spaanse-voor-de-titel-in-landisville">Greet Minnen wint op één dag kwart-en halve finale en speelt tegen Spaanse voor de titel in Landisville</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-15/greet-minnen-wint-op-een-dag-kwart-en-halve-finale-en-speelt-tegen-spaanse-voor-de-titel-in-landisville#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-15/ex-nummer-1-van-de-wereld-klopt-sabalenka-en-treft-mertens-killer-giorgi-in-finale-van-montreal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZaRnQSqEOWpMT0WILcnQE8rr4IK15X9bJePxrhS_t2DnFPg5U5qoes2JDqpoITbsz6IGR3mNvFG3anUqpR6KRvk=w400-h280-p-e365" alt="Ex-nummer 1 van de wereld klopt Sabalenka en treft Mertens-killer Giorgi in finale van Montreal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZaRnQSqEOWpMT0WILcnQE8rr4IK15X9bJePxrhS_t2DnFPg5U5qoes2JDqpoITbsz6IGR3mNvFG3anUqpR6KRvk=w400-h280-p-e365" alt="Ex-nummer 1 van de wereld klopt Sabalenka en treft Mertens-killer Giorgi in finale van Montreal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2021-08-15/ex-nummer-1-van-de-wereld-klopt-sabalenka-en-treft-mertens-killer-giorgi-in-finale-van-montreal">Ex-nummer 1 van de wereld klopt Sabalenka en treft Mertens-killer Giorgi in finale van Montreal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-15/ex-nummer-1-van-de-wereld-klopt-sabalenka-en-treft-mertens-killer-giorgi-in-finale-van-montreal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-15/sander-gille-en-joran-vliegen-stranden-na-sterk-toernooi-in-de-halve-finales-op-atp-toronto">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NIMK5FBMNC3eLcSZFsTsJiLhh7On40BPcj10BWbVB_FLvEQDVWsmza935I-neMfkxH2vEPfpXZS863XV-SaYig=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen stranden na sterk toernooi in de halve finales op ATP-Toronto" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NIMK5FBMNC3eLcSZFsTsJiLhh7On40BPcj10BWbVB_FLvEQDVWsmza935I-neMfkxH2vEPfpXZS863XV-SaYig=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen stranden na sterk toernooi in de halve finales op ATP-Toronto" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2021-08-15/sander-gille-en-joran-vliegen-stranden-na-sterk-toernooi-in-de-halve-finales-op-atp-toronto">Sander Gillé en Joran Vliegen stranden na sterk toernooi in de halve finales op ATP-Toronto</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-15/sander-gille-en-joran-vliegen-stranden-na-sterk-toernooi-in-de-halve-finales-op-atp-toronto#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-14/david-goffin-kent-zijn-tegenstander-op-het-atp-masterstoernooi-van-cincinnati">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PMP6oeXS7oMsjqNT9Fm857TRXZM5zU_wn5UD6etccLCY-xxATY4_x0KQcE_bcnnfvE7rx9uPX9haVml-_pVJhpQ=w400-h280-p-e365" alt="David Goffin kent zijn tegenstander op het ATP Masterstoernooi van Cincinnati" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PMP6oeXS7oMsjqNT9Fm857TRXZM5zU_wn5UD6etccLCY-xxATY4_x0KQcE_bcnnfvE7rx9uPX9haVml-_pVJhpQ=w400-h280-p-e365" alt="David Goffin kent zijn tegenstander op het ATP Masterstoernooi van Cincinnati" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2021-08-14/david-goffin-kent-zijn-tegenstander-op-het-atp-masterstoernooi-van-cincinnati">David Goffin kent zijn tegenstander op het ATP Masterstoernooi van Cincinnati</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-14/david-goffin-kent-zijn-tegenstander-op-het-atp-masterstoernooi-van-cincinnati#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-14/hereniging-met-vorige-dubbelpartner-brengt-mertens-slecht-tot-in-kwartfinales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hNXXx1VOiSnS_h8Ohs3wpdWaYa9Vn0wVMrxR82sKJ1HlNTReHLTEKe6eaPqwkhjgJkBZ5m4Q6r4V8oPgkzy2HZk=w400-h280-p-e365" alt="Hereniging met vorige dubbelpartner brengt Mertens slecht tot in kwartfinales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hNXXx1VOiSnS_h8Ohs3wpdWaYa9Vn0wVMrxR82sKJ1HlNTReHLTEKe6eaPqwkhjgJkBZ5m4Q6r4V8oPgkzy2HZk=w400-h280-p-e365" alt="Hereniging met vorige dubbelpartner brengt Mertens slecht tot in kwartfinales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2021-08-14/hereniging-met-vorige-dubbelpartner-brengt-mertens-slecht-tot-in-kwartfinales">Hereniging met vorige dubbelpartner brengt Mertens slecht tot in kwartfinales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-14/hereniging-met-vorige-dubbelpartner-brengt-mertens-slecht-tot-in-kwartfinales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-13/greet-minnen-plaatst-zich-vlotjes-voor-kwartfinale-in-het-enkelspel-op-itf-toernooi-van-landisville">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e365" alt="Greet Minnen plaatst zich vlotjes voor kwartfinale in het enkelspel op ITF-toernooi van Landisville" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e365" alt="Greet Minnen plaatst zich vlotjes voor kwartfinale in het enkelspel op ITF-toernooi van Landisville" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2021-08-13/greet-minnen-plaatst-zich-vlotjes-voor-kwartfinale-in-het-enkelspel-op-itf-toernooi-van-landisville">Greet Minnen plaatst zich vlotjes voor kwartfinale in het enkelspel op ITF-toernooi van Landisville</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-13/greet-minnen-plaatst-zich-vlotjes-voor-kwartfinale-in-het-enkelspel-op-itf-toernooi-van-landisville#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-12/ook-vierde-grand-slam-van-het-jaar-gaat-door-zonder-kim-clijsters">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qjyLSdZH9yfKMebXLFY_gajirqP0VOgIfEGYrAOLvGWzfxkEWfNiUMt5n4E_3UKfkExVsRgEnZuqLpskP5Y1Okw=w400-h280-p-e365" alt="Ook vierde Grand Slam van het jaar gaat door zonder Kim Clijsters" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qjyLSdZH9yfKMebXLFY_gajirqP0VOgIfEGYrAOLvGWzfxkEWfNiUMt5n4E_3UKfkExVsRgEnZuqLpskP5Y1Okw=w400-h280-p-e365" alt="Ook vierde Grand Slam van het jaar gaat door zonder Kim Clijsters" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2021-08-12/ook-vierde-grand-slam-van-het-jaar-gaat-door-zonder-kim-clijsters">Ook vierde Grand Slam van het jaar gaat door zonder Kim Clijsters</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-12/ook-vierde-grand-slam-van-het-jaar-gaat-door-zonder-kim-clijsters#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-12/afscheid-van-grote-namen-simona-halep-en-bronzen-medaillewinnares-van-tokio-liggen-er-al-uit-in-montreal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/paSwLToClVlr7Th0Z5rRtBu5edpGAe0Hn2hJthsNz0PKCcjNqvqRCO61RvOX0fH0BuqDmaI2C8ZMXCEK_F3QunQ=w400-h280-p-e365" alt="Afscheid van grote namen: Simona Halep en bronzen medaillewinnares van Tokio liggen er al uit in Montreal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/paSwLToClVlr7Th0Z5rRtBu5edpGAe0Hn2hJthsNz0PKCcjNqvqRCO61RvOX0fH0BuqDmaI2C8ZMXCEK_F3QunQ=w400-h280-p-e365" alt="Afscheid van grote namen: Simona Halep en bronzen medaillewinnares van Tokio liggen er al uit in Montreal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2021-08-12/afscheid-van-grote-namen-simona-halep-en-bronzen-medaillewinnares-van-tokio-liggen-er-al-uit-in-montreal">Afscheid van grote namen: Simona Halep en bronzen medaillewinnares van Tokio liggen er al uit in Montreal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-12/afscheid-van-grote-namen-simona-halep-en-bronzen-medaillewinnares-van-tokio-liggen-er-al-uit-in-montreal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-12/gille-en-vliegen-schakelen-op-atp-toronto-zevende-reekshoofd-uit-in-twee-sets">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uqab5dPQ3UxtiO0qVJCTBlJma6ADaVpc38WprTHzg_fwYFPxRO_m8TTbqNLVmqQDeOoWgCajwnGGNmB7FKxeCA=w400-h280-p-e365" alt="Gillé en Vliegen schakelen op ATP-Toronto zevende reekshoofd uit in twee sets" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uqab5dPQ3UxtiO0qVJCTBlJma6ADaVpc38WprTHzg_fwYFPxRO_m8TTbqNLVmqQDeOoWgCajwnGGNmB7FKxeCA=w400-h280-p-e365" alt="Gillé en Vliegen schakelen op ATP-Toronto zevende reekshoofd uit in twee sets" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2021-08-12/gille-en-vliegen-schakelen-op-atp-toronto-zevende-reekshoofd-uit-in-twee-sets">Gillé en Vliegen schakelen op ATP-Toronto zevende reekshoofd uit in twee sets</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-12/gille-en-vliegen-schakelen-op-atp-toronto-zevende-reekshoofd-uit-in-twee-sets#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-11/mertens-en-van-uytvanck-uitgeschakeld-in-eerste-ronde-montreal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w400-h280-p-e365" alt="Mertens en Van Uytvanck uitgeschakeld in eerste ronde Montreal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w400-h280-p-e365" alt="Mertens en Van Uytvanck uitgeschakeld in eerste ronde Montreal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2021-08-11/mertens-en-van-uytvanck-uitgeschakeld-in-eerste-ronde-montreal">Mertens en Van Uytvanck uitgeschakeld in eerste ronde Montreal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-11/mertens-en-van-uytvanck-uitgeschakeld-in-eerste-ronde-montreal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-11/minnen-en-bonaventure-uitgeschakeld-op-toernooi-pennsylvania">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e365" alt="Minnen en Bonaventure uitgeschakeld op toernooi Pennsylvania" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e365" alt="Minnen en Bonaventure uitgeschakeld op toernooi Pennsylvania" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2021-08-11/minnen-en-bonaventure-uitgeschakeld-op-toernooi-pennsylvania">Minnen en Bonaventure uitgeschakeld op toernooi Pennsylvania</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-11/minnen-en-bonaventure-uitgeschakeld-op-toernooi-pennsylvania#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-11/-nadal-past-op-de-valreep-voor-toernooi-van-toronto">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AhgOLeDC38GhiqIxxZHH-GWhqftBVaHu9t_akFEnpvZPmEh9RfwU-sN2tN4CoXayQBiW0pkDsAmCA_FErrL_XMA=w400-h280-p-e365" alt="📷 Nadal past op de valreep voor toernooi van Toronto" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AhgOLeDC38GhiqIxxZHH-GWhqftBVaHu9t_akFEnpvZPmEh9RfwU-sN2tN4CoXayQBiW0pkDsAmCA_FErrL_XMA=w400-h280-p-e365" alt="📷 Nadal past op de valreep voor toernooi van Toronto" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2021-08-11/-nadal-past-op-de-valreep-voor-toernooi-van-toronto">📷 Nadal past op de valreep voor toernooi van Toronto</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-11/-nadal-past-op-de-valreep-voor-toernooi-van-toronto#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-10/alison-van-uytvanck-is-uitgeschakeld-in-de-eerste-ronde-van-montreal-in-het-dubbelspel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ty_xaeZd7v0CKKYGMFCr-hocqqnY61Nkdsw16eJMTkRrAPrHDieAv6TQagU5dJUTemBvqKUv9qngf9MwaSYp3tMQzfaT70rCbz8=w400-h280-p-e365" alt="Alison Van Uytvanck is uitgeschakeld in de eerste ronde van Montréal in het dubbelspel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ty_xaeZd7v0CKKYGMFCr-hocqqnY61Nkdsw16eJMTkRrAPrHDieAv6TQagU5dJUTemBvqKUv9qngf9MwaSYp3tMQzfaT70rCbz8=w400-h280-p-e365" alt="Alison Van Uytvanck is uitgeschakeld in de eerste ronde van Montréal in het dubbelspel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2021-08-10/alison-van-uytvanck-is-uitgeschakeld-in-de-eerste-ronde-van-montreal-in-het-dubbelspel">Alison Van Uytvanck is uitgeschakeld in de eerste ronde van Montréal in het dubbelspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-10/alison-van-uytvanck-is-uitgeschakeld-in-de-eerste-ronde-van-montreal-in-het-dubbelspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-10/geen-tweede-ronde-voor-bemelmans-en-coppejans-in-toernooi-van-duitse-meerbusch">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0L-NprAI0B2DRpEWv7Sm0zXKPAqiYveIjijdoJjN8znUEJIjSDbbdr3aK6gkLXo9qyHX-LRx4JJIXPB_aXr3ag=w400-h280-p-e365" alt="Geen tweede ronde voor Bemelmans en Coppejans in toernooi van Duitse Meerbusch" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0L-NprAI0B2DRpEWv7Sm0zXKPAqiYveIjijdoJjN8znUEJIjSDbbdr3aK6gkLXo9qyHX-LRx4JJIXPB_aXr3ag=w400-h280-p-e365" alt="Geen tweede ronde voor Bemelmans en Coppejans in toernooi van Duitse Meerbusch" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2021-08-10/geen-tweede-ronde-voor-bemelmans-en-coppejans-in-toernooi-van-duitse-meerbusch">Geen tweede ronde voor Bemelmans en Coppejans in toernooi van Duitse Meerbusch</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-10/geen-tweede-ronde-voor-bemelmans-en-coppejans-in-toernooi-van-duitse-meerbusch#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-10/elise-mertens-en-alison-van-uytvanck-beginnen-vandaag-aan-hun-toernooi-in-montreal-in-het-enkelspel-wie-zijn-hun-tegenstanders">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kdKqUX-zQ2Ot95fNDlzGl3jJVgTYVlgWbdxc5C7Kau-XLcJ3zmwEmGmt0RZf0Y-V1FkCge8v0cn7HSRYRzfKA1GTfpStZc8tH_Mv=w400-h280-p-e365" alt="Elise Mertens en Alison Van Uytvanck beginnen vandaag aan hun toernooi in Montréal in het enkelspel: wie zijn hun tegenstanders? " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kdKqUX-zQ2Ot95fNDlzGl3jJVgTYVlgWbdxc5C7Kau-XLcJ3zmwEmGmt0RZf0Y-V1FkCge8v0cn7HSRYRzfKA1GTfpStZc8tH_Mv=w400-h280-p-e365" alt="Elise Mertens en Alison Van Uytvanck beginnen vandaag aan hun toernooi in Montréal in het enkelspel: wie zijn hun tegenstanders? " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2021-08-10/elise-mertens-en-alison-van-uytvanck-beginnen-vandaag-aan-hun-toernooi-in-montreal-in-het-enkelspel-wie-zijn-hun-tegenstanders">Elise Mertens en Alison Van Uytvanck beginnen vandaag aan hun toernooi in Montréal in het enkelspel: wie zijn hun tegenstanders? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-10/elise-mertens-en-alison-van-uytvanck-beginnen-vandaag-aan-hun-toernooi-in-montreal-in-het-enkelspel-wie-zijn-hun-tegenstanders#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-10/elise-mertens-na-ontgoochelende-spelen-zaten-beetje-moeilijk-in-mijn-programma">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yHhNmyIlANpxFrrRL6HtoqhnKzIW2bciA2eRF2Ar3JA_FXVsCbDbGw8_EdeywGnl2GkcMSNkr1vp6SyElyoBqtraYoRNhSxUQEk=w400-h280-p-e365" alt="Elise Mertens na ontgoochelende Spelen: &quot;Zaten beetje moeilijk in mijn programma&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yHhNmyIlANpxFrrRL6HtoqhnKzIW2bciA2eRF2Ar3JA_FXVsCbDbGw8_EdeywGnl2GkcMSNkr1vp6SyElyoBqtraYoRNhSxUQEk=w400-h280-p-e365" alt="Elise Mertens na ontgoochelende Spelen: &quot;Zaten beetje moeilijk in mijn programma&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2021-08-10/elise-mertens-na-ontgoochelende-spelen-zaten-beetje-moeilijk-in-mijn-programma">Elise Mertens na ontgoochelende Spelen: "Zaten beetje moeilijk in mijn programma"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-10/elise-mertens-na-ontgoochelende-spelen-zaten-beetje-moeilijk-in-mijn-programma#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-08-20/rafael-nadal-zegt-af-voor-us-open-en-tennist-dit-jaar-niet-meer-tijd-om-een-oplossing-te-vinden">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/IwCajfSLO57IAbTcuOAAjLCStFBYcjO57xHq-nycNAii2Lt8FRobq1yVw3OlbhB-5V9r5vbR836rEKd3dFp9ygo=w165-h125-p-e365" alt="Rafael Nadal zegt af voor US Open en tennist dit jaar niet meer: &quot;Tijd om een oplossing te vinden&quot;" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-08-20/rafael-nadal-zegt-af-voor-us-open-en-tennist-dit-jaar-niet-meer-tijd-om-een-oplossing-te-vinden">Rafael Nadal zegt af voor US Open en tennist dit jaar niet meer: "Tijd om een oplossing te vinden"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-08-20/tiebreak-slaat-minnen-en-van-uytvanck-niet-uit-hun-lood-belgisch-dubbelduo-gaat-naar-halve-finales">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w165-h125-p-e365" alt="Tiebreak slaat Minnen en Van Uytvanck niet uit hun lood: Belgisch dubbelduo gaat naar halve finales" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w165-h125-p-e365" alt="Tiebreak slaat Minnen en Van Uytvanck niet uit hun lood: Belgisch dubbelduo gaat naar halve finales" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-08-20/tiebreak-slaat-minnen-en-van-uytvanck-niet-uit-hun-lood-belgisch-dubbelduo-gaat-naar-halve-finales">Tiebreak slaat Minnen en Van Uytvanck niet uit hun lood: Belgisch dubbelduo gaat naar halve finales</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-08-20/dit-was-de-nacht-van-cincinnati-barty-imponeert-in-topaffiche-en-osaka-vliegt-eruit-geen-misstap-bij-mannelijke-toppers">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xaWBt5XH9Ollau5jTR60NBdHuGO37Pr9iNy8BCELNAr496cELdmFdHlk6C3MdX6NZ71GzD5NHNyy8fnwvry0aAA=w165-h125-p-e365" alt="Dit was de nacht van Cincinnati: Barty imponeert in topaffiche en Osaka vliegt eruit, geen misstap bij mannelijke toppers" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/xaWBt5XH9Ollau5jTR60NBdHuGO37Pr9iNy8BCELNAr496cELdmFdHlk6C3MdX6NZ71GzD5NHNyy8fnwvry0aAA=w165-h125-p-e365" alt="Dit was de nacht van Cincinnati: Barty imponeert in topaffiche en Osaka vliegt eruit, geen misstap bij mannelijke toppers" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-08-20/dit-was-de-nacht-van-cincinnati-barty-imponeert-in-topaffiche-en-osaka-vliegt-eruit-geen-misstap-bij-mannelijke-toppers">Dit was de nacht van Cincinnati: Barty imponeert in topaffiche en Osaka vliegt eruit, geen misstap bij mannelijke toppers</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/onbekend/sabalenka-aryna" class="btn btn-outline-dark my-1">Aryna Sabalenka</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/belgie/bonaventure-ysaline" class="btn btn-outline-dark my-1">Ysaline Bonaventure</a>
		<a href="/belgie/gille-sander" class="btn btn-outline-dark my-1">Sander Gille</a>
		<a href="/japan/osaka-naomi" class="btn btn-outline-dark my-1">Naomi Osaka</a>
		<a href="/belgie/joran-vliegen" class="btn btn-outline-dark my-1">Vliegen Joran</a>
		<a href="/zwitserland/federer-roger" class="btn btn-outline-dark my-1">Roger Federer</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/italie/giorgi-camila" class="btn btn-outline-dark my-1">Camila Giorgi</a>
		<a href="/rusland/medvedev-daniil" class="btn btn-outline-dark my-1">Daniil Medvedev</a>
		<a href="/roemenie/halep-simona" class="btn btn-outline-dark my-1">Simona Halep</a>
		<a href="/groot-britannie/konta-johanna" class="btn btn-outline-dark my-1">Johanna Konta</a>
		<a href="/onbekend/niemeier-jule" class="btn btn-outline-dark my-1">Jule Niemeier</a>
		<a href="/onbekend/kasatkina-daria" class="btn btn-outline-dark my-1">Daria Kasatkina</a>
		<a href="/oekraine/svitolina-elina" class="btn btn-outline-dark my-1">Elina Svitolina</a>
		<a href="/oostenrijk/thiem-dominic" class="btn btn-outline-dark my-1">Dominic Thiem</a>
		<a href="/onbekend/rose-collins-danielle" class="btn btn-outline-dark my-1">Danielle Rose Collins</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-08-21",
					"name": "21/08/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-08-21/nog-winst-in-eerste-set-maar-halve-finales-zijn-eindstation-voor-van-uytvanck-en-minnen",
					"name": "Nog winst in eerste set maar halve finales zijn eindstation voor Van Uytvanck en Minnen"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 17557, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2021-08-21/nog-winst-in-eerste-set-maar-halve-finales-zijn-eindstation-voor-van-uytvanck-en-minnen"
		},
		"headline": "Nog winst in eerste set maar halve finales zijn eindstation voor Van Uytvanck en Minnen",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/dYh_6IURm4OkBaaU1EnLb4qMWng6SBaud5js1nG1MOgsbY7QGG9GwWE7Zpgiunn5wLSGa-nvUvxhJt3tI2NQm-IUBrPRwXRfni3llA=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-08-21T08:13:00+02:00",
	"dateModified": "2021-08-21T08:13:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Alison Van Uytvanck en haar partner Greet Minnen zijn uitgeschakeld in de halve finales. Op zich al mooi uiteraard dat ze zo ver geraakten op het WTA-toernooi van Chicago. Ze wonnen ook nog de eerste set in hun halve finale, maar erkenden alsnog hun meerdere in een Japans-Russisch duo.",
	"articleBody": "&lt;p&gt;De tegenstandsters van &lt;a href=&quot;/belgie/van-uytvanck-alison&quot;&gt;Van Uytvanck&lt;/a&gt; en &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt; luisterden naar de namen &lt;a href=&quot;/japan/hozumi-eri&quot;&gt;Hozumi&lt;/a&gt; en &lt;a href=&quot;/rusland/savinykh-valeria&quot;&gt;Savinykh&lt;/a&gt;. De eerste set was meteen een rollercoaster. Van 2-0 voor &lt;a href=&quot;/japan/hozumi-eri&quot;&gt;Hozumi&lt;/a&gt; en &lt;a href=&quot;/rusland/savinykh-valeria&quot;&gt;Savinykh&lt;/a&gt; ging het naar 2-4 voor &lt;a href=&quot;/belgie/van-uytvanck-alison&quot;&gt;Van Uytvanck&lt;/a&gt; en &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt; en zo weer naar 4-4. Het waren toch de Belgische speelsters die set 1 uit de brand sleepten, onder meer door bij 5-6 een 0-40 goed te maken.&lt;/p&gt;&lt;h2&gt;HOZUMI EN SAVINYKH OP TOERENTAL&lt;/h2&gt;&lt;p&gt;&lt;a href=&quot;/belgie/van-uytvanck-alison&quot;&gt;Van Uytvanck&lt;/a&gt; en &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt; begonnen ook het best aan de tweede set en zo leek de overwinning er echt wel in te zitten. Vanaf 5-7 en 1-3 ging het echter mis. Eens &lt;a href=&quot;/japan/hozumi-eri&quot;&gt;Hozumi&lt;/a&gt; en &lt;a href=&quot;/rusland/savinykh-valeria&quot;&gt;Savinykh&lt;/a&gt; in de tweede set op toerental geraakten, gaven ze niets meer prijs. In die set wonnen &lt;a href=&quot;/belgie/van-uytvanck-alison&quot;&gt;Van Uytvanck&lt;/a&gt; en &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt; geen enkel spelletje meer.&lt;/p&gt;&lt;p&gt;In de super tiebreak bleef het nog spannend tot 5-4. Door vervolgens vijf punten op rij binnen te halen, pakten &lt;a href=&quot;/japan/hozumi-eri&quot;&gt;Hozumi&lt;/a&gt; en &lt;a href=&quot;/rusland/savinykh-valeria&quot;&gt;Savinykh&lt;/a&gt; de winst. Ze haalden het van &lt;a href=&quot;/belgie/van-uytvanck-alison&quot;&gt;Van Uytvanck&lt;/a&gt; en &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt; met 5-7, 6-3 en [10-4].&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210616.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":79,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>