<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Joachim Gérard verovert zijn eerste Wimbledon-trofee in het rolstoeltennis na sterke finale! | Tenniskrant.be</title>
		
		<meta name="title" content="Joachim Gérard verovert zijn eerste Wimbledon-trofee in het rolstoeltennis na sterke finale! | Tenniskrant.be" />
		<meta name="description" content="Het deed wel echt enorm veel met Joachim Gérard, die eerste Wimbledon-trofee te veroveren. Die mag hij mee naar huis nemen nadat hij in de finale de Brit Gordon Reid klopte met 6-2 en 7-6 (7/2). Het is de tweede grandslamtitel voor Gérard, nadat hij dit jaar ook al de Australian Open won. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2021-07-11/joachim-gerard-verovert-zijn-eerste-wimbledon-trofee-in-het-rolstoeltennis-na-sterke-finale">
				<meta property="og:title" content="Joachim Gérard verovert zijn eerste Wimbledon-trofee in het rolstoeltennis na sterke finale!" />
		<meta property="og:description" content="Het deed wel echt enorm veel met Joachim Gérard, die eerste Wimbledon-trofee te veroveren. Die mag hij mee naar huis nemen nadat hij in de finale de Brit Gordon Reid klopte met 6-2 en 7-6 (7/2). Het is de tweede grandslamtitel voor Gérard, nadat hij dit jaar ook al de Australian Open won. " />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2021-07-11/joachim-gerard-verovert-zijn-eerste-wimbledon-trofee-in-het-rolstoeltennis-na-sterke-finale" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2021-07-11/joachim-gerard-verovert-zijn-eerste-wimbledon-trofee-in-het-rolstoeltennis-na-sterke-finale/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-07-11" />
        <meta property="article:modified_time" content="2021-07-11" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Joachim Gérard" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Joachim Gérard verovert zijn eerste Wimbledon-trofee in het rolstoeltennis na sterke finale!">
        <meta name="twitter:description" content="Het deed wel echt enorm veel met Joachim Gérard, die eerste Wimbledon-trofee te veroveren. Die mag hij mee naar huis nemen nadat hij in de finale de Brit Gordon Reid klopte met 6-2 en 7-6 (7/2). Het is de tweede grandslamtitel voor Gérard, nadat hij dit jaar ook al de Australian Open won. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210616.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																
<li class="d-none d-lg-block"><a href="/kalender/wimbledon">Wimbledon</a></li>

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Joachim Gérard verovert zijn eerste Wimbledon-trofee in het rolstoeltennis na sterke finale!</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-07-11T14:00:00+02:00"><a href="/nieuws/2021-07-11">Vandaag</a> 14:00</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-07-11%2Fjoachim-gerard-verovert-zijn-eerste-wimbledon-trofee-in-het-rolstoeltennis-na-sterke-finale" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Joachim%20G%C3%A9rard%20verovert%20zijn%20eerste%20Wimbledon-trofee%20in%20het%20rolstoeltennis%20na%20sterke%20finale%21&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-07-11%2Fjoachim-gerard-verovert-zijn-eerste-wimbledon-trofee-in-het-rolstoeltennis-na-sterke-finale" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-07-11/joachim-gerard-verovert-zijn-eerste-wimbledon-trofee-in-het-rolstoeltennis-na-sterke-finale" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w300-h250-p-e365" alt="Joachim Gérard verovert zijn eerste Wimbledon-trofee in het rolstoeltennis na sterke finale!" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w750-h500-p-e365" alt="Joachim Gérard verovert zijn eerste Wimbledon-trofee in het rolstoeltennis na sterke finale!" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Het deed wel echt enorm veel met Joachim Gérard, die eerste Wimbledon-trofee te veroveren. Die mag hij mee naar huis nemen nadat hij in de finale de Brit Gordon Reid klopte met 6-2 en 7-6 (7/2). Het is de tweede grandslamtitel voor Gérard, nadat hij dit jaar ook al de Australian Open won. </p>
						            						<div id="article_text">
            				    <p>Reid had uiteraard het thuispubliek aan zijn kant, maar daar trok G&eacute;rard zich niets van aan. Met goed tennis haalde de Belg de eerste set overtuigend naar zich toe. Het verschil tussen beide heren was twee breaks en zo kwam er een stand van set 2 op het scorebord.</p><p>De forehand van G&eacute;rard bleef supergoed draaien. Dat hielp om in de twee set ook uit te lopen naar 4-1. Reid gaf echter niet op, had veel succes met het dropshot en keerde zo helemaal terug. G&eacute;rard bleef gefocust met goede slagen uitpakken en kon het in de tiebreak dan toch afmaken. De ontlading was enorm: G&eacute;rard heeft dit jaar twee van de drie Grand Slams gewonnen.&nbsp;</p>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2021-07-10/joachim-gerard-kan-niet-triomferen-op-wimbledon-in-dubbelspel">Joachim Gérard kan niet triomferen op Wimbledon in dubbelspel</a></li>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2021-07-09/late-break-in-set-1-en-een-nagelbijter-in-tiebreak-set-2-joachim-gerard-na-spannende-match-naar-finale-wimbledon">Late break in set 1 en een nagelbijter in tiebreak set 2: Joachim Gérard na spannende match naar finale Wimbledon</a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-07-11%2Fjoachim-gerard-verovert-zijn-eerste-wimbledon-trofee-in-het-rolstoeltennis-na-sterke-finale" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Joachim%20G%C3%A9rard%20verovert%20zijn%20eerste%20Wimbledon-trofee%20in%20het%20rolstoeltennis%20na%20sterke%20finale%21&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-07-11%2Fjoachim-gerard-verovert-zijn-eerste-wimbledon-trofee-in-het-rolstoeltennis-na-sterke-finale" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-07-11/joachim-gerard-verovert-zijn-eerste-wimbledon-trofee-in-het-rolstoeltennis-na-sterke-finale" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div><div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/gerard-joachim" class="btn btn-dark">Joachim Gérard</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-07-10/mertens-en-hsieh-werken-twee-matchpunten-weg-en-winnen-wimbledon-na-marathonwedstrijd">Mertens en Hsieh werken twee matchpunten weg en winnen Wimbledon na marathonwedstrijd</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2021-07-11/novak-djokovic-komt-sterk-terug-na-set-achterstand-en-heeft-nu-evenveel-grandslamtitels-als-nadal-en-federer">Novak Djokovic komt sterk terug na set achterstand en heeft nu evenveel grandslamtitels als Nadal en Federer</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-11/novak-djokovic-komt-sterk-terug-na-set-achterstand-en-heeft-nu-evenveel-grandslamtitels-als-nadal-en-federer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KD5FWvhHlCWR1c93vptpWPOcDq_H1CG4frHhtL87Jff8IkEeNo2nDXLRBX_vjFnxGcYdoLl0sbJX_TRgi-S7D1AaRARQwUwS3yI35Q=w400-h280-p-e365" alt="Novak Djokovic komt sterk terug na set achterstand en heeft nu evenveel grandslamtitels als Nadal en Federer" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KD5FWvhHlCWR1c93vptpWPOcDq_H1CG4frHhtL87Jff8IkEeNo2nDXLRBX_vjFnxGcYdoLl0sbJX_TRgi-S7D1AaRARQwUwS3yI35Q=w400-h280-p-e365" alt="Novak Djokovic komt sterk terug na set achterstand en heeft nu evenveel grandslamtitels als Nadal en Federer" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-07-11/novak-djokovic-komt-sterk-terug-na-set-achterstand-en-heeft-nu-evenveel-grandslamtitels-als-nadal-en-federer">Novak Djokovic komt sterk terug na set achterstand en heeft nu evenveel grandslamtitels als Nadal en Federer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:37</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-11/novak-djokovic-komt-sterk-terug-na-set-achterstand-en-heeft-nu-evenveel-grandslamtitels-als-nadal-en-federer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-10/mertens-en-hsieh-werken-twee-matchpunten-weg-en-winnen-wimbledon-na-marathonwedstrijd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Nv7IpFuqcd6Ee0ZbMGDPIBcLT8nenfpsozJG4Y_e0Qj2Qdi-Ays1xz2yiCVTsBkGx73pqA8cNJW7h2065n742KD566CWEI0bXY8=w400-h280-p-e365" alt="Mertens en Hsieh werken twee matchpunten weg en winnen Wimbledon na marathonwedstrijd" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Nv7IpFuqcd6Ee0ZbMGDPIBcLT8nenfpsozJG4Y_e0Qj2Qdi-Ays1xz2yiCVTsBkGx73pqA8cNJW7h2065n742KD566CWEI0bXY8=w400-h280-p-e365" alt="Mertens en Hsieh werken twee matchpunten weg en winnen Wimbledon na marathonwedstrijd" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-07-10/mertens-en-hsieh-werken-twee-matchpunten-weg-en-winnen-wimbledon-na-marathonwedstrijd">Mertens en Hsieh werken twee matchpunten weg en winnen Wimbledon na marathonwedstrijd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-10/mertens-en-hsieh-werken-twee-matchpunten-weg-en-winnen-wimbledon-na-marathonwedstrijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-10/joachim-gerard-kan-niet-triomferen-op-wimbledon-in-dubbelspel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AQIDaR4CHu_EXoae-Bwg3SNg9KQD-7XeJCEeOonDhaZ6r-6hWnwXGsSWvY8DSe4vqSnFBoomFUZ6k4tmwuqvnwHBnaR20yTFLM7OEg=w400-h280-p-e365" alt="Joachim Gérard kan niet triomferen op Wimbledon in dubbelspel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AQIDaR4CHu_EXoae-Bwg3SNg9KQD-7XeJCEeOonDhaZ6r-6hWnwXGsSWvY8DSe4vqSnFBoomFUZ6k4tmwuqvnwHBnaR20yTFLM7OEg=w400-h280-p-e365" alt="Joachim Gérard kan niet triomferen op Wimbledon in dubbelspel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2021-07-10/joachim-gerard-kan-niet-triomferen-op-wimbledon-in-dubbelspel">Joachim Gérard kan niet triomferen op Wimbledon in dubbelspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-10/joachim-gerard-kan-niet-triomferen-op-wimbledon-in-dubbelspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-10/barty-toont-waarom-ze-nummer-1-van-de-wereld-is-en-wint-eerste-trofee-op-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xaWBt5XH9Ollau5jTR60NBdHuGO37Pr9iNy8BCELNAr496cELdmFdHlk6C3MdX6NZ71GzD5NHNyy8fnwvry0aAA=w400-h280-p-e365" alt="Barty toont waarom ze nummer 1 van de wereld is en wint eerste trofee op Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xaWBt5XH9Ollau5jTR60NBdHuGO37Pr9iNy8BCELNAr496cELdmFdHlk6C3MdX6NZ71GzD5NHNyy8fnwvry0aAA=w400-h280-p-e365" alt="Barty toont waarom ze nummer 1 van de wereld is en wint eerste trofee op Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2021-07-10/barty-toont-waarom-ze-nummer-1-van-de-wereld-is-en-wint-eerste-trofee-op-wimbledon">Barty toont waarom ze nummer 1 van de wereld is en wint eerste trofee op Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-10/barty-toont-waarom-ze-nummer-1-van-de-wereld-is-en-wint-eerste-trofee-op-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-10/bonaventure-stuit-na-twee-knappe-zeges-op-voormalige-toptienspeelster-en-strandt-in-kwartfinales-in-hamburg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/r1bHD--JCvUO6NJt7lGntPGch5bVOogoLO5NFwdJ4pgRNzjvgEOH4i8EuBzEIFTVJJLKtPLCb61Qnm7aLw_9NlEq=w400-h280-p-e365" alt="Bonaventure stuit na twee knappe zeges op voormalige toptienspeelster en strandt in kwartfinales in Hamburg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/r1bHD--JCvUO6NJt7lGntPGch5bVOogoLO5NFwdJ4pgRNzjvgEOH4i8EuBzEIFTVJJLKtPLCb61Qnm7aLw_9NlEq=w400-h280-p-e365" alt="Bonaventure stuit na twee knappe zeges op voormalige toptienspeelster en strandt in kwartfinales in Hamburg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2021-07-10/bonaventure-stuit-na-twee-knappe-zeges-op-voormalige-toptienspeelster-en-strandt-in-kwartfinales-in-hamburg">Bonaventure stuit na twee knappe zeges op voormalige toptienspeelster en strandt in kwartfinales in Hamburg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-10/bonaventure-stuit-na-twee-knappe-zeges-op-voormalige-toptienspeelster-en-strandt-in-kwartfinales-in-hamburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-09/late-break-in-set-1-en-een-nagelbijter-in-tiebreak-set-2-joachim-gerard-na-spannende-match-naar-finale-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PR3s242wXgzb7HvFBEJA2L7hzvO5uNN5DHDRg8wBNCmjD5spXItK457YYUEs3g3keHHU0QupVNdCvgXETH_VaLKEquAxdgNBWTzr=w400-h280-p-e365" alt="Late break in set 1 en een nagelbijter in tiebreak set 2: Joachim Gérard na spannende match naar finale Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PR3s242wXgzb7HvFBEJA2L7hzvO5uNN5DHDRg8wBNCmjD5spXItK457YYUEs3g3keHHU0QupVNdCvgXETH_VaLKEquAxdgNBWTzr=w400-h280-p-e365" alt="Late break in set 1 en een nagelbijter in tiebreak set 2: Joachim Gérard na spannende match naar finale Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2021-07-09/late-break-in-set-1-en-een-nagelbijter-in-tiebreak-set-2-joachim-gerard-na-spannende-match-naar-finale-wimbledon">Late break in set 1 en een nagelbijter in tiebreak set 2: Joachim Gérard na spannende match naar finale Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-09/late-break-in-set-1-en-een-nagelbijter-in-tiebreak-set-2-joachim-gerard-na-spannende-match-naar-finale-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-09/novak-djokovic-neemt-het-in-zevende-wimbledon-finale-op-tegen-berrettini-federer-killer-ligt-er-uit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lNAArzKkHqk_uVt_oBiuuHWBJeHhM7ufMs5IFGI8VQW3ZKQ3Wx4RbIYyksNVnw4D5KtnSb-ZEFG6xE91DCspKEIcHoqCazcL6IM=w400-h280-p-e365" alt="Novak Djokovic neemt het in zevende Wimbledon-finale op tegen Berrettini, Federer-killer ligt er uit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lNAArzKkHqk_uVt_oBiuuHWBJeHhM7ufMs5IFGI8VQW3ZKQ3Wx4RbIYyksNVnw4D5KtnSb-ZEFG6xE91DCspKEIcHoqCazcL6IM=w400-h280-p-e365" alt="Novak Djokovic neemt het in zevende Wimbledon-finale op tegen Berrettini, Federer-killer ligt er uit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2021-07-09/novak-djokovic-neemt-het-in-zevende-wimbledon-finale-op-tegen-berrettini-federer-killer-ligt-er-uit">Novak Djokovic neemt het in zevende Wimbledon-finale op tegen Berrettini, Federer-killer ligt er uit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-09/novak-djokovic-neemt-het-in-zevende-wimbledon-finale-op-tegen-berrettini-federer-killer-ligt-er-uit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-09/elise-mertens-zet-met-dubbelpartner-japans-duo-opzij-en-staat-in-finale-dubbelspel-op-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Nv7IpFuqcd6Ee0ZbMGDPIBcLT8nenfpsozJG4Y_e0Qj2Qdi-Ays1xz2yiCVTsBkGx73pqA8cNJW7h2065n742KD566CWEI0bXY8=w400-h280-p-e365" alt="Elise Mertens zet met dubbelpartner Japans duo opzij en staat in finale dubbelspel op Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Nv7IpFuqcd6Ee0ZbMGDPIBcLT8nenfpsozJG4Y_e0Qj2Qdi-Ays1xz2yiCVTsBkGx73pqA8cNJW7h2065n742KD566CWEI0bXY8=w400-h280-p-e365" alt="Elise Mertens zet met dubbelpartner Japans duo opzij en staat in finale dubbelspel op Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2021-07-09/elise-mertens-zet-met-dubbelpartner-japans-duo-opzij-en-staat-in-finale-dubbelspel-op-wimbledon">Elise Mertens zet met dubbelpartner Japans duo opzij en staat in finale dubbelspel op Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-09/elise-mertens-zet-met-dubbelpartner-japans-duo-opzij-en-staat-in-finale-dubbelspel-op-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-08/ashleigh-barty-haalt-het-van-voormalig-winnares-plskova-is-tegenstandster-in-finale-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qLrk5UZobluP97IIzRz_U2CJdth0oUo1-CoTkWFaxE9tYPw5WbTNGCXJyiwdo45qLpUsKi7Wc7ORnf99PXipig=w400-h280-p-e365" alt="Ashleigh Barty haalt het van voormalig winnares, Plíšková is tegenstandster in finale Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qLrk5UZobluP97IIzRz_U2CJdth0oUo1-CoTkWFaxE9tYPw5WbTNGCXJyiwdo45qLpUsKi7Wc7ORnf99PXipig=w400-h280-p-e365" alt="Ashleigh Barty haalt het van voormalig winnares, Plíšková is tegenstandster in finale Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2021-07-08/ashleigh-barty-haalt-het-van-voormalig-winnares-plskova-is-tegenstandster-in-finale-wimbledon">Ashleigh Barty haalt het van voormalig winnares, Plíšková is tegenstandster in finale Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-08/ashleigh-barty-haalt-het-van-voormalig-winnares-plskova-is-tegenstandster-in-finale-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-08/joachim-gerard-verslaat-oude-bekende-op-wimbledon-en-bereikt-de-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AQIDaR4CHu_EXoae-Bwg3SNg9KQD-7XeJCEeOonDhaZ6r-6hWnwXGsSWvY8DSe4vqSnFBoomFUZ6k4tmwuqvnwHBnaR20yTFLM7OEg=w400-h280-p-e365" alt="Joachim Gérard verslaat oude bekende op Wimbledon en bereikt de halve finales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AQIDaR4CHu_EXoae-Bwg3SNg9KQD-7XeJCEeOonDhaZ6r-6hWnwXGsSWvY8DSe4vqSnFBoomFUZ6k4tmwuqvnwHBnaR20yTFLM7OEg=w400-h280-p-e365" alt="Joachim Gérard verslaat oude bekende op Wimbledon en bereikt de halve finales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2021-07-08/joachim-gerard-verslaat-oude-bekende-op-wimbledon-en-bereikt-de-halve-finales">Joachim Gérard verslaat oude bekende op Wimbledon en bereikt de halve finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-08/joachim-gerard-verslaat-oude-bekende-op-wimbledon-en-bereikt-de-halve-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-08/ysaline-bonaventure-stunt-tegen-zevende-reekshoofd-en-bereikt-kwartfinales-in-hamburg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IIeHRLUuCrVnS-g6IegJknNXTQuEMfFO42l7p4p6f2N858Zv0inxQW3dK8xqKY7V-UcD5matEL2MqiRURlInk-Sy=w400-h280-p-e365" alt="Ysaline Bonaventure stunt tegen zevende reekshoofd en bereikt kwartfinales in Hamburg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IIeHRLUuCrVnS-g6IegJknNXTQuEMfFO42l7p4p6f2N858Zv0inxQW3dK8xqKY7V-UcD5matEL2MqiRURlInk-Sy=w400-h280-p-e365" alt="Ysaline Bonaventure stunt tegen zevende reekshoofd en bereikt kwartfinales in Hamburg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2021-07-08/ysaline-bonaventure-stunt-tegen-zevende-reekshoofd-en-bereikt-kwartfinales-in-hamburg">Ysaline Bonaventure stunt tegen zevende reekshoofd en bereikt kwartfinales in Hamburg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-08/ysaline-bonaventure-stunt-tegen-zevende-reekshoofd-en-bereikt-kwartfinales-in-hamburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-07/djokovic-makkelijk-naar-halve-finales-wimbledon-belg-uitgeschakeld-en-verrassing-voor-federer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/btP5RedmlWxm9gbXLBYyBv4im2-4ins0ElvmHq4HZcr1Ru3VeX0eO2TS8ouZEKy1VcN21hnPHfyto3RwOzD05Vw=w400-h280-p-e365" alt="Djokovic makkelijk naar halve finales Wimbledon, Belg uitgeschakeld en verrassing voor Federer" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/btP5RedmlWxm9gbXLBYyBv4im2-4ins0ElvmHq4HZcr1Ru3VeX0eO2TS8ouZEKy1VcN21hnPHfyto3RwOzD05Vw=w400-h280-p-e365" alt="Djokovic makkelijk naar halve finales Wimbledon, Belg uitgeschakeld en verrassing voor Federer" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2021-07-07/djokovic-makkelijk-naar-halve-finales-wimbledon-belg-uitgeschakeld-en-verrassing-voor-federer">Djokovic makkelijk naar halve finales Wimbledon, Belg uitgeschakeld en verrassing voor Federer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-07/djokovic-makkelijk-naar-halve-finales-wimbledon-belg-uitgeschakeld-en-verrassing-voor-federer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-07/elise-mertens-zet-samen-met-dubbelpartner-servische-dames-vlot-opzij-en-staat-in-halve-finales-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZySXXuQJXo151EhQtsMU4y196BEXbhuBFczW0KZAE-5PbAHEVGGgNgmrEROU1ZI5Kxtf6OrFNwaD3DQUA2_GSFQ=w400-h280-p-e365" alt="Elise Mertens zet samen met dubbelpartner Servische dames vlot opzij en staat in halve finales Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZySXXuQJXo151EhQtsMU4y196BEXbhuBFczW0KZAE-5PbAHEVGGgNgmrEROU1ZI5Kxtf6OrFNwaD3DQUA2_GSFQ=w400-h280-p-e365" alt="Elise Mertens zet samen met dubbelpartner Servische dames vlot opzij en staat in halve finales Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2021-07-07/elise-mertens-zet-samen-met-dubbelpartner-servische-dames-vlot-opzij-en-staat-in-halve-finales-wimbledon">Elise Mertens zet samen met dubbelpartner Servische dames vlot opzij en staat in halve finales Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-07/elise-mertens-zet-samen-met-dubbelpartner-servische-dames-vlot-opzij-en-staat-in-halve-finales-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-07/kimmer-coppejans-niet-opgewassen-tegen-zesde-reekshoofd-in-braunschweig">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vpNnH9Fzsb1p--nUe3rNoRfCd_gEpUgIXcizf3UvHWM77gXdy96Y12jxBm86lLLWj_HSR36QjVanvdaonryjzgOk=w400-h280-p-e365" alt="Kimmer Coppejans niet opgewassen tegen zesde reekshoofd in Braunschweig" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vpNnH9Fzsb1p--nUe3rNoRfCd_gEpUgIXcizf3UvHWM77gXdy96Y12jxBm86lLLWj_HSR36QjVanvdaonryjzgOk=w400-h280-p-e365" alt="Kimmer Coppejans niet opgewassen tegen zesde reekshoofd in Braunschweig" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2021-07-07/kimmer-coppejans-niet-opgewassen-tegen-zesde-reekshoofd-in-braunschweig">Kimmer Coppejans niet opgewassen tegen zesde reekshoofd in Braunschweig</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-07/kimmer-coppejans-niet-opgewassen-tegen-zesde-reekshoofd-in-braunschweig#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-06/halve-finales-op-wimbledon-zijn-bekend-bij-de-vrouwen-wie-pakt-nog-kans-op-de-felbegeerde-titel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-XzrhM_WukeLJamX2rMtnFTciGG4yJSkqNlQDWaTQ5GLO-0tjskt3iXSf70flIcbG9fvjuJToVpl9zfI_V4RsroSoGs0Eu2wh_9R=w400-h280-p-e365" alt="Halve finales op Wimbledon zijn bekend bij de vrouwen: wie pakt nog kans op de felbegeerde titel? " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-XzrhM_WukeLJamX2rMtnFTciGG4yJSkqNlQDWaTQ5GLO-0tjskt3iXSf70flIcbG9fvjuJToVpl9zfI_V4RsroSoGs0Eu2wh_9R=w400-h280-p-e365" alt="Halve finales op Wimbledon zijn bekend bij de vrouwen: wie pakt nog kans op de felbegeerde titel? " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2021-07-06/halve-finales-op-wimbledon-zijn-bekend-bij-de-vrouwen-wie-pakt-nog-kans-op-de-felbegeerde-titel">Halve finales op Wimbledon zijn bekend bij de vrouwen: wie pakt nog kans op de felbegeerde titel? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-06/halve-finales-op-wimbledon-zijn-bekend-bij-de-vrouwen-wie-pakt-nog-kans-op-de-felbegeerde-titel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-06/ysaline-bonaventure-plaatst-zich-in-hamburg-voor-de-volgende-ronde-na-driesetter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qZrc6qkckW56br61yw3qXniB-XizrXZAvtVwzx3xwABOCvWz9kKsrx9TSyTVr6kDomeMx_HglcvSxnlEPOz7Vg=w400-h280-p-e365" alt="Ysaline Bonaventure plaatst zich in Hamburg voor de volgende ronde na driesetter " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qZrc6qkckW56br61yw3qXniB-XizrXZAvtVwzx3xwABOCvWz9kKsrx9TSyTVr6kDomeMx_HglcvSxnlEPOz7Vg=w400-h280-p-e365" alt="Ysaline Bonaventure plaatst zich in Hamburg voor de volgende ronde na driesetter " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2021-07-06/ysaline-bonaventure-plaatst-zich-in-hamburg-voor-de-volgende-ronde-na-driesetter">Ysaline Bonaventure plaatst zich in Hamburg voor de volgende ronde na driesetter </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-06/ysaline-bonaventure-plaatst-zich-in-hamburg-voor-de-volgende-ronde-na-driesetter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-06/dan-toch-geen-kraker-tussen-medvedev-en-federer-nummer-twee-van-de-wereld-is-uitgeschakeld-op-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w400-h280-p-e365" alt="Dan toch geen kraker tussen Medvedev en Federer: nummer twee van de wereld is uitgeschakeld op Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w400-h280-p-e365" alt="Dan toch geen kraker tussen Medvedev en Federer: nummer twee van de wereld is uitgeschakeld op Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2021-07-06/dan-toch-geen-kraker-tussen-medvedev-en-federer-nummer-twee-van-de-wereld-is-uitgeschakeld-op-wimbledon">Dan toch geen kraker tussen Medvedev en Federer: nummer twee van de wereld is uitgeschakeld op Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-06/dan-toch-geen-kraker-tussen-medvedev-en-federer-nummer-twee-van-de-wereld-is-uitgeschakeld-op-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-06/hoe-zien-de-kwartfinales-eruit-op-wimbledon-bij-de-mannen-een-overzicht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e365" alt="Hoe zien de kwartfinales eruit op Wimbledon bij de mannen? Een overzicht " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e365" alt="Hoe zien de kwartfinales eruit op Wimbledon bij de mannen? Een overzicht " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2021-07-06/hoe-zien-de-kwartfinales-eruit-op-wimbledon-bij-de-mannen-een-overzicht">Hoe zien de kwartfinales eruit op Wimbledon bij de mannen? Een overzicht </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-06/hoe-zien-de-kwartfinales-eruit-op-wimbledon-bij-de-mannen-een-overzicht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-06/hoe-zien-de-kwartfinales-eruit-bij-de-vrouwen-op-wimbledon-een-overzicht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qLrk5UZobluP97IIzRz_U2CJdth0oUo1-CoTkWFaxE9tYPw5WbTNGCXJyiwdo45qLpUsKi7Wc7ORnf99PXipig=w400-h280-p-e365" alt="Hoe zien de kwartfinales eruit bij de vrouwen op Wimbledon? Een overzicht" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qLrk5UZobluP97IIzRz_U2CJdth0oUo1-CoTkWFaxE9tYPw5WbTNGCXJyiwdo45qLpUsKi7Wc7ORnf99PXipig=w400-h280-p-e365" alt="Hoe zien de kwartfinales eruit bij de vrouwen op Wimbledon? Een overzicht" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2021-07-06/hoe-zien-de-kwartfinales-eruit-bij-de-vrouwen-op-wimbledon-een-overzicht">Hoe zien de kwartfinales eruit bij de vrouwen op Wimbledon? Een overzicht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-06/hoe-zien-de-kwartfinales-eruit-bij-de-vrouwen-op-wimbledon-een-overzicht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-06/pech-voor-britse-sensatie-op-wimbledon-ze-moet-opgeven-in-vierde-ronde-met-blessure">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e365" alt="Pech voor Britse sensatie op Wimbledon: ze moet opgeven in vierde ronde met blessure " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e365" alt="Pech voor Britse sensatie op Wimbledon: ze moet opgeven in vierde ronde met blessure " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2021-07-06/pech-voor-britse-sensatie-op-wimbledon-ze-moet-opgeven-in-vierde-ronde-met-blessure">Pech voor Britse sensatie op Wimbledon: ze moet opgeven in vierde ronde met blessure </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-06/pech-voor-britse-sensatie-op-wimbledon-ze-moet-opgeven-in-vierde-ronde-met-blessure#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-06/canadees-verrast-en-schakelt-nummer-zes-van-de-wereld-uit-in-vierde-ronde-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZfTm7f7ebyvP4Tw11Ejk1VH8ZsauE61EKvPy5NUPvYL22soMqQ5FU4eh65MxdNYounWREi-nLnfAOF-H1v0RWvw=w400-h280-p-e365" alt="Canadees verrast en schakelt nummer zes van de wereld uit in vierde ronde Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZfTm7f7ebyvP4Tw11Ejk1VH8ZsauE61EKvPy5NUPvYL22soMqQ5FU4eh65MxdNYounWREi-nLnfAOF-H1v0RWvw=w400-h280-p-e365" alt="Canadees verrast en schakelt nummer zes van de wereld uit in vierde ronde Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2021-07-06/canadees-verrast-en-schakelt-nummer-zes-van-de-wereld-uit-in-vierde-ronde-wimbledon">Canadees verrast en schakelt nummer zes van de wereld uit in vierde ronde Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-06/canadees-verrast-en-schakelt-nummer-zes-van-de-wereld-uit-in-vierde-ronde-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-06/roger-federer-raakt-onder-stoom-en-plaatst-zich-eenvoudig-voor-kwartfinales-op-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PZ8-p1SGfVt8dPResyZ2jxZedjQyk7fh682GvbpDIejSkmMxjX_r5zWQjKm3Ah3dnDwbvveX58A2kP8hQbwBtF7A=w400-h280-p-e365" alt="Roger Federer raakt onder stoom en plaatst zich eenvoudig voor kwartfinales op Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PZ8-p1SGfVt8dPResyZ2jxZedjQyk7fh682GvbpDIejSkmMxjX_r5zWQjKm3Ah3dnDwbvveX58A2kP8hQbwBtF7A=w400-h280-p-e365" alt="Roger Federer raakt onder stoom en plaatst zich eenvoudig voor kwartfinales op Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2021-07-06/roger-federer-raakt-onder-stoom-en-plaatst-zich-eenvoudig-voor-kwartfinales-op-wimbledon">Roger Federer raakt onder stoom en plaatst zich eenvoudig voor kwartfinales op Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-06/roger-federer-raakt-onder-stoom-en-plaatst-zich-eenvoudig-voor-kwartfinales-op-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-05/novak-djokovic-plaatst-zich-eenvoudig-voor-kwartfinales-wimbledon-tegenstander-van-servier-wordt-niet-rublev-maar-wel-hongaarse-verrassing">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9RksQ7R2TzWbtevVdyGQ_0iaLMjoGQyCtFyECpqthuG4qsm4FHO0qi9mQNGaXQVMQjNKMOZdzuJlvd7XU_mjd5N0oPVexyCOiNvdCQ=w400-h280-p-e365" alt="Novak Djokovic plaatst zich eenvoudig voor kwartfinales Wimbledon: tegenstander van Serviër wordt niet Rublev, maar wel Hongaarse verrassing " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9RksQ7R2TzWbtevVdyGQ_0iaLMjoGQyCtFyECpqthuG4qsm4FHO0qi9mQNGaXQVMQjNKMOZdzuJlvd7XU_mjd5N0oPVexyCOiNvdCQ=w400-h280-p-e365" alt="Novak Djokovic plaatst zich eenvoudig voor kwartfinales Wimbledon: tegenstander van Serviër wordt niet Rublev, maar wel Hongaarse verrassing " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2021-07-05/novak-djokovic-plaatst-zich-eenvoudig-voor-kwartfinales-wimbledon-tegenstander-van-servier-wordt-niet-rublev-maar-wel-hongaarse-verrassing">Novak Djokovic plaatst zich eenvoudig voor kwartfinales Wimbledon: tegenstander van Serviër wordt niet Rublev, maar wel Hongaarse verrassing </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-05/novak-djokovic-plaatst-zich-eenvoudig-voor-kwartfinales-wimbledon-tegenstander-van-servier-wordt-niet-rublev-maar-wel-hongaarse-verrassing#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-05/ashleigh-barty-haalt-het-van-winnares-roland-garros-en-gaat-door-naar-kwartfinales-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IE2yKi1P2MCF26v6UaGuE80EPOYHu-Nyqf-2BZq-2LAhnq1uoj3EVgf-TUUNewFWQ54dLiCGP63mVhHZDuoqNt_a_jBkRoWlVyA0=w400-h280-p-e365" alt="Ashleigh Barty haalt het van winnares Roland Garros en gaat door naar kwartfinales Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IE2yKi1P2MCF26v6UaGuE80EPOYHu-Nyqf-2BZq-2LAhnq1uoj3EVgf-TUUNewFWQ54dLiCGP63mVhHZDuoqNt_a_jBkRoWlVyA0=w400-h280-p-e365" alt="Ashleigh Barty haalt het van winnares Roland Garros en gaat door naar kwartfinales Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2021-07-05/ashleigh-barty-haalt-het-van-winnares-roland-garros-en-gaat-door-naar-kwartfinales-wimbledon">Ashleigh Barty haalt het van winnares Roland Garros en gaat door naar kwartfinales Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-05/ashleigh-barty-haalt-het-van-winnares-roland-garros-en-gaat-door-naar-kwartfinales-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-05/elise-mertens-plaatst-zich-voor-kwartfinales-wimbledon-in-het-dubbelspel-na-sterke-partij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gYt6Dd6NPt1mLCqopbvYJVJvEDjf9_edMz2f7qF-_6PyNG5zIYqi-Zt0ZMSR59ELiT85ryI_CsRGOxS02yGtkw80ocFSm1zkEGY=w400-h280-p-e365" alt="Elise Mertens plaatst zich voor kwartfinales Wimbledon in het dubbelspel na sterke partij " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gYt6Dd6NPt1mLCqopbvYJVJvEDjf9_edMz2f7qF-_6PyNG5zIYqi-Zt0ZMSR59ELiT85ryI_CsRGOxS02yGtkw80ocFSm1zkEGY=w400-h280-p-e365" alt="Elise Mertens plaatst zich voor kwartfinales Wimbledon in het dubbelspel na sterke partij " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2021-07-05/elise-mertens-plaatst-zich-voor-kwartfinales-wimbledon-in-het-dubbelspel-na-sterke-partij">Elise Mertens plaatst zich voor kwartfinales Wimbledon in het dubbelspel na sterke partij </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-05/elise-mertens-plaatst-zich-voor-kwartfinales-wimbledon-in-het-dubbelspel-na-sterke-partij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-05/nummer-negen-van-de-wereld-bij-de-vrouwen-uitgeschakeld-op-wimbledon-sabalenka-wel-door-naar-de-kwartfinales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fzO0pm0pdpEOPfmvCtCslYQ5xglyyPIfZtyWGSpzAdR7UQKWY9wGf5weyDWjjE0w5uqx0575tjJoKTalcPAXD9fp=w400-h280-p-e365" alt="Nummer negen van de wereld bij de vrouwen uitgeschakeld op Wimbledon, Sabalenka wel door naar de kwartfinales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fzO0pm0pdpEOPfmvCtCslYQ5xglyyPIfZtyWGSpzAdR7UQKWY9wGf5weyDWjjE0w5uqx0575tjJoKTalcPAXD9fp=w400-h280-p-e365" alt="Nummer negen van de wereld bij de vrouwen uitgeschakeld op Wimbledon, Sabalenka wel door naar de kwartfinales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2021-07-05/nummer-negen-van-de-wereld-bij-de-vrouwen-uitgeschakeld-op-wimbledon-sabalenka-wel-door-naar-de-kwartfinales">Nummer negen van de wereld bij de vrouwen uitgeschakeld op Wimbledon, Sabalenka wel door naar de kwartfinales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-05/nummer-negen-van-de-wereld-bij-de-vrouwen-uitgeschakeld-op-wimbledon-sabalenka-wel-door-naar-de-kwartfinales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-05/britse-speelster-zorgt-voor-sensatie-op-wimbledon-18-jaar-en-nummer-338-van-de-wereld-maar-toch-zonder-setverlies-naar-vierde-ronde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e365" alt="Britse speelster zorgt voor sensatie op Wimbledon: 18 jaar en nummer 338 van de wereld, maar toch zonder setverlies naar vierde ronde" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e365" alt="Britse speelster zorgt voor sensatie op Wimbledon: 18 jaar en nummer 338 van de wereld, maar toch zonder setverlies naar vierde ronde" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2021-07-05/britse-speelster-zorgt-voor-sensatie-op-wimbledon-18-jaar-en-nummer-338-van-de-wereld-maar-toch-zonder-setverlies-naar-vierde-ronde">Britse speelster zorgt voor sensatie op Wimbledon: 18 jaar en nummer 338 van de wereld, maar toch zonder setverlies naar vierde ronde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-05/britse-speelster-zorgt-voor-sensatie-op-wimbledon-18-jaar-en-nummer-338-van-de-wereld-maar-toch-zonder-setverlies-naar-vierde-ronde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-05/vandaag-beginnen-ze-op-wimbledon-aan-de-vierde-ronde-onder-meer-novak-djokovic-en-roger-federer-komen-in-actie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w400-h280-p-e365" alt="Vandaag beginnen ze op Wimbledon aan de vierde ronde: onder meer Novak Djokovic en Roger Federer komen in actie " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w400-h280-p-e365" alt="Vandaag beginnen ze op Wimbledon aan de vierde ronde: onder meer Novak Djokovic en Roger Federer komen in actie " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2021-07-05/vandaag-beginnen-ze-op-wimbledon-aan-de-vierde-ronde-onder-meer-novak-djokovic-en-roger-federer-komen-in-actie">Vandaag beginnen ze op Wimbledon aan de vierde ronde: onder meer Novak Djokovic en Roger Federer komen in actie </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-05/vandaag-beginnen-ze-op-wimbledon-aan-de-vierde-ronde-onder-meer-novak-djokovic-en-roger-federer-komen-in-actie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-04/nummer-twee-van-de-wereld-bij-de-mannen-komt-met-de-schrik-vrij-en-plaatst-zich-na-vijf-sets-voor-vierde-ronde-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w400-h280-p-e365" alt="Nummer twee van de wereld bij de mannen komt met de schrik vrij en plaatst zich na vijf sets voor vierde ronde Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w400-h280-p-e365" alt="Nummer twee van de wereld bij de mannen komt met de schrik vrij en plaatst zich na vijf sets voor vierde ronde Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2021-07-04/nummer-twee-van-de-wereld-bij-de-mannen-komt-met-de-schrik-vrij-en-plaatst-zich-na-vijf-sets-voor-vierde-ronde-wimbledon">Nummer twee van de wereld bij de mannen komt met de schrik vrij en plaatst zich na vijf sets voor vierde ronde Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-04/nummer-twee-van-de-wereld-bij-de-mannen-komt-met-de-schrik-vrij-en-plaatst-zich-na-vijf-sets-voor-vierde-ronde-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-04/ashleigh-barty-nog-altijd-op-koers-voor-eerste-toernooizege-wimbledon-na-vlotte-overwinning-in-derde-ronde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-XzrhM_WukeLJamX2rMtnFTciGG4yJSkqNlQDWaTQ5GLO-0tjskt3iXSf70flIcbG9fvjuJToVpl9zfI_V4RsroSoGs0Eu2wh_9R=w400-h280-p-e365" alt="Ashleigh Barty nog altijd op koers voor eerste toernooizege Wimbledon na vlotte overwinning in derde ronde" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-XzrhM_WukeLJamX2rMtnFTciGG4yJSkqNlQDWaTQ5GLO-0tjskt3iXSf70flIcbG9fvjuJToVpl9zfI_V4RsroSoGs0Eu2wh_9R=w400-h280-p-e365" alt="Ashleigh Barty nog altijd op koers voor eerste toernooizege Wimbledon na vlotte overwinning in derde ronde" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2021-07-04/ashleigh-barty-nog-altijd-op-koers-voor-eerste-toernooizege-wimbledon-na-vlotte-overwinning-in-derde-ronde">Ashleigh Barty nog altijd op koers voor eerste toernooizege Wimbledon na vlotte overwinning in derde ronde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-04/ashleigh-barty-nog-altijd-op-koers-voor-eerste-toernooizege-wimbledon-na-vlotte-overwinning-in-derde-ronde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-04/nummer-zes-van-de-wereld-bij-de-mannen-heeft-drie-uur-nodig-maar-plaatst-zich-wel-voor-vierde-ronde-op-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DbqxbU3hLny2mnpZgj_BVrdsqEJFlwEPceoHDGhoPq5NRUYDhR0Gjk9hZFRhkmET-I8qvpQx65DfIrJMASn-QwaC=w400-h280-p-e365" alt="Nummer zes van de wereld bij de mannen heeft drie uur nodig, maar plaatst zich wel voor vierde ronde op Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DbqxbU3hLny2mnpZgj_BVrdsqEJFlwEPceoHDGhoPq5NRUYDhR0Gjk9hZFRhkmET-I8qvpQx65DfIrJMASn-QwaC=w400-h280-p-e365" alt="Nummer zes van de wereld bij de mannen heeft drie uur nodig, maar plaatst zich wel voor vierde ronde op Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2021-07-04/nummer-zes-van-de-wereld-bij-de-mannen-heeft-drie-uur-nodig-maar-plaatst-zich-wel-voor-vierde-ronde-op-wimbledon">Nummer zes van de wereld bij de mannen heeft drie uur nodig, maar plaatst zich wel voor vierde ronde op Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-04/nummer-zes-van-de-wereld-bij-de-mannen-heeft-drie-uur-nodig-maar-plaatst-zich-wel-voor-vierde-ronde-op-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-04/roger-federer-geeft-set-weg-maar-plaatst-zich-voor-vierde-ronde-op-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e365" alt="Roger Federer geeft set weg, maar plaatst zich voor vierde ronde op Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e365" alt="Roger Federer geeft set weg, maar plaatst zich voor vierde ronde op Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2021-07-04/roger-federer-geeft-set-weg-maar-plaatst-zich-voor-vierde-ronde-op-wimbledon">Roger Federer geeft set weg, maar plaatst zich voor vierde ronde op Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-04/roger-federer-geeft-set-weg-maar-plaatst-zich-voor-vierde-ronde-op-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-03/sander-gille-behaalt-overwinning-in-gemengd-dubbel-op-wimbledon-tegen-braziliaans-duo">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ps4UNqWRQyuqboqWPetFJMr9ryKXNkyBm1qzPY-i6VQUohsVhSLIqUikq0QyqrhjivIMFmB1_oDhFmWoXKkyuQ=w400-h280-p-e365" alt="Sander Gillé behaalt overwinning in gemengd dubbel op Wimbledon tegen Braziliaans duo" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ps4UNqWRQyuqboqWPetFJMr9ryKXNkyBm1qzPY-i6VQUohsVhSLIqUikq0QyqrhjivIMFmB1_oDhFmWoXKkyuQ=w400-h280-p-e365" alt="Sander Gillé behaalt overwinning in gemengd dubbel op Wimbledon tegen Braziliaans duo" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2021-07-03/sander-gille-behaalt-overwinning-in-gemengd-dubbel-op-wimbledon-tegen-braziliaans-duo">Sander Gillé behaalt overwinning in gemengd dubbel op Wimbledon tegen Braziliaans duo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-03/sander-gille-behaalt-overwinning-in-gemengd-dubbel-op-wimbledon-tegen-braziliaans-duo#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-03/elise-mertens-geeft-na-setverlies-met-dubbelpartner-niets-meer-prijs-en-gaat-verder-op-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ECqOQiQMHMhZUr--5BWawhHn1Fq9dpCdARg8B-Bq5uRnIaeiPV48leus7WUFTYAzXcYm96nnmorzhscox4nhlPo=w400-h280-p-e365" alt="Elise Mertens geeft na setverlies met dubbelpartner niets meer prijs en gaat verder op Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ECqOQiQMHMhZUr--5BWawhHn1Fq9dpCdARg8B-Bq5uRnIaeiPV48leus7WUFTYAzXcYm96nnmorzhscox4nhlPo=w400-h280-p-e365" alt="Elise Mertens geeft na setverlies met dubbelpartner niets meer prijs en gaat verder op Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2021-07-03/elise-mertens-geeft-na-setverlies-met-dubbelpartner-niets-meer-prijs-en-gaat-verder-op-wimbledon">Elise Mertens geeft na setverlies met dubbelpartner niets meer prijs en gaat verder op Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-03/elise-mertens-geeft-na-setverlies-met-dubbelpartner-niets-meer-prijs-en-gaat-verder-op-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-03/canadees-maakt-einde-aan-sprookje-van-murray-djokovic-wel-door-naar-achtste-finales-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/X7fLEkjQctc3Zn0IHBHPfqD11Jk2-ZC0nZ7qu9nHaGp57kcOQR53j_BkU8owwOZHSNrq9mixn8z1YtO1ayQiNq8UtzxoDnQk4zBO=w400-h280-p-e365" alt="Canadees maakt einde aan sprookje van Murray, Djokovic wel door naar achtste finales Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/X7fLEkjQctc3Zn0IHBHPfqD11Jk2-ZC0nZ7qu9nHaGp57kcOQR53j_BkU8owwOZHSNrq9mixn8z1YtO1ayQiNq8UtzxoDnQk4zBO=w400-h280-p-e365" alt="Canadees maakt einde aan sprookje van Murray, Djokovic wel door naar achtste finales Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2021-07-03/canadees-maakt-einde-aan-sprookje-van-murray-djokovic-wel-door-naar-achtste-finales-wimbledon">Canadees maakt einde aan sprookje van Murray, Djokovic wel door naar achtste finales Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-03/canadees-maakt-einde-aan-sprookje-van-murray-djokovic-wel-door-naar-achtste-finales-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-02/na-twee-overtuigende-zeges-eindigt-wimbledon-voor-elise-mertens-toch-al-in-derde-ronde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gYt6Dd6NPt1mLCqopbvYJVJvEDjf9_edMz2f7qF-_6PyNG5zIYqi-Zt0ZMSR59ELiT85ryI_CsRGOxS02yGtkw80ocFSm1zkEGY=w400-h280-p-e365" alt="Na twee overtuigende zeges eindigt Wimbledon voor Elise Mertens toch al in derde ronde" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gYt6Dd6NPt1mLCqopbvYJVJvEDjf9_edMz2f7qF-_6PyNG5zIYqi-Zt0ZMSR59ELiT85ryI_CsRGOxS02yGtkw80ocFSm1zkEGY=w400-h280-p-e365" alt="Na twee overtuigende zeges eindigt Wimbledon voor Elise Mertens toch al in derde ronde" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2021-07-02/na-twee-overtuigende-zeges-eindigt-wimbledon-voor-elise-mertens-toch-al-in-derde-ronde">Na twee overtuigende zeges eindigt Wimbledon voor Elise Mertens toch al in derde ronde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-02/na-twee-overtuigende-zeges-eindigt-wimbledon-voor-elise-mertens-toch-al-in-derde-ronde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-07-10/mertens-en-hsieh-werken-twee-matchpunten-weg-en-winnen-wimbledon-na-marathonwedstrijd">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/Nv7IpFuqcd6Ee0ZbMGDPIBcLT8nenfpsozJG4Y_e0Qj2Qdi-Ays1xz2yiCVTsBkGx73pqA8cNJW7h2065n742KD566CWEI0bXY8=w165-h125-p-e365" alt="Mertens en Hsieh werken twee matchpunten weg en winnen Wimbledon na marathonwedstrijd" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-07-10/mertens-en-hsieh-werken-twee-matchpunten-weg-en-winnen-wimbledon-na-marathonwedstrijd">Mertens en Hsieh werken twee matchpunten weg en winnen Wimbledon na marathonwedstrijd</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-07-09/elise-mertens-zet-met-dubbelpartner-japans-duo-opzij-en-staat-in-finale-dubbelspel-op-wimbledon">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Nv7IpFuqcd6Ee0ZbMGDPIBcLT8nenfpsozJG4Y_e0Qj2Qdi-Ays1xz2yiCVTsBkGx73pqA8cNJW7h2065n742KD566CWEI0bXY8=w165-h125-p-e365" alt="Elise Mertens zet met dubbelpartner Japans duo opzij en staat in finale dubbelspel op Wimbledon" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/Nv7IpFuqcd6Ee0ZbMGDPIBcLT8nenfpsozJG4Y_e0Qj2Qdi-Ays1xz2yiCVTsBkGx73pqA8cNJW7h2065n742KD566CWEI0bXY8=w165-h125-p-e365" alt="Elise Mertens zet met dubbelpartner Japans duo opzij en staat in finale dubbelspel op Wimbledon" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-07-09/elise-mertens-zet-met-dubbelpartner-japans-duo-opzij-en-staat-in-finale-dubbelspel-op-wimbledon">Elise Mertens zet met dubbelpartner Japans duo opzij en staat in finale dubbelspel op Wimbledon</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-07-10/joachim-gerard-kan-niet-triomferen-op-wimbledon-in-dubbelspel">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AQIDaR4CHu_EXoae-Bwg3SNg9KQD-7XeJCEeOonDhaZ6r-6hWnwXGsSWvY8DSe4vqSnFBoomFUZ6k4tmwuqvnwHBnaR20yTFLM7OEg=w165-h125-p-e365" alt="Joachim Gérard kan niet triomferen op Wimbledon in dubbelspel" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/AQIDaR4CHu_EXoae-Bwg3SNg9KQD-7XeJCEeOonDhaZ6r-6hWnwXGsSWvY8DSe4vqSnFBoomFUZ6k4tmwuqvnwHBnaR20yTFLM7OEg=w165-h125-p-e365" alt="Joachim Gérard kan niet triomferen op Wimbledon in dubbelspel" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-07-10/joachim-gerard-kan-niet-triomferen-op-wimbledon-in-dubbelspel">Joachim Gérard kan niet triomferen op Wimbledon in dubbelspel</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        <div class="title-block">
	<h3>Kalender</h3>
</div>
<table class="table table-striped bg-white">
			<tr class="table-success">
		<td class="text-right">
		    		    28/06/2021 - 11/07/2021
		    		</td>
		<td><a class="text-success" href="/kalender/wimbledon">Wimbledon</a></td>
			</tr>
		</table>

        <div class="list-group">
            	<a class="list-group-item list-group-item-success" href="/kalender"><span class="fa fa-arrow-right"></span> calendar_tennis</a>
    	    </div>
        <span class="spacer"></span>
        
        <div class="tags text-center">
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/australie/barty-ashleigh" class="btn btn-outline-dark my-1">Ashleigh Barty</a>
		<a href="/50/hsieh-su-wei" class="btn btn-outline-dark my-1">Su Wei Hsieh</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/belgie/gerard-joachim" class="btn btn-outline-dark my-1">Joachim Gérard</a>
		<a href="/zwitserland/federer-roger" class="btn btn-outline-dark my-1">Roger Federer</a>
		<a href="/belgie/bonaventure-ysaline" class="btn btn-outline-dark my-1">Ysaline Bonaventure</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/onbekend/sabalenka-aryna" class="btn btn-outline-dark my-1">Aryna Sabalenka</a>
		<a href="/belgie/gille-sander" class="btn btn-outline-dark my-1">Sander Gille</a>
		<a href="/onbekend/berrettini-matteo" class="btn btn-outline-dark my-1">Matteo Berrettini</a>
		<a href="/duitsland/zverev-alexander" class="btn btn-outline-dark my-1">Alexander Zverev</a>
		<a href="/oekraine/svitolina-elina" class="btn btn-outline-dark my-1">Elina Svitolina</a>
		<a href="/groot-britannie/murray-andy2" class="btn btn-outline-dark my-1">Andy Murray</a>
		<a href="/onbekend/shapovalov-denis" class="btn btn-outline-dark my-1">Denis Shapovalov</a>
		<a href="/tsjechie/pliskova-karolina" class="btn btn-outline-dark my-1">Karolina Pliskova</a>
		<a href="/onbekend/swiatek-iga" class="btn btn-outline-dark my-1">Iga Swiatek</a>
		<a href="/zwitserland/golubic-viktorija" class="btn btn-outline-dark my-1">Viktorija Golubic</a>
		<a href="/belgie/joran-vliegen" class="btn btn-outline-dark my-1">Vliegen Joran</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-07-11",
					"name": "11/07/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-07-11/joachim-gerard-verovert-zijn-eerste-wimbledon-trofee-in-het-rolstoeltennis-na-sterke-finale",
					"name": "Joachim Gérard verovert zijn eerste Wimbledon-trofee in het rolstoeltennis na sterke finale!"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 17319, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2021-07-11/joachim-gerard-verovert-zijn-eerste-wimbledon-trofee-in-het-rolstoeltennis-na-sterke-finale"
		},
		"headline": "Joachim Gérard verovert zijn eerste Wimbledon-trofee in het rolstoeltennis na sterke finale!",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-07-11T14:00:00+02:00",
	"dateModified": "2021-07-11T14:00:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Het deed wel echt enorm veel met Joachim Gérard, die eerste Wimbledon-trofee te veroveren. Die mag hij mee naar huis nemen nadat hij in de finale de Brit Gordon Reid klopte met 6-2 en 7-6 (7/2). Het is de tweede grandslamtitel voor Gérard, nadat hij dit jaar ook al de Australian Open won. ",
	"articleBody": "&lt;p&gt;Reid had uiteraard het thuispubliek aan zijn kant, maar daar trok G&amp;eacute;rard zich niets van aan. Met goed tennis haalde de Belg de eerste set overtuigend naar zich toe. Het verschil tussen beide heren was twee breaks en zo kwam er een stand van set 2 op het scorebord.&lt;/p&gt;&lt;p&gt;De forehand van G&amp;eacute;rard bleef supergoed draaien. Dat hielp om in de twee set ook uit te lopen naar 4-1. Reid gaf echter niet op, had veel succes met het dropshot en keerde zo helemaal terug. G&amp;eacute;rard bleef gefocust met goede slagen uitpakken en kon het in de tiebreak dan toch afmaken. De ontlading was enorm: G&amp;eacute;rard heeft dit jaar twee van de drie Grand Slams gewonnen.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210616.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":87,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>