<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Oekraïense tennisspeelster niet langer geschorst na gebruik van doping | Tenniskrant.be</title>
		
		<meta name="title" content="Oekraïense tennisspeelster niet langer geschorst na gebruik van doping | Tenniskrant.be" />
		<meta name="description" content="Dajana Jastremska mag opnieuw tennissen. De ex-nummer 29 van de wereld werd in 2020 geschorst na het gebruik van doping, maar ze is nu vrijgesproken door een onafhankelijk tribunaal. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2021-06-23/oekraense-tennisspeelster-niet-langer-geschorst-na-gebruik-van-doping">
				<meta property="og:title" content="Oekraïense tennisspeelster niet langer geschorst na gebruik van doping" />
		<meta property="og:description" content="Dajana Jastremska mag opnieuw tennissen. De ex-nummer 29 van de wereld werd in 2020 geschorst na het gebruik van doping, maar ze is nu vrijgesproken door een onafhankelijk tribunaal. " />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2021-06-23/oekraense-tennisspeelster-niet-langer-geschorst-na-gebruik-van-doping" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2021-06-23/oekraense-tennisspeelster-niet-langer-geschorst-na-gebruik-van-doping/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-06-23" />
        <meta property="article:modified_time" content="2021-06-23" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Oekraïense tennisspeelster niet langer geschorst na gebruik van doping">
        <meta name="twitter:description" content="Dajana Jastremska mag opnieuw tennissen. De ex-nummer 29 van de wereld werd in 2020 geschorst na het gebruik van doping, maar ze is nu vrijgesproken door een onafhankelijk tribunaal. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210616.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Oekraïense tennisspeelster niet langer geschorst na gebruik van doping</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-06-23T07:43:00+02:00"><a href="/nieuws/2021-06-23">Vandaag</a> 07:43</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-06-23%2Foekraense-tennisspeelster-niet-langer-geschorst-na-gebruik-van-doping" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Oekra%C3%AFense%20tennisspeelster%20niet%20langer%20geschorst%20na%20gebruik%20van%20doping&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-06-23%2Foekraense-tennisspeelster-niet-langer-geschorst-na-gebruik-van-doping" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-06-23/oekraense-tennisspeelster-niet-langer-geschorst-na-gebruik-van-doping" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w300-h250-p-e365" alt="Oekraïense tennisspeelster niet langer geschorst na gebruik van doping" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w750-h500-p-e365" alt="Oekraïense tennisspeelster niet langer geschorst na gebruik van doping" width="750" height="500" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Dajana Jastremska mag opnieuw tennissen. De ex-nummer 29 van de wereld werd in 2020 geschorst na het gebruik van doping, maar ze is nu vrijgesproken door een onafhankelijk tribunaal. </p>
						            						<div id="article_text">
            				    <p>Goed nieuws voor Dajana Jastremska. De Oekra&iuml;ense tennisspeelster mag volgens <em>Sporza</em> namelijk opnieuw aan tennissen denken nadat een&nbsp;een onafhankelijk tribunaal heeft beslist dat ze is vrijgesproken van haar dopinggebruik.&nbsp;</p><p>Dajana Jastremska is de ex-nummer 29 van de wereld en had in 2020 positief getest op het gebruik van&nbsp;een anabole stero&iuml;de. Nu lijkt de kans dus bestaande dat ze binnenkort opnieuw op het veld te zien zal zijn.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-06-23%2Foekraense-tennisspeelster-niet-langer-geschorst-na-gebruik-van-doping" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Oekra%C3%AFense%20tennisspeelster%20niet%20langer%20geschorst%20na%20gebruik%20van%20doping&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-06-23%2Foekraense-tennisspeelster-niet-langer-geschorst-na-gebruik-van-doping" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-06-23/oekraense-tennisspeelster-niet-langer-geschorst-na-gebruik-van-doping" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-06-23/straf-39-jarige-spanjaard-heeft-500ste-overwinning-binnen-in-zijn-carriere">Straf! 39-jarige Spanjaard heeft 500ste overwinning binnen in zijn carrière </a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-23/straf-39-jarige-spanjaard-heeft-500ste-overwinning-binnen-in-zijn-carriere">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zWUyK7bcKK1K66vxK-fPG15ss_bMNiTiXu03ubR9RuDdMifYosGIfAsjeFee3Mjq12jhof9vU0gX2phlytIZPQ=w400-h280-p-e365" alt="Straf! 39-jarige Spanjaard heeft 500ste overwinning binnen in zijn carrière " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zWUyK7bcKK1K66vxK-fPG15ss_bMNiTiXu03ubR9RuDdMifYosGIfAsjeFee3Mjq12jhof9vU0gX2phlytIZPQ=w400-h280-p-e365" alt="Straf! 39-jarige Spanjaard heeft 500ste overwinning binnen in zijn carrière " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-06-23/straf-39-jarige-spanjaard-heeft-500ste-overwinning-binnen-in-zijn-carriere">Straf! 39-jarige Spanjaard heeft 500ste overwinning binnen in zijn carrière </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-23/straf-39-jarige-spanjaard-heeft-500ste-overwinning-binnen-in-zijn-carriere#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-22/tweemaal-serverend-voor-winst-na-sterke-eerste-set-en-toch-een-nederlaag-voor-mertens-tegen-17-jarig-toptalent">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zkZKuKapYZQ1TYilU4uqHH2Mh-Tc4B9ijpmBeo_40S46DJmtkQDXg6295Lr5xfL6Nk5Id-JLJlVDi8QGSX_jZs0T=w400-h280-p-e365" alt="Tweemaal serverend voor winst na sterke eerste set en toch een nederlaag voor Mertens tegen 17-jarig toptalent" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zkZKuKapYZQ1TYilU4uqHH2Mh-Tc4B9ijpmBeo_40S46DJmtkQDXg6295Lr5xfL6Nk5Id-JLJlVDi8QGSX_jZs0T=w400-h280-p-e365" alt="Tweemaal serverend voor winst na sterke eerste set en toch een nederlaag voor Mertens tegen 17-jarig toptalent" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-06-22/tweemaal-serverend-voor-winst-na-sterke-eerste-set-en-toch-een-nederlaag-voor-mertens-tegen-17-jarig-toptalent">Tweemaal serverend voor winst na sterke eerste set en toch een nederlaag voor Mertens tegen 17-jarig toptalent</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:57</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-22/tweemaal-serverend-voor-winst-na-sterke-eerste-set-en-toch-een-nederlaag-voor-mertens-tegen-17-jarig-toptalent#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-22/greet-minnen-komt-setverlies-na-tiebreak-weer-te-boven-en-wint-haar-eerste-partij-in-kwalificaties-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e365" alt="Greet Minnen komt setverlies na tiebreak weer te boven en wint haar eerste partij in kwalificaties Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e365" alt="Greet Minnen komt setverlies na tiebreak weer te boven en wint haar eerste partij in kwalificaties Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2021-06-22/greet-minnen-komt-setverlies-na-tiebreak-weer-te-boven-en-wint-haar-eerste-partij-in-kwalificaties-wimbledon">Greet Minnen komt setverlies na tiebreak weer te boven en wint haar eerste partij in kwalificaties Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-22/greet-minnen-komt-setverlies-na-tiebreak-weer-te-boven-en-wint-haar-eerste-partij-in-kwalificaties-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-22/coppejans-moet-ondanks-winst-in-eerste-set-het-hoofd-buigen-tijdens-tweede-reekshoofd-in-kwalificaties-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e365" alt="Coppejans moet ondanks winst in eerste set het hoofd buigen tijdens tweede reekshoofd in kwalificaties Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e365" alt="Coppejans moet ondanks winst in eerste set het hoofd buigen tijdens tweede reekshoofd in kwalificaties Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2021-06-22/coppejans-moet-ondanks-winst-in-eerste-set-het-hoofd-buigen-tijdens-tweede-reekshoofd-in-kwalificaties-wimbledon">Coppejans moet ondanks winst in eerste set het hoofd buigen tijdens tweede reekshoofd in kwalificaties Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-22/coppejans-moet-ondanks-winst-in-eerste-set-het-hoofd-buigen-tijdens-tweede-reekshoofd-in-kwalificaties-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-22/ruben-bemelmans-schuift-argentijn-opzij-en-neemt-eerste-horde-in-kwalificaties-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ALHcXkk5To5Pl0TxkQHAqod-cewz-WzfHzZ37hjJBp0swX3CsVA4wL6dyZ0F9RvljF4uylJunhyVenyltEXa-A=w400-h280-p-e365" alt="Ruben Bemelmans schuift Argentijn opzij en neemt eerste horde in kwalificaties Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ALHcXkk5To5Pl0TxkQHAqod-cewz-WzfHzZ37hjJBp0swX3CsVA4wL6dyZ0F9RvljF4uylJunhyVenyltEXa-A=w400-h280-p-e365" alt="Ruben Bemelmans schuift Argentijn opzij en neemt eerste horde in kwalificaties Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2021-06-22/ruben-bemelmans-schuift-argentijn-opzij-en-neemt-eerste-horde-in-kwalificaties-wimbledon">Ruben Bemelmans schuift Argentijn opzij en neemt eerste horde in kwalificaties Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-22/ruben-bemelmans-schuift-argentijn-opzij-en-neemt-eerste-horde-in-kwalificaties-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-22/kirsten-flipkens-past-voor-haar-favoriet-grandslamtoernooi-en-komt-ook-op-de-spelen-niet-in-actie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LUayrhEk-nAQoAzJLE9_WydKr8u0moyZB9p9olu8Gpp-7vUF72NdSOEVlR-pHdkv4wUq_E_1mvj7sTTxXw97sTA=w400-h280-p-e365" alt="Kirsten Flipkens past voor haar favoriet grandslamtoernooi en komt ook op de Spelen niet in actie" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LUayrhEk-nAQoAzJLE9_WydKr8u0moyZB9p9olu8Gpp-7vUF72NdSOEVlR-pHdkv4wUq_E_1mvj7sTTxXw97sTA=w400-h280-p-e365" alt="Kirsten Flipkens past voor haar favoriet grandslamtoernooi en komt ook op de Spelen niet in actie" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2021-06-22/kirsten-flipkens-past-voor-haar-favoriet-grandslamtoernooi-en-komt-ook-op-de-spelen-niet-in-actie">Kirsten Flipkens past voor haar favoriet grandslamtoernooi en komt ook op de Spelen niet in actie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-22/kirsten-flipkens-past-voor-haar-favoriet-grandslamtoernooi-en-komt-ook-op-de-spelen-niet-in-actie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-22/eerste-kwalificatiedag-wimbledon-viel-letterlijk-in-het-water-vandaag-wel-enkele-belgen-in-actie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jLH1CEXv8cTl6pKLEP1SlfaVvLznanvIpO-XZS0pDfZ_Ufxs5FcJCTNRuEI1sivz1PK_CbwdmJeVjyK5DdoGY69B=w400-h280-p-e365" alt="Eerste kwalificatiedag Wimbledon viel letterlijk in het water: vandaag wel enkele Belgen in actie? " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jLH1CEXv8cTl6pKLEP1SlfaVvLznanvIpO-XZS0pDfZ_Ufxs5FcJCTNRuEI1sivz1PK_CbwdmJeVjyK5DdoGY69B=w400-h280-p-e365" alt="Eerste kwalificatiedag Wimbledon viel letterlijk in het water: vandaag wel enkele Belgen in actie? " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2021-06-22/eerste-kwalificatiedag-wimbledon-viel-letterlijk-in-het-water-vandaag-wel-enkele-belgen-in-actie">Eerste kwalificatiedag Wimbledon viel letterlijk in het water: vandaag wel enkele Belgen in actie? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-22/eerste-kwalificatiedag-wimbledon-viel-letterlijk-in-het-water-vandaag-wel-enkele-belgen-in-actie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-21/elise-mertens-doet-goede-zaak-op-wta-ranking">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VKURnwu1nU1Ihjtj043YkgCoUP5a6d-TztluPo2OHadTKNXHcl0szP_MJDcDSJMYZ2U-J8AK96PziP50sg9oxtDogid5HwMHVPfH=w400-h280-p-e365" alt="Elise Mertens doet goede zaak op WTA-Ranking" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VKURnwu1nU1Ihjtj043YkgCoUP5a6d-TztluPo2OHadTKNXHcl0szP_MJDcDSJMYZ2U-J8AK96PziP50sg9oxtDogid5HwMHVPfH=w400-h280-p-e365" alt="Elise Mertens doet goede zaak op WTA-Ranking" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2021-06-21/elise-mertens-doet-goede-zaak-op-wta-ranking">Elise Mertens doet goede zaak op WTA-Ranking</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-21/elise-mertens-doet-goede-zaak-op-wta-ranking#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-21/ons-jabeur-zorgt-voor-primeur-in-birmingham-russische-verslaat-in-berlijn-onder-meer-azarenka-op-weg-naar-titel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Xb0iZ3PfHRNJMkstbiV1wngrHAkiuHNu-xXW_Zf3Mi1pkkx8s5agePLBDuWCtrZzBQVVoPuaarda6UxlxGl2VhLG2KMaJa2yhswx=w400-h280-p-e365" alt="Ons Jabeur zorgt voor primeur in Birmingham, Russische verslaat in Berlijn onder meer Azarenka op weg naar titel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Xb0iZ3PfHRNJMkstbiV1wngrHAkiuHNu-xXW_Zf3Mi1pkkx8s5agePLBDuWCtrZzBQVVoPuaarda6UxlxGl2VhLG2KMaJa2yhswx=w400-h280-p-e365" alt="Ons Jabeur zorgt voor primeur in Birmingham, Russische verslaat in Berlijn onder meer Azarenka op weg naar titel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2021-06-21/ons-jabeur-zorgt-voor-primeur-in-birmingham-russische-verslaat-in-berlijn-onder-meer-azarenka-op-weg-naar-titel">Ons Jabeur zorgt voor primeur in Birmingham, Russische verslaat in Berlijn onder meer Azarenka op weg naar titel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-21/ons-jabeur-zorgt-voor-primeur-in-birmingham-russische-verslaat-in-berlijn-onder-meer-azarenka-op-weg-naar-titel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-20/alison-van-uytvanck-heeft-toernooiwinst-binnen-na-sterke-finale-tegen-australische-speelster">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Jtk0BBuo-q8B7KDKd6pqr-nlf2HQjl0HJFvZX7hLw1gQwlI_mN2QTLKlUm-LC32RlOeRz7Caj_qh8gfx7KczPaI=w400-h280-p-e365" alt="Alison Van Uytvanck heeft toernooiwinst binnen na sterke finale tegen Australische speelster " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Jtk0BBuo-q8B7KDKd6pqr-nlf2HQjl0HJFvZX7hLw1gQwlI_mN2QTLKlUm-LC32RlOeRz7Caj_qh8gfx7KczPaI=w400-h280-p-e365" alt="Alison Van Uytvanck heeft toernooiwinst binnen na sterke finale tegen Australische speelster " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2021-06-20/alison-van-uytvanck-heeft-toernooiwinst-binnen-na-sterke-finale-tegen-australische-speelster">Alison Van Uytvanck heeft toernooiwinst binnen na sterke finale tegen Australische speelster </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-20/alison-van-uytvanck-heeft-toernooiwinst-binnen-na-sterke-finale-tegen-australische-speelster#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-20/matteo-berrettini-de-sterkste-in-londen-ugo-humbert-zorgt-voor-verrassing-in-halle">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GjH9JX3yu88-P8-jgmpSnDkbMy3hxkNtXRBUqcd4TBYC4c0qYyTSUp9HHYi6PWZUkOx4PdaNuiLaHu6jkvUbow=w400-h280-p-e365" alt="Matteo Berrettini de sterkste in Londen, Ugo Humbert zorgt voor verrassing in Halle" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GjH9JX3yu88-P8-jgmpSnDkbMy3hxkNtXRBUqcd4TBYC4c0qYyTSUp9HHYi6PWZUkOx4PdaNuiLaHu6jkvUbow=w400-h280-p-e365" alt="Matteo Berrettini de sterkste in Londen, Ugo Humbert zorgt voor verrassing in Halle" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2021-06-20/matteo-berrettini-de-sterkste-in-londen-ugo-humbert-zorgt-voor-verrassing-in-halle">Matteo Berrettini de sterkste in Londen, Ugo Humbert zorgt voor verrassing in Halle</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-20/matteo-berrettini-de-sterkste-in-londen-ugo-humbert-zorgt-voor-verrassing-in-halle#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-19/update-van-uytvanck-verzekert-met-tweede-zege-op-een-dag-naar-finale-mertens-grijpt-er-naast-na-gemiste-matchbal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ty_xaeZd7v0CKKYGMFCr-hocqqnY61Nkdsw16eJMTkRrAPrHDieAv6TQagU5dJUTemBvqKUv9qngf9MwaSYp3tMQzfaT70rCbz8=w400-h280-p-e365" alt="UPDATE: Van Uytvanck verzekert met tweede zege op één dag naar finale, Mertens grijpt er naast na gemiste matchbal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ty_xaeZd7v0CKKYGMFCr-hocqqnY61Nkdsw16eJMTkRrAPrHDieAv6TQagU5dJUTemBvqKUv9qngf9MwaSYp3tMQzfaT70rCbz8=w400-h280-p-e365" alt="UPDATE: Van Uytvanck verzekert met tweede zege op één dag naar finale, Mertens grijpt er naast na gemiste matchbal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2021-06-19/update-van-uytvanck-verzekert-met-tweede-zege-op-een-dag-naar-finale-mertens-grijpt-er-naast-na-gemiste-matchbal">UPDATE: Van Uytvanck verzekert met tweede zege op één dag naar finale, Mertens grijpt er naast na gemiste matchbal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-19/update-van-uytvanck-verzekert-met-tweede-zege-op-een-dag-naar-finale-mertens-grijpt-er-naast-na-gemiste-matchbal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-19/alison-van-uytvanck-is-sterker-dan-haar-vriendin-en-mag-al-snel-nog-eens-aan-de-bak-in-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jnRS13J1GlUqRpAkxQMyhm32Aum4Qw8crJh0ua-f4NXrukk__cOSoGIesZyNfTdQ5286-Orlmb7pldYXyBF68A=w400-h280-p-e365" alt="Alison Van Uytvanck is sterker dan haar vriendin en mag al snel nog eens aan de bak in halve finales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jnRS13J1GlUqRpAkxQMyhm32Aum4Qw8crJh0ua-f4NXrukk__cOSoGIesZyNfTdQ5286-Orlmb7pldYXyBF68A=w400-h280-p-e365" alt="Alison Van Uytvanck is sterker dan haar vriendin en mag al snel nog eens aan de bak in halve finales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2021-06-19/alison-van-uytvanck-is-sterker-dan-haar-vriendin-en-mag-al-snel-nog-eens-aan-de-bak-in-halve-finales">Alison Van Uytvanck is sterker dan haar vriendin en mag al snel nog eens aan de bak in halve finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-19/alison-van-uytvanck-is-sterker-dan-haar-vriendin-en-mag-al-snel-nog-eens-aan-de-bak-in-halve-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-18/elise-mertens-zet-met-hsieh-tsjechisch-brits-duo-opzij-en-bereikt-de-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/E6v5su5G9mQ9om3tbvia2B9A0XMQbedWutyHTwhC4bSeG_8bfCiAxl06UUVvdBROyARsvlMh9iwnKXAPUYzImdI=w400-h280-p-e365" alt="Elise Mertens zet met Hsieh Tsjechisch-Brits duo opzij en bereikt de halve finales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/E6v5su5G9mQ9om3tbvia2B9A0XMQbedWutyHTwhC4bSeG_8bfCiAxl06UUVvdBROyARsvlMh9iwnKXAPUYzImdI=w400-h280-p-e365" alt="Elise Mertens zet met Hsieh Tsjechisch-Brits duo opzij en bereikt de halve finales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2021-06-18/elise-mertens-zet-met-hsieh-tsjechisch-brits-duo-opzij-en-bereikt-de-halve-finales">Elise Mertens zet met Hsieh Tsjechisch-Brits duo opzij en bereikt de halve finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-18/elise-mertens-zet-met-hsieh-tsjechisch-brits-duo-opzij-en-bereikt-de-halve-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-18/sander-gille-en-joran-vliegen-stuiten-na-gemiste-setbal-op-derde-reekshoofd-in-halve-finales-halle">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2IESfDjoSUr14sV71tQQEp7zcbglUAokj-cRNeIu-ocIs5tX0Z-EkYh1gm6rOMtWtpXvG5QJxwl83yPLjFVC_w8=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen stuiten na gemiste setbal op derde reekshoofd in halve finales Halle" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2IESfDjoSUr14sV71tQQEp7zcbglUAokj-cRNeIu-ocIs5tX0Z-EkYh1gm6rOMtWtpXvG5QJxwl83yPLjFVC_w8=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen stuiten na gemiste setbal op derde reekshoofd in halve finales Halle" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2021-06-18/sander-gille-en-joran-vliegen-stuiten-na-gemiste-setbal-op-derde-reekshoofd-in-halve-finales-halle">Sander Gillé en Joran Vliegen stuiten na gemiste setbal op derde reekshoofd in halve finales Halle</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-18/sander-gille-en-joran-vliegen-stuiten-na-gemiste-setbal-op-derde-reekshoofd-in-halve-finales-halle#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-18/nummer-twee-van-de-wereld-bij-de-vrouwen-zal-niet-op-wimbledon-te-zien-zijn-maar-wil-wel-deelnemen-aan-olympische-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LIoT6tBi-bLo7tf60FSMlc8Dbm6JA6uiZztQsy-kXrvOAYf7UPbfsr3zk04Sy_drEvl3QFEnnBXJiLnxsZcd6QYoRdpAUgh9zxk=w400-h280-p-e365" alt="Nummer twee van de wereld bij de vrouwen zal niet op Wimbledon te zien zijn, maar wil wel deelnemen aan Olympische Spelen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LIoT6tBi-bLo7tf60FSMlc8Dbm6JA6uiZztQsy-kXrvOAYf7UPbfsr3zk04Sy_drEvl3QFEnnBXJiLnxsZcd6QYoRdpAUgh9zxk=w400-h280-p-e365" alt="Nummer twee van de wereld bij de vrouwen zal niet op Wimbledon te zien zijn, maar wil wel deelnemen aan Olympische Spelen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2021-06-18/nummer-twee-van-de-wereld-bij-de-vrouwen-zal-niet-op-wimbledon-te-zien-zijn-maar-wil-wel-deelnemen-aan-olympische-spelen">Nummer twee van de wereld bij de vrouwen zal niet op Wimbledon te zien zijn, maar wil wel deelnemen aan Olympische Spelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-18/nummer-twee-van-de-wereld-bij-de-vrouwen-zal-niet-op-wimbledon-te-zien-zijn-maar-wil-wel-deelnemen-aan-olympische-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-18/verrassend-nieuws-nummer-vijf-van-de-wereld-bij-de-mannen-zal-niet-op-de-olympische-spelen-te-zien-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YX2FiaN1N9DPxm-95HTmf1E8XKdICHwDzs6TlpstHFIRbYHSXY4n85ZLg6Tg1fq8faVPMReBs4yQkpM-7vQGQk5cS7FuKXG0K1YjJg=w400-h280-p-e365" alt="Verrassend nieuws: nummer vijf van de wereld bij de mannen zal niet op de Olympische Spelen te zien zijn" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YX2FiaN1N9DPxm-95HTmf1E8XKdICHwDzs6TlpstHFIRbYHSXY4n85ZLg6Tg1fq8faVPMReBs4yQkpM-7vQGQk5cS7FuKXG0K1YjJg=w400-h280-p-e365" alt="Verrassend nieuws: nummer vijf van de wereld bij de mannen zal niet op de Olympische Spelen te zien zijn" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2021-06-18/verrassend-nieuws-nummer-vijf-van-de-wereld-bij-de-mannen-zal-niet-op-de-olympische-spelen-te-zien-zijn">Verrassend nieuws: nummer vijf van de wereld bij de mannen zal niet op de Olympische Spelen te zien zijn</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-18/verrassend-nieuws-nummer-vijf-van-de-wereld-bij-de-mannen-zal-niet-op-de-olympische-spelen-te-zien-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-17/gevreesd-scenario-wordt-waarheid-david-goffin-moet-forfait-geven-voor-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qFwsRoOyCjAsa4YhK4Vupy3yMQof5PR_6IUI612_99T7cXz7KVm-QYi7fxziCqNOXYltn8RwfNjKBPnVvNCdhw=w400-h280-p-e365" alt="Gevreesd scenario wordt waarheid: David Goffin moet forfait geven voor Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qFwsRoOyCjAsa4YhK4Vupy3yMQof5PR_6IUI612_99T7cXz7KVm-QYi7fxziCqNOXYltn8RwfNjKBPnVvNCdhw=w400-h280-p-e365" alt="Gevreesd scenario wordt waarheid: David Goffin moet forfait geven voor Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2021-06-17/gevreesd-scenario-wordt-waarheid-david-goffin-moet-forfait-geven-voor-wimbledon">Gevreesd scenario wordt waarheid: David Goffin moet forfait geven voor Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-17/gevreesd-scenario-wordt-waarheid-david-goffin-moet-forfait-geven-voor-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-17/sander-gille-en-joran-vliegen-ontdoen-zich-ook-van-duo-uit-india-en-stoten-door-naar-halve-finales-in-halle">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/E8xP8KFY6UTTbzwiayQpZHcnlz-EPkfp3QU3CYsuFFbcoU_GAyIrQyRzLmOU0ZiylAxhNvE4DV57DKZOowkPsDM=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen ontdoen zich ook van duo uit India en stoten door naar halve finales in Halle" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/E8xP8KFY6UTTbzwiayQpZHcnlz-EPkfp3QU3CYsuFFbcoU_GAyIrQyRzLmOU0ZiylAxhNvE4DV57DKZOowkPsDM=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen ontdoen zich ook van duo uit India en stoten door naar halve finales in Halle" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2021-06-17/sander-gille-en-joran-vliegen-ontdoen-zich-ook-van-duo-uit-india-en-stoten-door-naar-halve-finales-in-halle">Sander Gillé en Joran Vliegen ontdoen zich ook van duo uit India en stoten door naar halve finales in Halle</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-17/sander-gille-en-joran-vliegen-ontdoen-zich-ook-van-duo-uit-india-en-stoten-door-naar-halve-finales-in-halle#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-17/greet-minnen-weet-opnieuw-van-set-achterstand-terug-te-komen-en-knokt-zich-dus-weer-ronde-verder">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mhFspz97Jq2Vu2KrVY5r1fy5q4Ee1A-nVJldKCsqc5QQbtnF0DAr80lzUBzao39ig6hcq6gC_2JDZK-FC6wUiw4=w400-h280-p-e365" alt="Greet Minnen weet opnieuw van set achterstand terug te komen en knokt zich dus weer ronde verder" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mhFspz97Jq2Vu2KrVY5r1fy5q4Ee1A-nVJldKCsqc5QQbtnF0DAr80lzUBzao39ig6hcq6gC_2JDZK-FC6wUiw4=w400-h280-p-e365" alt="Greet Minnen weet opnieuw van set achterstand terug te komen en knokt zich dus weer ronde verder" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2021-06-17/greet-minnen-weet-opnieuw-van-set-achterstand-terug-te-komen-en-knokt-zich-dus-weer-ronde-verder">Greet Minnen weet opnieuw van set achterstand terug te komen en knokt zich dus weer ronde verder</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-17/greet-minnen-weet-opnieuw-van-set-achterstand-terug-te-komen-en-knokt-zich-dus-weer-ronde-verder#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-17/van-uytvanck-zet-na-winst-tegen-bonaventure-ook-australische-opzij-en-haalt-kwartfinales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BdqG13TASdNFPNQUk1PbVe2GvTbT9Po7jWjBAvOhnUPze6xj4REPqRDfmRNuW1oLaX98PCcT-hPK6L_lygGMbQ=w400-h280-p-e365" alt="Van Uytvanck zet na winst tegen Bonaventure ook Australische opzij en haalt kwartfinales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BdqG13TASdNFPNQUk1PbVe2GvTbT9Po7jWjBAvOhnUPze6xj4REPqRDfmRNuW1oLaX98PCcT-hPK6L_lygGMbQ=w400-h280-p-e365" alt="Van Uytvanck zet na winst tegen Bonaventure ook Australische opzij en haalt kwartfinales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2021-06-17/van-uytvanck-zet-na-winst-tegen-bonaventure-ook-australische-opzij-en-haalt-kwartfinales">Van Uytvanck zet na winst tegen Bonaventure ook Australische opzij en haalt kwartfinales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-17/van-uytvanck-zet-na-winst-tegen-bonaventure-ook-australische-opzij-en-haalt-kwartfinales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-17/nadal-past-voor-wimbledon-en-de-olympische-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AhgOLeDC38GhiqIxxZHH-GWhqftBVaHu9t_akFEnpvZPmEh9RfwU-sN2tN4CoXayQBiW0pkDsAmCA_FErrL_XMA=w400-h280-p-e365" alt="Nadal past voor Wimbledon én de Olympische Spelen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AhgOLeDC38GhiqIxxZHH-GWhqftBVaHu9t_akFEnpvZPmEh9RfwU-sN2tN4CoXayQBiW0pkDsAmCA_FErrL_XMA=w400-h280-p-e365" alt="Nadal past voor Wimbledon én de Olympische Spelen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2021-06-17/nadal-past-voor-wimbledon-en-de-olympische-spelen">Nadal past voor Wimbledon én de Olympische Spelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-17/nadal-past-voor-wimbledon-en-de-olympische-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-17/toppers-sneuvelen-in-berlijn-vooral-sabalenka-ex-dubbelpartner-mertens-lijdt-zure-nederlaag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/26BVGSlHaNyMpa2Zr5TsOuG16GHleB9KrcCVMeLaWEpOWyKIiHI842B2yDag-EfCSE0ZOYRj46sZFavgC9YY4oUEQkHH0hv9jmjH=w400-h280-p-e365" alt="Toppers sneuvelen in Berlijn: vooral Sabalenka (ex-dubbelpartner Mertens) lijdt zure nederlaag" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/26BVGSlHaNyMpa2Zr5TsOuG16GHleB9KrcCVMeLaWEpOWyKIiHI842B2yDag-EfCSE0ZOYRj46sZFavgC9YY4oUEQkHH0hv9jmjH=w400-h280-p-e365" alt="Toppers sneuvelen in Berlijn: vooral Sabalenka (ex-dubbelpartner Mertens) lijdt zure nederlaag" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2021-06-17/toppers-sneuvelen-in-berlijn-vooral-sabalenka-ex-dubbelpartner-mertens-lijdt-zure-nederlaag">Toppers sneuvelen in Berlijn: vooral Sabalenka (ex-dubbelpartner Mertens) lijdt zure nederlaag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-17/toppers-sneuvelen-in-berlijn-vooral-sabalenka-ex-dubbelpartner-mertens-lijdt-zure-nederlaag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-16/rondje-belgisch-tennis-van-uytvanck-klopt-landgenote-mertens-en-gille-vliegen-winnen-in-dubbelspel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kBBxyqbyu0kLelSsNSNGJW_6XRNjG4jsDAo2Ji74nNdjHUUsph8mS9GV6_MHang6Cm_WmIOvbzWBFi38A6VjguE6=w400-h280-p-e365" alt="Rondje Belgisch tennis: Van Uytvanck klopt landgenote, Mertens en Gillé/Vliegen winnen in dubbelspel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kBBxyqbyu0kLelSsNSNGJW_6XRNjG4jsDAo2Ji74nNdjHUUsph8mS9GV6_MHang6Cm_WmIOvbzWBFi38A6VjguE6=w400-h280-p-e365" alt="Rondje Belgisch tennis: Van Uytvanck klopt landgenote, Mertens en Gillé/Vliegen winnen in dubbelspel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2021-06-16/rondje-belgisch-tennis-van-uytvanck-klopt-landgenote-mertens-en-gille-vliegen-winnen-in-dubbelspel">Rondje Belgisch tennis: Van Uytvanck klopt landgenote, Mertens en Gillé/Vliegen winnen in dubbelspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-16/rondje-belgisch-tennis-van-uytvanck-klopt-landgenote-mertens-en-gille-vliegen-winnen-in-dubbelspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-16/roger-federer-gaat-verrassend-onderuit-in-tweede-ronde-op-het-toernooi-van-halle">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PZ8-p1SGfVt8dPResyZ2jxZedjQyk7fh682GvbpDIejSkmMxjX_r5zWQjKm3Ah3dnDwbvveX58A2kP8hQbwBtF7A=w400-h280-p-e365" alt="Roger Federer gaat verrassend onderuit in tweede ronde op het toernooi van Halle " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PZ8-p1SGfVt8dPResyZ2jxZedjQyk7fh682GvbpDIejSkmMxjX_r5zWQjKm3Ah3dnDwbvveX58A2kP8hQbwBtF7A=w400-h280-p-e365" alt="Roger Federer gaat verrassend onderuit in tweede ronde op het toernooi van Halle " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2021-06-16/roger-federer-gaat-verrassend-onderuit-in-tweede-ronde-op-het-toernooi-van-halle">Roger Federer gaat verrassend onderuit in tweede ronde op het toernooi van Halle </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-16/roger-federer-gaat-verrassend-onderuit-in-tweede-ronde-op-het-toernooi-van-halle#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-16/nederlandse-tennisspeelster-ex-nummer-vier-van-de-wereld-houdt-het-aan-het-einde-van-dit-seizoen-voor-bekeken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/THQOVXEmoqvq2wXN_XBd_I-YoVk2-EXrOQqWk0gKMz0dRl_mvjfpIhtELDSKUERtC8sHbkeU8nYVNYwNq4Cq=w400-h280-p-e365" alt="Nederlandse tennisspeelster, ex-nummer vier van de wereld, houdt het aan het einde van dit seizoen voor bekeken" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/THQOVXEmoqvq2wXN_XBd_I-YoVk2-EXrOQqWk0gKMz0dRl_mvjfpIhtELDSKUERtC8sHbkeU8nYVNYwNq4Cq=w400-h280-p-e365" alt="Nederlandse tennisspeelster, ex-nummer vier van de wereld, houdt het aan het einde van dit seizoen voor bekeken" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2021-06-16/nederlandse-tennisspeelster-ex-nummer-vier-van-de-wereld-houdt-het-aan-het-einde-van-dit-seizoen-voor-bekeken">Nederlandse tennisspeelster, ex-nummer vier van de wereld, houdt het aan het einde van dit seizoen voor bekeken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-16/nederlandse-tennisspeelster-ex-nummer-vier-van-de-wereld-houdt-het-aan-het-einde-van-dit-seizoen-voor-bekeken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-16/twee-grootheden-in-het-tennis-zullen-op-wimbledon-te-zien-zijn-andy-murray-en-venus-williams-krijgen-wildcard">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/obJ5tZzVlmE5wJ5wQR9wqHgjdMsJ7egGAuOqmzNC1AQywd3c_lF-mARIl6pcofiCJkigNDKEuB87yTIinD44EXk=w400-h280-p-e365" alt="Twee grootheden in het tennis zullen op Wimbledon te zien zijn: Andy Murray en Venus Williams krijgen wildcard" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/obJ5tZzVlmE5wJ5wQR9wqHgjdMsJ7egGAuOqmzNC1AQywd3c_lF-mARIl6pcofiCJkigNDKEuB87yTIinD44EXk=w400-h280-p-e365" alt="Twee grootheden in het tennis zullen op Wimbledon te zien zijn: Andy Murray en Venus Williams krijgen wildcard" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2021-06-16/twee-grootheden-in-het-tennis-zullen-op-wimbledon-te-zien-zijn-andy-murray-en-venus-williams-krijgen-wildcard">Twee grootheden in het tennis zullen op Wimbledon te zien zijn: Andy Murray en Venus Williams krijgen wildcard</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-16/twee-grootheden-in-het-tennis-zullen-op-wimbledon-te-zien-zijn-andy-murray-en-venus-williams-krijgen-wildcard#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-16/andy-murray-boekt-mooie-overwinning-en-kan-zo-voor-het-eerst-in-drie-jaar-nog-eens-winnen-op-gras">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Lu7ApcCgsFqH_gnT7dd3eiIjNoQjpESTWE32oRbCdotQUScCDxSQAbOh0szqgNHe9ZLnA24Mx6M6C9uPBj0t77s8=w400-h280-p-e365" alt="Andy Murray boekt mooie overwinning en kan zo voor het eerst in drie jaar nog eens winnen op gras " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Lu7ApcCgsFqH_gnT7dd3eiIjNoQjpESTWE32oRbCdotQUScCDxSQAbOh0szqgNHe9ZLnA24Mx6M6C9uPBj0t77s8=w400-h280-p-e365" alt="Andy Murray boekt mooie overwinning en kan zo voor het eerst in drie jaar nog eens winnen op gras " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2021-06-16/andy-murray-boekt-mooie-overwinning-en-kan-zo-voor-het-eerst-in-drie-jaar-nog-eens-winnen-op-gras">Andy Murray boekt mooie overwinning en kan zo voor het eerst in drie jaar nog eens winnen op gras </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-16/andy-murray-boekt-mooie-overwinning-en-kan-zo-voor-het-eerst-in-drie-jaar-nog-eens-winnen-op-gras#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-16/liefst-15-van-vlaamse-sportclubs-in-het-rood-door-corona-met-gerichte-steun-een-vlotte-doorstart-maken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8yi6-0dpad0-T0xNP1OBT8tOn5bQZAIGv8ReHAKarqjy2VD3CHpK9GvtyldYpL7zwapUkUgZDHc6dObdlYRSmu4=w400-h280-p-e365" alt="Liefst 15% van Vlaamse sportclubs in het rood door corona: &quot;Met gerichte steun een vlotte doorstart maken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8yi6-0dpad0-T0xNP1OBT8tOn5bQZAIGv8ReHAKarqjy2VD3CHpK9GvtyldYpL7zwapUkUgZDHc6dObdlYRSmu4=w400-h280-p-e365" alt="Liefst 15% van Vlaamse sportclubs in het rood door corona: &quot;Met gerichte steun een vlotte doorstart maken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2021-06-16/liefst-15-van-vlaamse-sportclubs-in-het-rood-door-corona-met-gerichte-steun-een-vlotte-doorstart-maken">Liefst 15% van Vlaamse sportclubs in het rood door corona: "Met gerichte steun een vlotte doorstart maken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-16/liefst-15-van-vlaamse-sportclubs-in-het-rood-door-corona-met-gerichte-steun-een-vlotte-doorstart-maken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-16/greet-minnen-schakelt-vijfde-reekshoofd-uit-op-itf-toernooi-van-nottingham">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5IBSwESdXM6d_IldEalRaMnWcNVRAk9fg3-jGIRGPfGkGykH-TULsbAsnkd1YBKOqrQlmwOs-arteI-EEg-aEg=w400-h280-p-e365" alt="Greet Minnen schakelt vijfde reekshoofd uit op ITF-toernooi van Nottingham " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5IBSwESdXM6d_IldEalRaMnWcNVRAk9fg3-jGIRGPfGkGykH-TULsbAsnkd1YBKOqrQlmwOs-arteI-EEg-aEg=w400-h280-p-e365" alt="Greet Minnen schakelt vijfde reekshoofd uit op ITF-toernooi van Nottingham " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2021-06-16/greet-minnen-schakelt-vijfde-reekshoofd-uit-op-itf-toernooi-van-nottingham">Greet Minnen schakelt vijfde reekshoofd uit op ITF-toernooi van Nottingham </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-16/greet-minnen-schakelt-vijfde-reekshoofd-uit-op-itf-toernooi-van-nottingham#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-15/ook-switch-van-ondergrond-in-mineur-voor-nummer-2-van-de-wereld-bij-de-mannen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DTXdad7ofV_004TlF57nqUcWLuodh3uAHJMYA59obFVp5sIFaYghb-LTwPR9dXrEvrPtn5178vrw3gA1kqcfGJc=w400-h280-p-e365" alt="Ook switch van ondergrond in mineur voor nummer 2 van de wereld bij de mannen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DTXdad7ofV_004TlF57nqUcWLuodh3uAHJMYA59obFVp5sIFaYghb-LTwPR9dXrEvrPtn5178vrw3gA1kqcfGJc=w400-h280-p-e365" alt="Ook switch van ondergrond in mineur voor nummer 2 van de wereld bij de mannen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2021-06-15/ook-switch-van-ondergrond-in-mineur-voor-nummer-2-van-de-wereld-bij-de-mannen">Ook switch van ondergrond in mineur voor nummer 2 van de wereld bij de mannen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-15/ook-switch-van-ondergrond-in-mineur-voor-nummer-2-van-de-wereld-bij-de-mannen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-15/topreekshoofd-elise-mertens-gaat-er-in-birmingham-meteen-uit-na-drie-opeenvolgende-tiebreaks">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/r3gDVFUAh2-Or1dy0sUCvC_QIZGEt1wIYoe7gDiuBHh7Kg03chV00vdPg1_D6W7ke2UcaTTjXQWjItiK7XSId9mlPm0t7JNJ7B7C=w400-h280-p-e365" alt="Topreekshoofd Elise Mertens gaat er in Birmingham meteen uit na drie opeenvolgende tiebreaks" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/r3gDVFUAh2-Or1dy0sUCvC_QIZGEt1wIYoe7gDiuBHh7Kg03chV00vdPg1_D6W7ke2UcaTTjXQWjItiK7XSId9mlPm0t7JNJ7B7C=w400-h280-p-e365" alt="Topreekshoofd Elise Mertens gaat er in Birmingham meteen uit na drie opeenvolgende tiebreaks" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2021-06-15/topreekshoofd-elise-mertens-gaat-er-in-birmingham-meteen-uit-na-drie-opeenvolgende-tiebreaks">Topreekshoofd Elise Mertens gaat er in Birmingham meteen uit na drie opeenvolgende tiebreaks</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-15/topreekshoofd-elise-mertens-gaat-er-in-birmingham-meteen-uit-na-drie-opeenvolgende-tiebreaks#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-15/twee-wijzigingen-in-top-10-atp-ranking-voor-david-goffin-verandert-er-niets">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e365" alt="Twee wijzigingen in top 10 ATP-ranking, voor David Goffin verandert er niets " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e365" alt="Twee wijzigingen in top 10 ATP-ranking, voor David Goffin verandert er niets " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2021-06-15/twee-wijzigingen-in-top-10-atp-ranking-voor-david-goffin-verandert-er-niets">Twee wijzigingen in top 10 ATP-ranking, voor David Goffin verandert er niets </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-15/twee-wijzigingen-in-top-10-atp-ranking-voor-david-goffin-verandert-er-niets#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-15/winnares-roland-garros-doet-uitstekende-zaak-op-wta-ranking-elise-mertens-zakt-enkele-plaatsen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VKURnwu1nU1Ihjtj043YkgCoUP5a6d-TztluPo2OHadTKNXHcl0szP_MJDcDSJMYZ2U-J8AK96PziP50sg9oxtDogid5HwMHVPfH=w400-h280-p-e365" alt="Winnares Roland Garros doet uitstekende zaak op WTA-ranking, Elise Mertens zakt enkele plaatsen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VKURnwu1nU1Ihjtj043YkgCoUP5a6d-TztluPo2OHadTKNXHcl0szP_MJDcDSJMYZ2U-J8AK96PziP50sg9oxtDogid5HwMHVPfH=w400-h280-p-e365" alt="Winnares Roland Garros doet uitstekende zaak op WTA-ranking, Elise Mertens zakt enkele plaatsen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2021-06-15/winnares-roland-garros-doet-uitstekende-zaak-op-wta-ranking-elise-mertens-zakt-enkele-plaatsen">Winnares Roland Garros doet uitstekende zaak op WTA-ranking, Elise Mertens zakt enkele plaatsen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-15/winnares-roland-garros-doet-uitstekende-zaak-op-wta-ranking-elise-mertens-zakt-enkele-plaatsen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-14/roger-federer-begint-met-overwinning-aan-het-grasseizoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e365" alt="Roger Federer begint met overwinning aan het grasseizoen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e365" alt="Roger Federer begint met overwinning aan het grasseizoen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2021-06-14/roger-federer-begint-met-overwinning-aan-het-grasseizoen">Roger Federer begint met overwinning aan het grasseizoen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-14/roger-federer-begint-met-overwinning-aan-het-grasseizoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-14/tsitsipas-zegt-in-extremis-af-voor-het-grastoernooi-in-het-duitse-halle">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Crxd-zpfvmviprUHPhHeRmza03wvKDyhg-O7Y39lSFgIegkgBvocim_JdT6-T-wW4n-U7Pxv6nuxVizuzFyYJg=w400-h280-p-e365" alt="Tsitsipas zegt in extremis af voor het grastoernooi in het Duitse Halle" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Crxd-zpfvmviprUHPhHeRmza03wvKDyhg-O7Y39lSFgIegkgBvocim_JdT6-T-wW4n-U7Pxv6nuxVizuzFyYJg=w400-h280-p-e365" alt="Tsitsipas zegt in extremis af voor het grastoernooi in het Duitse Halle" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2021-06-14/tsitsipas-zegt-in-extremis-af-voor-het-grastoernooi-in-het-duitse-halle">Tsitsipas zegt in extremis af voor het grastoernooi in het Duitse Halle</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-14/tsitsipas-zegt-in-extremis-af-voor-het-grastoernooi-in-het-duitse-halle#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-06-20/alison-van-uytvanck-heeft-toernooiwinst-binnen-na-sterke-finale-tegen-australische-speelster">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/Jtk0BBuo-q8B7KDKd6pqr-nlf2HQjl0HJFvZX7hLw1gQwlI_mN2QTLKlUm-LC32RlOeRz7Caj_qh8gfx7KczPaI=w165-h125-p-e365" alt="Alison Van Uytvanck heeft toernooiwinst binnen na sterke finale tegen Australische speelster " width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-06-20/alison-van-uytvanck-heeft-toernooiwinst-binnen-na-sterke-finale-tegen-australische-speelster">Alison Van Uytvanck heeft toernooiwinst binnen na sterke finale tegen Australische speelster </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-06-22/tweemaal-serverend-voor-winst-na-sterke-eerste-set-en-toch-een-nederlaag-voor-mertens-tegen-17-jarig-toptalent">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zkZKuKapYZQ1TYilU4uqHH2Mh-Tc4B9ijpmBeo_40S46DJmtkQDXg6295Lr5xfL6Nk5Id-JLJlVDi8QGSX_jZs0T=w165-h125-p-e365" alt="Tweemaal serverend voor winst na sterke eerste set en toch een nederlaag voor Mertens tegen 17-jarig toptalent" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/zkZKuKapYZQ1TYilU4uqHH2Mh-Tc4B9ijpmBeo_40S46DJmtkQDXg6295Lr5xfL6Nk5Id-JLJlVDi8QGSX_jZs0T=w165-h125-p-e365" alt="Tweemaal serverend voor winst na sterke eerste set en toch een nederlaag voor Mertens tegen 17-jarig toptalent" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-06-22/tweemaal-serverend-voor-winst-na-sterke-eerste-set-en-toch-een-nederlaag-voor-mertens-tegen-17-jarig-toptalent">Tweemaal serverend voor winst na sterke eerste set en toch een nederlaag voor Mertens tegen 17-jarig toptalent</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-06-22/greet-minnen-komt-setverlies-na-tiebreak-weer-te-boven-en-wint-haar-eerste-partij-in-kwalificaties-wimbledon">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w165-h125-p-e365" alt="Greet Minnen komt setverlies na tiebreak weer te boven en wint haar eerste partij in kwalificaties Wimbledon" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w165-h125-p-e365" alt="Greet Minnen komt setverlies na tiebreak weer te boven en wint haar eerste partij in kwalificaties Wimbledon" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-06-22/greet-minnen-komt-setverlies-na-tiebreak-weer-te-boven-en-wint-haar-eerste-partij-in-kwalificaties-wimbledon">Greet Minnen komt setverlies na tiebreak weer te boven en wint haar eerste partij in kwalificaties Wimbledon</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        <div class="title-block">
	<h3>Kalender</h3>
</div>
<table class="table table-striped bg-white">
			<tr class="">
		<td class="text-right">
		    		    28/06/2021 - 11/07/2021
		    		</td>
		<td><a class="" href="/kalender/wimbledon">Wimbledon</a></td>
			</tr>
		</table>

        <div class="list-group">
            	<a class="list-group-item list-group-item-success" href="/kalender"><span class="fa fa-arrow-right"></span> calendar_tennis</a>
    	    </div>
        <span class="spacer"></span>
        
        <div class="tags text-center">
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/onbekend/tsitsipas-stefanos" class="btn btn-outline-dark my-1">Stefanos Tsitsipas</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/belgie/gille-sander" class="btn btn-outline-dark my-1">Sander Gille</a>
		<a href="/zwitserland/federer-roger" class="btn btn-outline-dark my-1">Roger Federer</a>
		<a href="/belgie/coppejans-kimmer" class="btn btn-outline-dark my-1">Kimmer Coppejans</a>
		<a href="/groot-britannie/murray-andy2" class="btn btn-outline-dark my-1">Andy Murray</a>
		<a href="/australie/cabrera-lizette" class="btn btn-outline-dark my-1">Lizette Cabrera</a>
		<a href="/onbekend/bucsa-cristina" class="btn btn-outline-dark my-1">Cristina Bucsa</a>
		<a href="/oostenrijk/thiem-dominic" class="btn btn-outline-dark my-1">Dominic Thiem</a>
		<a href="/kroatie/tomljanovic-ajla" class="btn btn-outline-dark my-1">Ajla Tomljanovic</a>
		<a href="/japan/osaka-naomi" class="btn btn-outline-dark my-1">Naomi Osaka</a>
		<a href="/duitsland/struff-jan-lennard" class="btn btn-outline-dark my-1">Jan Lennard Struff</a>
		<a href="/50/hsieh-su-wei" class="btn btn-outline-dark my-1">Su Wei Hsieh</a>
		<a href="/rusland/medvedev-daniil" class="btn btn-outline-dark my-1">Daniil Medvedev</a>
		<a href="/tsjechie/martincova-tereza" class="btn btn-outline-dark my-1">Tereza Martincova</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-06-23",
					"name": "23/06/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-06-23/oekraense-tennisspeelster-niet-langer-geschorst-na-gebruik-van-doping",
					"name": "Oekraïense tennisspeelster niet langer geschorst na gebruik van doping"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 17179, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2021-06-23/oekraense-tennisspeelster-niet-langer-geschorst-na-gebruik-van-doping"
		},
		"headline": "Oekraïense tennisspeelster niet langer geschorst na gebruik van doping",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-06-23T07:43:00+02:00",
	"dateModified": "2021-06-23T07:43:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Dajana Jastremska mag opnieuw tennissen. De ex-nummer 29 van de wereld werd in 2020 geschorst na het gebruik van doping, maar ze is nu vrijgesproken door een onafhankelijk tribunaal. ",
	"articleBody": "&lt;p&gt;Goed nieuws voor Dajana Jastremska. De Oekra&amp;iuml;ense tennisspeelster mag volgens &lt;em&gt;Sporza&lt;/em&gt; namelijk opnieuw aan tennissen denken nadat een&amp;nbsp;een onafhankelijk tribunaal heeft beslist dat ze is vrijgesproken van haar dopinggebruik.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Dajana Jastremska is de ex-nummer 29 van de wereld en had in 2020 positief getest op het gebruik van&amp;nbsp;een anabole stero&amp;iuml;de. Nu lijkt de kans dus bestaande dat ze binnenkort opnieuw op het veld te zien zal zijn.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210616.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":118,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>