<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Rafael Nadal haalt het van Novak Djokovic in Rome na spannende finale  | Tenniskrant.be</title>
		
		<meta name="title" content="Rafael Nadal haalt het van Novak Djokovic in Rome na spannende finale  | Tenniskrant.be" />
		<meta name="description" content="Sterke prestatie van Rafael Nadal. Hij heeft deze avond namelijk het ATP Masters 1000 toernooi van Rome op zijn naam gezet. De nummer drie van de wereld haalde het in de finale van Novak Djokovic in drie sets: 5-7, 6-1 en 3-6. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2021-05-16/rafael-nadal-haalt-het-van-novak-djokovic-in-rome-na-spannende-finale">
		<meta property="og:title" content="Rafael Nadal haalt het van Novak Djokovic in Rome na spannende finale " />
				<meta property="og:description" content="Sterke prestatie van Rafael Nadal. Hij heeft deze avond namelijk het ATP Masters 1000 toernooi van Rome op zijn naam gezet. De nummer drie van de wereld haalde het in de finale van Novak Djokovic in drie sets: 5-7, 6-1 en 3-6. " />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2021-05-16/rafael-nadal-haalt-het-van-novak-djokovic-in-rome-na-spannende-finale" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2021-05-16/rafael-nadal-haalt-het-van-novak-djokovic-in-rome-na-spannende-finale/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-05-16" />
        <meta property="article:modified_time" content="2021-05-16" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Rafael Nadal" />
                <meta property="article:tag" content="Novak Djokovic" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Rafael Nadal haalt het van Novak Djokovic in Rome na spannende finale ">
        <meta name="twitter:description" content="Sterke prestatie van Rafael Nadal. Hij heeft deze avond namelijk het ATP Masters 1000 toernooi van Rome op zijn naam gezet. De nummer drie van de wereld haalde het in de finale van Novak Djokovic in drie sets: 5-7, 6-1 en 3-6. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210423.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Rafael Nadal haalt het van Novak Djokovic in Rome na spannende finale </h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-05-16T20:02:00+02:00"><a href="/nieuws/2021-05-16">Gisteren</a> 20:02</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-05-16%2Frafael-nadal-haalt-het-van-novak-djokovic-in-rome-na-spannende-finale" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Rafael%20Nadal%20haalt%20het%20van%20Novak%20Djokovic%20in%20Rome%20na%20spannende%20finale%20&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-05-16%2Frafael-nadal-haalt-het-van-novak-djokovic-in-rome-na-spannende-finale" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-05-16/rafael-nadal-haalt-het-van-novak-djokovic-in-rome-na-spannende-finale" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w300-h250-p-e365" alt="Rafael Nadal haalt het van Novak Djokovic in Rome na spannende finale " width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w750-h500-p-e365" alt="Rafael Nadal haalt het van Novak Djokovic in Rome na spannende finale " width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Sterke prestatie van Rafael Nadal. Hij heeft deze avond namelijk het ATP Masters 1000 toernooi van Rome op zijn naam gezet. De nummer drie van de wereld haalde het in de finale van Novak Djokovic in drie sets: 5-7, 6-1 en 3-6. </p>
						            						<div id="article_text">
            				    <p><a href="/spanje/nadal-rafael">Rafael Nadal</a> en <a href="/servie/djokovic-novak">Novak Djokovic</a> waren aan elkaar gewaagd in de eerste set van de finale. Bij een 5-5 stand sloeg <a href="/spanje/nadal-rafael">Nadal</a> echter op het juiste moment toe en daardoor kon de Spanjaard ook de set in de wacht slepen met 5-7.&nbsp;</p><p>In de tweede set ging <a href="/servie/djokovic-novak">Novak Djokovic</a> een niveau hoger spelen en <a href="/spanje/nadal-rafael">Rafael Nadal</a> had er weinig antwoorden op. De tweede set ging dan ook snel naar de Servi&euml;r met 6-1. De derde set was dan weer een ander beeld. <a href="/spanje/nadal-rafael">Nadal</a> nam namelijk het commando opnieuw over en won de beslissende set met 3-6. Zo heeft <a href="/spanje/nadal-rafael">Nadal</a> het&nbsp;het ATP Masters 1000 van Rome op zijn naam gezet.&nbsp;</p>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2021-05-16/rome-krijgt-finale-tussen-twee-wereldtoppers-novak-djokovic-zal-het-opnemen-tegen-rafael-nadal">Rome krijgt finale tussen twee wereldtoppers: Novak Djokovic zal het opnemen tegen Rafael Nadal </a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-05-16%2Frafael-nadal-haalt-het-van-novak-djokovic-in-rome-na-spannende-finale" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Rafael%20Nadal%20haalt%20het%20van%20Novak%20Djokovic%20in%20Rome%20na%20spannende%20finale%20&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-05-16%2Frafael-nadal-haalt-het-van-novak-djokovic-in-rome-na-spannende-finale" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-05-16/rafael-nadal-haalt-het-van-novak-djokovic-in-rome-na-spannende-finale" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/spanje/nadal-rafael" class="btn btn-dark">Rafael Nadal</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/servie/djokovic-novak" class="btn btn-dark">Novak Djokovic</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-05-16/iga-swiatek-maakt-gehakt-van-karolina-pliskova-in-de-finale-in-rome">Iga Swiatek maakt gehakt van Karolina Pliskova in de finale in Rome </a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-16/iga-swiatek-maakt-gehakt-van-karolina-pliskova-in-de-finale-in-rome">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hDOiF5NytkB5AdMocpfBPl1XdogexAngnnPDrqaUIXeJJp4ItrXQ-lDHR7luAiZAGWJQbhZcQSuDNMpo8V0rayQD=w400-h280-p-e365" alt="Iga Swiatek maakt gehakt van Karolina Pliskova in de finale in Rome " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hDOiF5NytkB5AdMocpfBPl1XdogexAngnnPDrqaUIXeJJp4ItrXQ-lDHR7luAiZAGWJQbhZcQSuDNMpo8V0rayQD=w400-h280-p-e365" alt="Iga Swiatek maakt gehakt van Karolina Pliskova in de finale in Rome " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-05-16/iga-swiatek-maakt-gehakt-van-karolina-pliskova-in-de-finale-in-rome">Iga Swiatek maakt gehakt van Karolina Pliskova in de finale in Rome </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-16/iga-swiatek-maakt-gehakt-van-karolina-pliskova-in-de-finale-in-rome#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-16/rome-krijgt-finale-tussen-twee-wereldtoppers-novak-djokovic-zal-het-opnemen-tegen-rafael-nadal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w400-h280-p-e365" alt="Rome krijgt finale tussen twee wereldtoppers: Novak Djokovic zal het opnemen tegen Rafael Nadal " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w400-h280-p-e365" alt="Rome krijgt finale tussen twee wereldtoppers: Novak Djokovic zal het opnemen tegen Rafael Nadal " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-05-16/rome-krijgt-finale-tussen-twee-wereldtoppers-novak-djokovic-zal-het-opnemen-tegen-rafael-nadal">Rome krijgt finale tussen twee wereldtoppers: Novak Djokovic zal het opnemen tegen Rafael Nadal </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-16/rome-krijgt-finale-tussen-twee-wereldtoppers-novak-djokovic-zal-het-opnemen-tegen-rafael-nadal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-16/nieuwe-tegenslag-voor-andy-murray-brit-zal-er-niet-bij-zijn-op-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Lu7ApcCgsFqH_gnT7dd3eiIjNoQjpESTWE32oRbCdotQUScCDxSQAbOh0szqgNHe9ZLnA24Mx6M6C9uPBj0t77s8=w400-h280-p-e365" alt="Nieuwe tegenslag voor Andy Murray: Brit zal er niet bij zijn op Roland Garros " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Lu7ApcCgsFqH_gnT7dd3eiIjNoQjpESTWE32oRbCdotQUScCDxSQAbOh0szqgNHe9ZLnA24Mx6M6C9uPBj0t77s8=w400-h280-p-e365" alt="Nieuwe tegenslag voor Andy Murray: Brit zal er niet bij zijn op Roland Garros " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2021-05-16/nieuwe-tegenslag-voor-andy-murray-brit-zal-er-niet-bij-zijn-op-roland-garros">Nieuwe tegenslag voor Andy Murray: Brit zal er niet bij zijn op Roland Garros </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-16/nieuwe-tegenslag-voor-andy-murray-brit-zal-er-niet-bij-zijn-op-roland-garros#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-15/titanenduel-tussen-rafael-nadal-en-novak-djokovic-in-de-maak-in-rome-spanjaard-zit-alvast-in-de-finale">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AhgOLeDC38GhiqIxxZHH-GWhqftBVaHu9t_akFEnpvZPmEh9RfwU-sN2tN4CoXayQBiW0pkDsAmCA_FErrL_XMA=w400-h280-p-e365" alt="Titanenduel tussen Rafael Nadal en Novak Djokovic in de maak in Rome? Spanjaard zit alvast in de finale " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AhgOLeDC38GhiqIxxZHH-GWhqftBVaHu9t_akFEnpvZPmEh9RfwU-sN2tN4CoXayQBiW0pkDsAmCA_FErrL_XMA=w400-h280-p-e365" alt="Titanenduel tussen Rafael Nadal en Novak Djokovic in de maak in Rome? Spanjaard zit alvast in de finale " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2021-05-15/titanenduel-tussen-rafael-nadal-en-novak-djokovic-in-de-maak-in-rome-spanjaard-zit-alvast-in-de-finale">Titanenduel tussen Rafael Nadal en Novak Djokovic in de maak in Rome? Spanjaard zit alvast in de finale </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-15/titanenduel-tussen-rafael-nadal-en-novak-djokovic-in-de-maak-in-rome-spanjaard-zit-alvast-in-de-finale#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-15/toptennisser-vraagt-duidelijkheid-over-de-olympische-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e365" alt="Toptennisser vraagt duidelijkheid over de Olympische Spelen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e365" alt="Toptennisser vraagt duidelijkheid over de Olympische Spelen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2021-05-15/toptennisser-vraagt-duidelijkheid-over-de-olympische-spelen">Toptennisser vraagt duidelijkheid over de Olympische Spelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-15/toptennisser-vraagt-duidelijkheid-over-de-olympische-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-15/problemen-nummer-een-van-de-wereld-moet-10-dagen-voor-roland-garros-in-rome-opgeven-met-blessure">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-XzrhM_WukeLJamX2rMtnFTciGG4yJSkqNlQDWaTQ5GLO-0tjskt3iXSf70flIcbG9fvjuJToVpl9zfI_V4RsroSoGs0Eu2wh_9R=w400-h280-p-e365" alt="Problemen? Nummer één van de wereld moet 10 dagen voor Roland Garros in Rome opgeven met blessure" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-XzrhM_WukeLJamX2rMtnFTciGG4yJSkqNlQDWaTQ5GLO-0tjskt3iXSf70flIcbG9fvjuJToVpl9zfI_V4RsroSoGs0Eu2wh_9R=w400-h280-p-e365" alt="Problemen? Nummer één van de wereld moet 10 dagen voor Roland Garros in Rome opgeven met blessure" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2021-05-15/problemen-nummer-een-van-de-wereld-moet-10-dagen-voor-roland-garros-in-rome-opgeven-met-blessure">Problemen? Nummer één van de wereld moet 10 dagen voor Roland Garros in Rome opgeven met blessure</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-15/problemen-nummer-een-van-de-wereld-moet-10-dagen-voor-roland-garros-in-rome-opgeven-met-blessure#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-14/russische-te-sterk-voor-greet-minnen-in-kwartfinales-in-la-bisbal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RyQnFk7DvaSkqJK-W6IqMyXYv7uob010T9yZqOIV-APkN5Tcrplcmo4v8Zvlvlu4HBUDbFH2CTGW-T4LwPRuUQ=w400-h280-p-e365" alt="Russische te sterk voor Greet Minnen in kwartfinales in La Bisbal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RyQnFk7DvaSkqJK-W6IqMyXYv7uob010T9yZqOIV-APkN5Tcrplcmo4v8Zvlvlu4HBUDbFH2CTGW-T4LwPRuUQ=w400-h280-p-e365" alt="Russische te sterk voor Greet Minnen in kwartfinales in La Bisbal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2021-05-14/russische-te-sterk-voor-greet-minnen-in-kwartfinales-in-la-bisbal">Russische te sterk voor Greet Minnen in kwartfinales in La Bisbal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-14/russische-te-sterk-voor-greet-minnen-in-kwartfinales-in-la-bisbal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-14/ex-coach-van-kim-clijsters-hard-voor-elise-mertens-hij-moet-de-puntjes-op-de-i-zetten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kfk3RH3RhLsCwOZX_WDH-3bmcn4NNDUUF1M1edJV0JF2joyQjHOU9MPXCRS6Rf3Rj6M4NTv5T0rEqKMcY_q0s-rcEBuCQc6SgtIyIA=w400-h280-p-e365" alt="Ex-coach van Kim Clijsters hard voor Elise Mertens: &quot;Hij moet de puntjes op de i zetten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kfk3RH3RhLsCwOZX_WDH-3bmcn4NNDUUF1M1edJV0JF2joyQjHOU9MPXCRS6Rf3Rj6M4NTv5T0rEqKMcY_q0s-rcEBuCQc6SgtIyIA=w400-h280-p-e365" alt="Ex-coach van Kim Clijsters hard voor Elise Mertens: &quot;Hij moet de puntjes op de i zetten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2021-05-14/ex-coach-van-kim-clijsters-hard-voor-elise-mertens-hij-moet-de-puntjes-op-de-i-zetten">Ex-coach van Kim Clijsters hard voor Elise Mertens: "Hij moet de puntjes op de i zetten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-14/ex-coach-van-kim-clijsters-hard-voor-elise-mertens-hij-moet-de-puntjes-op-de-i-zetten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-13/greet-minnen-wint-spannende-driesetter-tegen-zwitserse-en-plaatst-zich-voor-kwartfinales-in-spanje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/v9BJlvNzRNZHLJvnWxofCdTIghi6M1cY7SRbqgLfGxBLQTCQpWmCDf_A7adBeBFQ01d65CsGtr40h1ay3yS9Ig=w400-h280-p-e365" alt="Greet Minnen wint spannende driesetter tegen Zwitserse en plaatst zich voor kwartfinales in Spanje" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/v9BJlvNzRNZHLJvnWxofCdTIghi6M1cY7SRbqgLfGxBLQTCQpWmCDf_A7adBeBFQ01d65CsGtr40h1ay3yS9Ig=w400-h280-p-e365" alt="Greet Minnen wint spannende driesetter tegen Zwitserse en plaatst zich voor kwartfinales in Spanje" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2021-05-13/greet-minnen-wint-spannende-driesetter-tegen-zwitserse-en-plaatst-zich-voor-kwartfinales-in-spanje">Greet Minnen wint spannende driesetter tegen Zwitserse en plaatst zich voor kwartfinales in Spanje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-13/greet-minnen-wint-spannende-driesetter-tegen-zwitserse-en-plaatst-zich-voor-kwartfinales-in-spanje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-13/sander-gille-en-joran-vliegen-schakelen-ei-zo-na-vijfde-reekshoofd-uit-maar-verliezen-nipt-na-thriller">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2IESfDjoSUr14sV71tQQEp7zcbglUAokj-cRNeIu-ocIs5tX0Z-EkYh1gm6rOMtWtpXvG5QJxwl83yPLjFVC_w8=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen schakelen ei zo na vijfde reekshoofd uit maar verliezen nipt na thriller" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2IESfDjoSUr14sV71tQQEp7zcbglUAokj-cRNeIu-ocIs5tX0Z-EkYh1gm6rOMtWtpXvG5QJxwl83yPLjFVC_w8=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen schakelen ei zo na vijfde reekshoofd uit maar verliezen nipt na thriller" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2021-05-13/sander-gille-en-joran-vliegen-schakelen-ei-zo-na-vijfde-reekshoofd-uit-maar-verliezen-nipt-na-thriller">Sander Gillé en Joran Vliegen schakelen ei zo na vijfde reekshoofd uit maar verliezen nipt na thriller</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-13/sander-gille-en-joran-vliegen-schakelen-ei-zo-na-vijfde-reekshoofd-uit-maar-verliezen-nipt-na-thriller#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-12/david-goffin-komt-er-op-gravel-van-rome-niet-aan-te-pas-tegen-argentijn-in-tweede-ronde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HXnaUuWpmwYkORvw5P82uDmH3UCXwOE7oj4y3wvAExDyRqssoaXMJH7OFoZaG4eYKYmzF2iARbHSjKERzupuNJw=w400-h280-p-e365" alt="David Goffin komt er op gravel van Rome niet aan te pas tegen Argentijn in tweede ronde" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HXnaUuWpmwYkORvw5P82uDmH3UCXwOE7oj4y3wvAExDyRqssoaXMJH7OFoZaG4eYKYmzF2iARbHSjKERzupuNJw=w400-h280-p-e365" alt="David Goffin komt er op gravel van Rome niet aan te pas tegen Argentijn in tweede ronde" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2021-05-12/david-goffin-komt-er-op-gravel-van-rome-niet-aan-te-pas-tegen-argentijn-in-tweede-ronde">David Goffin komt er op gravel van Rome niet aan te pas tegen Argentijn in tweede ronde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-12/david-goffin-komt-er-op-gravel-van-rome-niet-aan-te-pas-tegen-argentijn-in-tweede-ronde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-12/elise-mertens-last-stop-in-tot-aan-de-start-van-roland-garros-met-veel-energie-naar-parijs">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tB1sBY_q3zBxfoZOc6VmYhqIuwRZQleAinl9LYIxRGR2aY71YSu6HfgqigTSUyBpT_J_dxPT4vH8teFZbXJW_5S8zPlJS70C5ks5=w400-h280-p-e365" alt="Elise Mertens last stop in tot aan de start van Roland Garros: &quot;Met veel energie naar Parijs&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tB1sBY_q3zBxfoZOc6VmYhqIuwRZQleAinl9LYIxRGR2aY71YSu6HfgqigTSUyBpT_J_dxPT4vH8teFZbXJW_5S8zPlJS70C5ks5=w400-h280-p-e365" alt="Elise Mertens last stop in tot aan de start van Roland Garros: &quot;Met veel energie naar Parijs&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2021-05-12/elise-mertens-last-stop-in-tot-aan-de-start-van-roland-garros-met-veel-energie-naar-parijs">Elise Mertens last stop in tot aan de start van Roland Garros: "Met veel energie naar Parijs"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-12/elise-mertens-last-stop-in-tot-aan-de-start-van-roland-garros-met-veel-energie-naar-parijs#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-11/tweevoudig-olympisch-kampioen-twijfelt-om-naar-tokio-te-trekken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oselk-zcgHLRcfxLSpofVrIhxWWZsF8sydxEOPb1R0IhK4-RiLsFGMhpnorZ3BTodYv_pL8p4HsrEmwOQN_8aAY=w400-h280-p-e365" alt="Tweevoudig Olympisch kampioen twijfelt om naar Tokio te trekken" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oselk-zcgHLRcfxLSpofVrIhxWWZsF8sydxEOPb1R0IhK4-RiLsFGMhpnorZ3BTodYv_pL8p4HsrEmwOQN_8aAY=w400-h280-p-e365" alt="Tweevoudig Olympisch kampioen twijfelt om naar Tokio te trekken" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2021-05-11/tweevoudig-olympisch-kampioen-twijfelt-om-naar-tokio-te-trekken">Tweevoudig Olympisch kampioen twijfelt om naar Tokio te trekken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-11/tweevoudig-olympisch-kampioen-twijfelt-om-naar-tokio-te-trekken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-11/elise-mertens-kan-niet-bevestigen-en-is-meteen-uitgeschakeld-in-rome">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kdKqUX-zQ2Ot95fNDlzGl3jJVgTYVlgWbdxc5C7Kau-XLcJ3zmwEmGmt0RZf0Y-V1FkCge8v0cn7HSRYRzfKA1GTfpStZc8tH_Mv=w400-h280-p-e365" alt="Elise Mertens kan niet bevestigen en is meteen uitgeschakeld in Rome" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kdKqUX-zQ2Ot95fNDlzGl3jJVgTYVlgWbdxc5C7Kau-XLcJ3zmwEmGmt0RZf0Y-V1FkCge8v0cn7HSRYRzfKA1GTfpStZc8tH_Mv=w400-h280-p-e365" alt="Elise Mertens kan niet bevestigen en is meteen uitgeschakeld in Rome" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2021-05-11/elise-mertens-kan-niet-bevestigen-en-is-meteen-uitgeschakeld-in-rome">Elise Mertens kan niet bevestigen en is meteen uitgeschakeld in Rome</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-11/elise-mertens-kan-niet-bevestigen-en-is-meteen-uitgeschakeld-in-rome#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-11/greet-minnen-wel-heel-vlot-naar-de-tweede-ronde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Greet Minnen wel heel vlot naar de tweede ronde" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Greet Minnen wel heel vlot naar de tweede ronde" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2021-05-11/greet-minnen-wel-heel-vlot-naar-de-tweede-ronde">Greet Minnen wel heel vlot naar de tweede ronde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-11/greet-minnen-wel-heel-vlot-naar-de-tweede-ronde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-11/benoit-paire-maakt-het-weer-bont-in-rome-hij-is-geen-tennisspeler-maar-een-kwakzalver">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TW1zoSzd-VgdF3NxjOHtkIY-DXuH9CHsjM0lL_OsfNnvf9bG-HxH5Ykj0R528cu6HmCnn_QdgEMSvngXRkEewA=w400-h280-p-e365" alt="Benoit Paire maakt het weer Bont in Rome: &quot;Hij is geen tennisspeler, maar een kwakzalver&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TW1zoSzd-VgdF3NxjOHtkIY-DXuH9CHsjM0lL_OsfNnvf9bG-HxH5Ykj0R528cu6HmCnn_QdgEMSvngXRkEewA=w400-h280-p-e365" alt="Benoit Paire maakt het weer Bont in Rome: &quot;Hij is geen tennisspeler, maar een kwakzalver&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2021-05-11/benoit-paire-maakt-het-weer-bont-in-rome-hij-is-geen-tennisspeler-maar-een-kwakzalver">Benoit Paire maakt het weer Bont in Rome: "Hij is geen tennisspeler, maar een kwakzalver"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-11/benoit-paire-maakt-het-weer-bont-in-rome-hij-is-geen-tennisspeler-maar-een-kwakzalver#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-10/elise-mertens-de-nieuwe-nummer-1-in-het-dubbelspel-maar-enkelspel-blijft-mijn-prioriteit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w400-h280-p-e365" alt="Elise Mertens de nieuwe nummer 1 in het dubbelspel: &quot;Maar enkelspel blijft mijn prioriteit&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w400-h280-p-e365" alt="Elise Mertens de nieuwe nummer 1 in het dubbelspel: &quot;Maar enkelspel blijft mijn prioriteit&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2021-05-10/elise-mertens-de-nieuwe-nummer-1-in-het-dubbelspel-maar-enkelspel-blijft-mijn-prioriteit">Elise Mertens de nieuwe nummer 1 in het dubbelspel: "Maar enkelspel blijft mijn prioriteit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-10/elise-mertens-de-nieuwe-nummer-1-in-het-dubbelspel-maar-enkelspel-blijft-mijn-prioriteit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-10/alexander-zverev-zet-na-overwinningen-tegen-nadal-en-thiem-de-kroon-op-het-werk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZLN8KuGM_pZfQUnsKMXR0K_1L1iN0Bw__q92WHUD281F6N2TDdDdJZ6rYhrDx7qqvv1ML0cMUcpqRN4rl4J6HjnrCILg0WOTYxc=w400-h280-p-e365" alt="Alexander Zverev zet na overwinningen tegen Nadal en Thiem de kroon op het werk" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZLN8KuGM_pZfQUnsKMXR0K_1L1iN0Bw__q92WHUD281F6N2TDdDdJZ6rYhrDx7qqvv1ML0cMUcpqRN4rl4J6HjnrCILg0WOTYxc=w400-h280-p-e365" alt="Alexander Zverev zet na overwinningen tegen Nadal en Thiem de kroon op het werk" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2021-05-10/alexander-zverev-zet-na-overwinningen-tegen-nadal-en-thiem-de-kroon-op-het-werk">Alexander Zverev zet na overwinningen tegen Nadal en Thiem de kroon op het werk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-10/alexander-zverev-zet-na-overwinningen-tegen-nadal-en-thiem-de-kroon-op-het-werk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-09/david-goffin-maakt-indruk-in-italie-en-plaatst-zich-vlot-voor-volgende-ronde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZFfXLRzOZN1RAdHqqHgI3H-uiEEjXcwd-UzoZoDb6USRsQl4EL_4NIszDTXomqZo4L-2vACtrPup9ABf6XkzY7XyTX6o2jmxIPOE=w400-h280-p-e365" alt="David Goffin maakt indruk in Italië en plaatst zich vlot voor volgende ronde " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZFfXLRzOZN1RAdHqqHgI3H-uiEEjXcwd-UzoZoDb6USRsQl4EL_4NIszDTXomqZo4L-2vACtrPup9ABf6XkzY7XyTX6o2jmxIPOE=w400-h280-p-e365" alt="David Goffin maakt indruk in Italië en plaatst zich vlot voor volgende ronde " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2021-05-09/david-goffin-maakt-indruk-in-italie-en-plaatst-zich-vlot-voor-volgende-ronde">David Goffin maakt indruk in Italië en plaatst zich vlot voor volgende ronde </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-09/david-goffin-maakt-indruk-in-italie-en-plaatst-zich-vlot-voor-volgende-ronde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-09/kim-clijsters-wil-in-juli-opnieuw-op-de-tenniscourt-staan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aVPb5LsrKkyNxO32GQoLsVVgQidn_juxmFL8bNJLl1jL91X11xWBEHdrDspk2trSgNWbueuL-tq7sd4u10ftge7w=w400-h280-p-e365" alt="Kim Clijsters wil in juli opnieuw op de tenniscourt staan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aVPb5LsrKkyNxO32GQoLsVVgQidn_juxmFL8bNJLl1jL91X11xWBEHdrDspk2trSgNWbueuL-tq7sd4u10ftge7w=w400-h280-p-e365" alt="Kim Clijsters wil in juli opnieuw op de tenniscourt staan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2021-05-09/kim-clijsters-wil-in-juli-opnieuw-op-de-tenniscourt-staan">Kim Clijsters wil in juli opnieuw op de tenniscourt staan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-09/kim-clijsters-wil-in-juli-opnieuw-op-de-tenniscourt-staan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-09/zverev-neemt-het-op-tegen-verrassing-berrettini-in-finale-atp-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DbqxbU3hLny2mnpZgj_BVrdsqEJFlwEPceoHDGhoPq5NRUYDhR0Gjk9hZFRhkmET-I8qvpQx65DfIrJMASn-QwaC=w400-h280-p-e365" alt="Zverev neemt het op tegen verrassing Berrettini in finale ATP Madrid" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DbqxbU3hLny2mnpZgj_BVrdsqEJFlwEPceoHDGhoPq5NRUYDhR0Gjk9hZFRhkmET-I8qvpQx65DfIrJMASn-QwaC=w400-h280-p-e365" alt="Zverev neemt het op tegen verrassing Berrettini in finale ATP Madrid" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2021-05-09/zverev-neemt-het-op-tegen-verrassing-berrettini-in-finale-atp-madrid">Zverev neemt het op tegen verrassing Berrettini in finale ATP Madrid</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-09/zverev-neemt-het-op-tegen-verrassing-berrettini-in-finale-atp-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-08/sabalenka-beeindigt-zegereeksk-barty-en-wint-dames-enkelspel-in-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-XzrhM_WukeLJamX2rMtnFTciGG4yJSkqNlQDWaTQ5GLO-0tjskt3iXSf70flIcbG9fvjuJToVpl9zfI_V4RsroSoGs0Eu2wh_9R=w400-h280-p-e365" alt="Zegereeks Barty eindigt in vrouwenfinale in Madrid, Zverev klopt Thiem en is eerste finalist bij de mannen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-XzrhM_WukeLJamX2rMtnFTciGG4yJSkqNlQDWaTQ5GLO-0tjskt3iXSf70flIcbG9fvjuJToVpl9zfI_V4RsroSoGs0Eu2wh_9R=w400-h280-p-e365" alt="Zegereeks Barty eindigt in vrouwenfinale in Madrid, Zverev klopt Thiem en is eerste finalist bij de mannen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2021-05-08/sabalenka-beeindigt-zegereeksk-barty-en-wint-dames-enkelspel-in-madrid">Zegereeks Barty eindigt in vrouwenfinale in Madrid, Zverev klopt Thiem en is eerste finalist bij de mannen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-08/sabalenka-beeindigt-zegereeksk-barty-en-wint-dames-enkelspel-in-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-08/na-twee-eerdere-knappe-zeges-stranden-gille-en-vliegen-tegen-tweede-reekshoofd-in-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/r5_wlWZIMgRRMmlErEZPbmh4tuDYEWbFP1ZsuQiTj1Kfea51T670-BnX8VFrKbK_5dtVHLNwTJ0fwiV8sOvflg=w400-h280-p-e365" alt="Na twee eerdere knappe zeges stranden Gillé en Vliegen tegen tweede reekshoofd in halve finales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/r5_wlWZIMgRRMmlErEZPbmh4tuDYEWbFP1ZsuQiTj1Kfea51T670-BnX8VFrKbK_5dtVHLNwTJ0fwiV8sOvflg=w400-h280-p-e365" alt="Na twee eerdere knappe zeges stranden Gillé en Vliegen tegen tweede reekshoofd in halve finales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2021-05-08/na-twee-eerdere-knappe-zeges-stranden-gille-en-vliegen-tegen-tweede-reekshoofd-in-halve-finales">Na twee eerdere knappe zeges stranden Gillé en Vliegen tegen tweede reekshoofd in halve finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-08/na-twee-eerdere-knappe-zeges-stranden-gille-en-vliegen-tegen-tweede-reekshoofd-in-halve-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-07/nadal-krijgt-stevige-tik-in-aanloop-naar-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AhgOLeDC38GhiqIxxZHH-GWhqftBVaHu9t_akFEnpvZPmEh9RfwU-sN2tN4CoXayQBiW0pkDsAmCA_FErrL_XMA=w400-h280-p-e365" alt="Nadal krijgt stevige tik in aanloop naar Roland Garros" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AhgOLeDC38GhiqIxxZHH-GWhqftBVaHu9t_akFEnpvZPmEh9RfwU-sN2tN4CoXayQBiW0pkDsAmCA_FErrL_XMA=w400-h280-p-e365" alt="Nadal krijgt stevige tik in aanloop naar Roland Garros" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2021-05-07/nadal-krijgt-stevige-tik-in-aanloop-naar-roland-garros">Nadal krijgt stevige tik in aanloop naar Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-07/nadal-krijgt-stevige-tik-in-aanloop-naar-roland-garros#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-07/gille-en-vliegen-naar-halve-finales-in-dubbelspel-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uqab5dPQ3UxtiO0qVJCTBlJma6ADaVpc38WprTHzg_fwYFPxRO_m8TTbqNLVmqQDeOoWgCajwnGGNmB7FKxeCA=w400-h280-p-e365" alt="Gillé en Vliegen naar halve finales in dubbelspel Madrid" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uqab5dPQ3UxtiO0qVJCTBlJma6ADaVpc38WprTHzg_fwYFPxRO_m8TTbqNLVmqQDeOoWgCajwnGGNmB7FKxeCA=w400-h280-p-e365" alt="Gillé en Vliegen naar halve finales in dubbelspel Madrid" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2021-05-07/gille-en-vliegen-naar-halve-finales-in-dubbelspel-madrid">Gillé en Vliegen naar halve finales in dubbelspel Madrid</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-07/gille-en-vliegen-naar-halve-finales-in-dubbelspel-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-07/tennis-boven-bij-laureus-awards-sportman-en-sportvrouw-van-het-jaar-zijn-internationale-tennistoppers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iM-XBC2ZMk3ligGJQshmiMdWa_5BYuaKLsq9Drj9IbzvxOGevCRl2GT9qH29mv4VlNB50mheuMUqqrv6S95hc8lx=w400-h280-p-e365" alt="Tennis boven bij Laureus Awards: Sportman en Sportvrouw van het Jaar zijn internationale tennistoppers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iM-XBC2ZMk3ligGJQshmiMdWa_5BYuaKLsq9Drj9IbzvxOGevCRl2GT9qH29mv4VlNB50mheuMUqqrv6S95hc8lx=w400-h280-p-e365" alt="Tennis boven bij Laureus Awards: Sportman en Sportvrouw van het Jaar zijn internationale tennistoppers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2021-05-07/tennis-boven-bij-laureus-awards-sportman-en-sportvrouw-van-het-jaar-zijn-internationale-tennistoppers">Tennis boven bij Laureus Awards: Sportman en Sportvrouw van het Jaar zijn internationale tennistoppers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-07/tennis-boven-bij-laureus-awards-sportman-en-sportvrouw-van-het-jaar-zijn-internationale-tennistoppers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-06/graveldemonen-medvedev-dan-toch-nog-niet-getemd-nadal-en-thiem-plaatsen-zich-wel-voor-kwartfinales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IAjq6Yato1S7pdN0FLd6dbR3-UEe_KDGzcmvBCQ8KOV7BiDKzHO1Ro4X5PMqzM1AV1KkyccDI4ZmwQPJfDMuXM0=w400-h280-p-e365" alt="Graveldemonen Medvedev dan toch nog niet getemd, Nadal en Thiem plaatsen zich wel voor kwartfinales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IAjq6Yato1S7pdN0FLd6dbR3-UEe_KDGzcmvBCQ8KOV7BiDKzHO1Ro4X5PMqzM1AV1KkyccDI4ZmwQPJfDMuXM0=w400-h280-p-e365" alt="Graveldemonen Medvedev dan toch nog niet getemd, Nadal en Thiem plaatsen zich wel voor kwartfinales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2021-05-06/graveldemonen-medvedev-dan-toch-nog-niet-getemd-nadal-en-thiem-plaatsen-zich-wel-voor-kwartfinales">Graveldemonen Medvedev dan toch nog niet getemd, Nadal en Thiem plaatsen zich wel voor kwartfinales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-06/graveldemonen-medvedev-dan-toch-nog-niet-getemd-nadal-en-thiem-plaatsen-zich-wel-voor-kwartfinales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-05/elise-mertens-geeft-op-in-kwartfinale-tegen-aryna-sabalenka-in-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/z306sSYMqkVYz0KX4dlDau1C5hJHM3T-SdSKYeTa4ugFx8WTKP50I5H5DK7l3dIQW_fM7-JfLYupmfkd_hC7nw=w400-h280-p-e365" alt="Na stunt tegen Halep de anticlimax: Elise Mertens moet opgeven in kwartfinale tegen voormalige dubbelpartner" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/z306sSYMqkVYz0KX4dlDau1C5hJHM3T-SdSKYeTa4ugFx8WTKP50I5H5DK7l3dIQW_fM7-JfLYupmfkd_hC7nw=w400-h280-p-e365" alt="Na stunt tegen Halep de anticlimax: Elise Mertens moet opgeven in kwartfinale tegen voormalige dubbelpartner" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2021-05-05/elise-mertens-geeft-op-in-kwartfinale-tegen-aryna-sabalenka-in-madrid">Na stunt tegen Halep de anticlimax: Elise Mertens moet opgeven in kwartfinale tegen voormalige dubbelpartner</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-05/elise-mertens-geeft-op-in-kwartfinale-tegen-aryna-sabalenka-in-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-05/greet-minnen-mist-matchbal-tegen-vijfde-reekshoofd-en-strandt-na-thriller-op-zucht-van-een-stunt-in-saint-malo">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tnYKHwNwVoEkGg5yWJgBBWYloDJB19_TyrUudJRPuYYmAnkNICqr44LytPn6grX8TfWe0duiFmAjhan3ngW0N-M=w400-h280-p-e365" alt="Greet Minnen mist matchbal tegen vijfde reekshoofd en strandt na thriller op zucht van een stunt in Saint-Malo" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tnYKHwNwVoEkGg5yWJgBBWYloDJB19_TyrUudJRPuYYmAnkNICqr44LytPn6grX8TfWe0duiFmAjhan3ngW0N-M=w400-h280-p-e365" alt="Greet Minnen mist matchbal tegen vijfde reekshoofd en strandt na thriller op zucht van een stunt in Saint-Malo" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2021-05-05/greet-minnen-mist-matchbal-tegen-vijfde-reekshoofd-en-strandt-na-thriller-op-zucht-van-een-stunt-in-saint-malo">Greet Minnen mist matchbal tegen vijfde reekshoofd en strandt na thriller op zucht van een stunt in Saint-Malo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-05/greet-minnen-mist-matchbal-tegen-vijfde-reekshoofd-en-strandt-na-thriller-op-zucht-van-een-stunt-in-saint-malo#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-05/elise-mertens-neemt-het-op-tegen-aryna-sabalenka-maar-wat-zijn-de-andere-kwartfinales-in-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kdKqUX-zQ2Ot95fNDlzGl3jJVgTYVlgWbdxc5C7Kau-XLcJ3zmwEmGmt0RZf0Y-V1FkCge8v0cn7HSRYRzfKA1GTfpStZc8tH_Mv=w400-h280-p-e365" alt="Elise Mertens neemt het op tegen Aryna Sabalenka, maar wat zijn de andere kwartfinales in Madrid? " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kdKqUX-zQ2Ot95fNDlzGl3jJVgTYVlgWbdxc5C7Kau-XLcJ3zmwEmGmt0RZf0Y-V1FkCge8v0cn7HSRYRzfKA1GTfpStZc8tH_Mv=w400-h280-p-e365" alt="Elise Mertens neemt het op tegen Aryna Sabalenka, maar wat zijn de andere kwartfinales in Madrid? " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2021-05-05/elise-mertens-neemt-het-op-tegen-aryna-sabalenka-maar-wat-zijn-de-andere-kwartfinales-in-madrid">Elise Mertens neemt het op tegen Aryna Sabalenka, maar wat zijn de andere kwartfinales in Madrid? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-05/elise-mertens-neemt-het-op-tegen-aryna-sabalenka-maar-wat-zijn-de-andere-kwartfinales-in-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-05/elise-mertens-is-trots-na-haar-mooie-zege-tegen-simona-halep-een-van-de-straffere-prestaties-uit-mijn-carriere">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tB1sBY_q3zBxfoZOc6VmYhqIuwRZQleAinl9LYIxRGR2aY71YSu6HfgqigTSUyBpT_J_dxPT4vH8teFZbXJW_5S8zPlJS70C5ks5=w400-h280-p-e365" alt="Elise Mertens is trots na haar mooie zege tegen Simona Halep: &quot;Eén van de straffere prestaties uit mijn carrière&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tB1sBY_q3zBxfoZOc6VmYhqIuwRZQleAinl9LYIxRGR2aY71YSu6HfgqigTSUyBpT_J_dxPT4vH8teFZbXJW_5S8zPlJS70C5ks5=w400-h280-p-e365" alt="Elise Mertens is trots na haar mooie zege tegen Simona Halep: &quot;Eén van de straffere prestaties uit mijn carrière&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2021-05-05/elise-mertens-is-trots-na-haar-mooie-zege-tegen-simona-halep-een-van-de-straffere-prestaties-uit-mijn-carriere">Elise Mertens is trots na haar mooie zege tegen Simona Halep: "Eén van de straffere prestaties uit mijn carrière"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-05/elise-mertens-is-trots-na-haar-mooie-zege-tegen-simona-halep-een-van-de-straffere-prestaties-uit-mijn-carriere#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-04/elise-mertens-haalt-set-achterstand-op-en-stunt-tegen-simona-halep-in-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EX8l2HTuo7HveeJh38eaR5ycc8-yjrCgqMANdEtoVKe3RjKjqiFocDAogDScSu7qWW8dmNCopn7By_3gsFF60dSH=w400-h280-p-e365" alt="Elise Mertens behaalt memorabele overwinning en pakt de scalp van de nummer 3 van de wereld in Madrid!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EX8l2HTuo7HveeJh38eaR5ycc8-yjrCgqMANdEtoVKe3RjKjqiFocDAogDScSu7qWW8dmNCopn7By_3gsFF60dSH=w400-h280-p-e365" alt="Elise Mertens behaalt memorabele overwinning en pakt de scalp van de nummer 3 van de wereld in Madrid!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2021-05-04/elise-mertens-haalt-set-achterstand-op-en-stunt-tegen-simona-halep-in-madrid">Elise Mertens behaalt memorabele overwinning en pakt de scalp van de nummer 3 van de wereld in Madrid!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-04/elise-mertens-haalt-set-achterstand-op-en-stunt-tegen-simona-halep-in-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-04/elise-mertens-kent-haar-tegenstander-in-de-kwartfinale-van-de-mutua-madrid-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w400-h280-p-e365" alt="Elise Mertens kent haar tegenstander in de kwartfinale van de Mutua Madrid Open " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w400-h280-p-e365" alt="Elise Mertens kent haar tegenstander in de kwartfinale van de Mutua Madrid Open " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2021-05-04/elise-mertens-kent-haar-tegenstander-in-de-kwartfinale-van-de-mutua-madrid-open">Elise Mertens kent haar tegenstander in de kwartfinale van de Mutua Madrid Open </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-04/elise-mertens-kent-haar-tegenstander-in-de-kwartfinale-van-de-mutua-madrid-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-04/roger-federer-zet-zich-in-voor-zwitsers-toerisme-charlize-theron-of-toch-andere-hollywood-ster-aan-de-lijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Sk0WlpUCc0KS2_lODbz8jjBO7ZJ9TK09VeNehSyEht4HZaRPOOjRqLc9ccOYmJa3qIEskcQQCDqlhSsp6x2Lk_Tw=w400-h280-p-e365" alt="Roger Federer zet zich in voor Zwitsers toerisme: Charlize Theron of toch andere Hollywood-ster aan de lijn?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Sk0WlpUCc0KS2_lODbz8jjBO7ZJ9TK09VeNehSyEht4HZaRPOOjRqLc9ccOYmJa3qIEskcQQCDqlhSsp6x2Lk_Tw=w400-h280-p-e365" alt="Roger Federer zet zich in voor Zwitsers toerisme: Charlize Theron of toch andere Hollywood-ster aan de lijn?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2021-05-04/roger-federer-zet-zich-in-voor-zwitsers-toerisme-charlize-theron-of-toch-andere-hollywood-ster-aan-de-lijn">Roger Federer zet zich in voor Zwitsers toerisme: Charlize Theron of toch andere Hollywood-ster aan de lijn?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-04/roger-federer-zet-zich-in-voor-zwitsers-toerisme-charlize-theron-of-toch-andere-hollywood-ster-aan-de-lijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-04/cijfers-bekend-van-mogelijke-toeschouwersaantallen-op-roland-garros-meer-publiek-aan-einde-toernooi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/60U9-vAXfykj0zffB0PRUIuknsFQ1pFux1T-eWBlMT5HhhnyjTjFVbU2LDsaQn4FHsx4t0SnjjvHExkblM09axM=w400-h280-p-e365" alt="Cijfers bekend van mogelijke toeschouwersaantallen op Roland Garros: meer publiek aan einde toernooi" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/60U9-vAXfykj0zffB0PRUIuknsFQ1pFux1T-eWBlMT5HhhnyjTjFVbU2LDsaQn4FHsx4t0SnjjvHExkblM09axM=w400-h280-p-e365" alt="Cijfers bekend van mogelijke toeschouwersaantallen op Roland Garros: meer publiek aan einde toernooi" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2021-05-04/cijfers-bekend-van-mogelijke-toeschouwersaantallen-op-roland-garros-meer-publiek-aan-einde-toernooi">Cijfers bekend van mogelijke toeschouwersaantallen op Roland Garros: meer publiek aan einde toernooi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-04/cijfers-bekend-van-mogelijke-toeschouwersaantallen-op-roland-garros-meer-publiek-aan-einde-toernooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-05-03/elise-mertens-mist-vier-matchballen-in-dubbelspel-vier-kwartfinalisten-in-enkelspel-reeds-gekend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/65HU3nsW0ZcHRRfd3mE8yd2aXQf_eYRNmV4lNhvcvJiriSGo3fTkgO4dwwW8Uf0JoSF20FzHRNbcbnZ9PKF2_IQ=w400-h280-p-e365" alt="Elise Mertens mist vier matchballen in dubbelspel, vier kwartfinalisten in enkelspel reeds gekend" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/65HU3nsW0ZcHRRfd3mE8yd2aXQf_eYRNmV4lNhvcvJiriSGo3fTkgO4dwwW8Uf0JoSF20FzHRNbcbnZ9PKF2_IQ=w400-h280-p-e365" alt="Elise Mertens mist vier matchballen in dubbelspel, vier kwartfinalisten in enkelspel reeds gekend" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2021-05-03/elise-mertens-mist-vier-matchballen-in-dubbelspel-vier-kwartfinalisten-in-enkelspel-reeds-gekend">Elise Mertens mist vier matchballen in dubbelspel, vier kwartfinalisten in enkelspel reeds gekend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-05-03/elise-mertens-mist-vier-matchballen-in-dubbelspel-vier-kwartfinalisten-in-enkelspel-reeds-gekend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-05-16/rafael-nadal-haalt-het-van-novak-djokovic-in-rome-na-spannende-finale">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w165-h125-p-e365" alt="Rafael Nadal haalt het van Novak Djokovic in Rome na spannende finale " width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-05-16/rafael-nadal-haalt-het-van-novak-djokovic-in-rome-na-spannende-finale">Rafael Nadal haalt het van Novak Djokovic in Rome na spannende finale </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-05-16/rome-krijgt-finale-tussen-twee-wereldtoppers-novak-djokovic-zal-het-opnemen-tegen-rafael-nadal">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w165-h125-p-e365" alt="Rome krijgt finale tussen twee wereldtoppers: Novak Djokovic zal het opnemen tegen Rafael Nadal " width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w165-h125-p-e365" alt="Rome krijgt finale tussen twee wereldtoppers: Novak Djokovic zal het opnemen tegen Rafael Nadal " width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-05-16/rome-krijgt-finale-tussen-twee-wereldtoppers-novak-djokovic-zal-het-opnemen-tegen-rafael-nadal">Rome krijgt finale tussen twee wereldtoppers: Novak Djokovic zal het opnemen tegen Rafael Nadal </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-05-16/iga-swiatek-maakt-gehakt-van-karolina-pliskova-in-de-finale-in-rome">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hDOiF5NytkB5AdMocpfBPl1XdogexAngnnPDrqaUIXeJJp4ItrXQ-lDHR7luAiZAGWJQbhZcQSuDNMpo8V0rayQD=w165-h125-p-e365" alt="Iga Swiatek maakt gehakt van Karolina Pliskova in de finale in Rome " width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/hDOiF5NytkB5AdMocpfBPl1XdogexAngnnPDrqaUIXeJJp4ItrXQ-lDHR7luAiZAGWJQbhZcQSuDNMpo8V0rayQD=w165-h125-p-e365" alt="Iga Swiatek maakt gehakt van Karolina Pliskova in de finale in Rome " width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-05-16/iga-swiatek-maakt-gehakt-van-karolina-pliskova-in-de-finale-in-rome">Iga Swiatek maakt gehakt van Karolina Pliskova in de finale in Rome </a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/australie/barty-ashleigh" class="btn btn-outline-dark my-1">Ashleigh Barty</a>
		<a href="/oostenrijk/thiem-dominic" class="btn btn-outline-dark my-1">Dominic Thiem</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/duitsland/zverev-alexander" class="btn btn-outline-dark my-1">Alexander Zverev</a>
		<a href="/onbekend/sabalenka-aryna" class="btn btn-outline-dark my-1">Aryna Sabalenka</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/belgie/gille-sander" class="btn btn-outline-dark my-1">Sander Gille</a>
		<a href="/zwitserland/federer-roger" class="btn btn-outline-dark my-1">Roger Federer</a>
		<a href="/onbekend/berrettini-matteo" class="btn btn-outline-dark my-1">Matteo Berrettini</a>
		<a href="/zwitserland/golubic-viktorija" class="btn btn-outline-dark my-1">Viktorija Golubic</a>
		<a href="/belgie/clijsters-kim" class="btn btn-outline-dark my-1">Kim Clijsters</a>
		<a href="/frankrijk/paire-benoit" class="btn btn-outline-dark my-1">Benoit Paire</a>
		<a href="/rusland/pavlyuchenkova-anastasia" class="btn btn-outline-dark my-1">Anastasia Pavlyuchenkova</a>
		<a href="/argentinie/delbonis-federico" class="btn btn-outline-dark my-1">Federico Delbonis</a>
		<a href="/tsjechie/kvitova-petra" class="btn btn-outline-dark my-1">Petra Kvitova</a>
		<a href="/onbekend/waltert-simona" class="btn btn-outline-dark my-1">Simona Waltert</a>
		<a href="/spanje/badosa-paula" class="btn btn-outline-dark my-1">Paula Badosa</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-05-16",
					"name": "16/05/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-05-16/rafael-nadal-haalt-het-van-novak-djokovic-in-rome-na-spannende-finale",
					"name": "Rafael Nadal haalt het van Novak Djokovic in Rome na spannende finale "
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 16917, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2021-05-16/rafael-nadal-haalt-het-van-novak-djokovic-in-rome-na-spannende-finale"
		},
		"headline": "Rafael Nadal haalt het van Novak Djokovic in Rome na spannende finale ",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-05-16T20:02:00+02:00",
	"dateModified": "2021-05-16T20:02:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Sterke prestatie van Rafael Nadal. Hij heeft deze avond namelijk het ATP Masters 1000 toernooi van Rome op zijn naam gezet. De nummer drie van de wereld haalde het in de finale van Novak Djokovic in drie sets: 5-7, 6-1 en 3-6. ",
	"articleBody": "&lt;p&gt;&lt;a href=&quot;/spanje/nadal-rafael&quot;&gt;Rafael Nadal&lt;/a&gt; en &lt;a href=&quot;/servie/djokovic-novak&quot;&gt;Novak Djokovic&lt;/a&gt; waren aan elkaar gewaagd in de eerste set van de finale. Bij een 5-5 stand sloeg &lt;a href=&quot;/spanje/nadal-rafael&quot;&gt;Nadal&lt;/a&gt; echter op het juiste moment toe en daardoor kon de Spanjaard ook de set in de wacht slepen met 5-7.&amp;nbsp;&lt;/p&gt;&lt;p&gt;In de tweede set ging &lt;a href=&quot;/servie/djokovic-novak&quot;&gt;Novak Djokovic&lt;/a&gt; een niveau hoger spelen en &lt;a href=&quot;/spanje/nadal-rafael&quot;&gt;Rafael Nadal&lt;/a&gt; had er weinig antwoorden op. De tweede set ging dan ook snel naar de Servi&amp;euml;r met 6-1. De derde set was dan weer een ander beeld. &lt;a href=&quot;/spanje/nadal-rafael&quot;&gt;Nadal&lt;/a&gt; nam namelijk het commando opnieuw over en won de beslissende set met 3-6. Zo heeft &lt;a href=&quot;/spanje/nadal-rafael&quot;&gt;Nadal&lt;/a&gt; het&amp;nbsp;het ATP Masters 1000 van Rome op zijn naam gezet.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210423.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":86,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>