<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Milos Raonic heeft het nieuws van Roland Garros vernomen via Twitter  | Tenniskrant.be</title>
		
		<meta name="title" content="Milos Raonic heeft het nieuws van Roland Garros vernomen via Twitter  | Tenniskrant.be" />
		<meta name="description" content="Donderdag raakte het nieuws bekend dat Roland Garros wordt uitgesteld door het coronavirus, maar enkele tennissers bleken daar nog niet van op de hoogte te zijn. Zo ook Milos Raonic. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2021-04-09/tennissers-vernemen-nieuws-van-uitstel-roland-garros-via-sociale-media-grote-gevolgen-voor-de-spelers-en-we-worden-niet-op-de-hoogte-gehouden">
		<meta property="og:title" content="Tennissers vernemen nieuws van uitstel Roland Garros via sociale media: &quot;Grote gevolgen voor de spelers en we worden niet op de hoogte gehouden&quot;" />
		<meta property="og:description" content="Donderdag raakte het nieuws bekend dat Roland Garros wordt uitgesteld door het coronavirus, maar enkele tennissers bleken daar nog niet van op de hoogte te zijn. Zo ook Milos Raonic. " />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2021-04-09/tennissers-vernemen-nieuws-van-uitstel-roland-garros-via-sociale-media-grote-gevolgen-voor-de-spelers-en-we-worden-niet-op-de-hoogte-gehouden" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/AOEEv2mX5yAoU20_92opV8rLxlwt_XY-hUMWsyA6-jyHguWcMyzIX-QY-dY1qFeg-vv-swktxIr6EmFV2vS8B_U=w1500-h1000-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/AOEEv2mX5yAoU20_92opV8rLxlwt_XY-hUMWsyA6-jyHguWcMyzIX-QY-dY1qFeg-vv-swktxIr6EmFV2vS8B_U=w1500-h1000-p-e7" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2021-04-09/tennissers-vernemen-nieuws-van-uitstel-roland-garros-via-sociale-media-grote-gevolgen-voor-de-spelers-en-we-worden-niet-op-de-hoogte-gehouden/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2021-04-09" />
        <meta property="article:modified_time" content="2021-04-09" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Milos Raonic" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Tennissers vernemen nieuws van uitstel Roland Garros via sociale media: &quot;Grote gevolgen voor de spelers en we worden niet op de hoogte gehouden&quot;">
        <meta name="twitter:description" content="Donderdag raakte het nieuws bekend dat Roland Garros wordt uitgesteld door het coronavirus, maar enkele tennissers bleken daar nog niet van op de hoogte te zijn. Zo ook Milos Raonic. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/AOEEv2mX5yAoU20_92opV8rLxlwt_XY-hUMWsyA6-jyHguWcMyzIX-QY-dY1qFeg-vv-swktxIr6EmFV2vS8B_U=w1500-h1000-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Tennissers vernemen nieuws van uitstel Roland Garros via sociale media: "Grote gevolgen voor de spelers en we worden niet op de hoogte gehouden"</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-04-09T09:49:00+02:00"><a href="/nieuws/2021-04-09">Vandaag</a> 09:49</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-04-09%2Ftennissers-vernemen-nieuws-van-uitstel-roland-garros-via-sociale-media-grote-gevolgen-voor-de-spelers-en-we-worden-niet-op-de-hoogte-gehouden" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Tennissers%20vernemen%20nieuws%20van%20uitstel%20Roland%20Garros%20via%20sociale%20media%3A%20%22Grote%20gevolgen%20voor%20de%20spelers%20en%20we%20worden%20niet%20op%20de%20hoogte%20gehouden%22&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-04-09%2Ftennissers-vernemen-nieuws-van-uitstel-roland-garros-via-sociale-media-grote-gevolgen-voor-de-spelers-en-we-worden-niet-op-de-hoogte-gehouden" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-04-09/tennissers-vernemen-nieuws-van-uitstel-roland-garros-via-sociale-media-grote-gevolgen-voor-de-spelers-en-we-worden-niet-op-de-hoogte-gehouden" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Milos Raonic heeft het nieuws van Roland Garros vernomen via Twitter </h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/AOEEv2mX5yAoU20_92opV8rLxlwt_XY-hUMWsyA6-jyHguWcMyzIX-QY-dY1qFeg-vv-swktxIr6EmFV2vS8B_U=w750-h500-p-e7" media="(min-width: 625px)" width="750" height="500">
				<source srcset="https://lh3.googleusercontent.com/AOEEv2mX5yAoU20_92opV8rLxlwt_XY-hUMWsyA6-jyHguWcMyzIX-QY-dY1qFeg-vv-swktxIr6EmFV2vS8B_U=w600-h400-p-e7" media="(min-width: 525px)" width="600" height="400">
				<source srcset="https://lh3.googleusercontent.com/AOEEv2mX5yAoU20_92opV8rLxlwt_XY-hUMWsyA6-jyHguWcMyzIX-QY-dY1qFeg-vv-swktxIr6EmFV2vS8B_U=w500-h350-p-e7" media="(min-width: 425px)" width="500" height="350">
				<source srcset="https://lh3.googleusercontent.com/AOEEv2mX5yAoU20_92opV8rLxlwt_XY-hUMWsyA6-jyHguWcMyzIX-QY-dY1qFeg-vv-swktxIr6EmFV2vS8B_U=w400-h280-p-e7" media="(min-width: 325px)" width="400" height="280">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/AOEEv2mX5yAoU20_92opV8rLxlwt_XY-hUMWsyA6-jyHguWcMyzIX-QY-dY1qFeg-vv-swktxIr6EmFV2vS8B_U=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/AOEEv2mX5yAoU20_92opV8rLxlwt_XY-hUMWsyA6-jyHguWcMyzIX-QY-dY1qFeg-vv-swktxIr6EmFV2vS8B_U=w300-h250-p-e7" alt="Tennissers vernemen nieuws van uitstel Roland Garros via sociale media: &quot;Grote gevolgen voor de spelers en we worden niet op de hoogte gehouden&quot;" width="300" height="250" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/AOEEv2mX5yAoU20_92opV8rLxlwt_XY-hUMWsyA6-jyHguWcMyzIX-QY-dY1qFeg-vv-swktxIr6EmFV2vS8B_U=w750-h500-p-e7" alt="Tennissers vernemen nieuws van uitstel Roland Garros via sociale media: &quot;Grote gevolgen voor de spelers en we worden niet op de hoogte gehouden&quot;" width="750" height="500" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Donderdag raakte het nieuws bekend dat Roland Garros wordt uitgesteld door het coronavirus, maar enkele tennissers bleken daar nog niet van op de hoogte te zijn. Zo ook Milos Raonic. </p>
						            						<div id="article_text">
            				    <p>De Canadees die bekend staat voor zijn indrukwekkende opslag, was niet tevreden met het feit dat hij het nieuws van Roland Garros moest vernemen via Twitter. Op zijn sociale media heeft hij dan ook zijn ongenoegen geuit.&nbsp;</p><p>&quot;Gek om dit via Twitter te vernemen. Dit heeft grote gevolgen voor de spelers en we worden niet op de hoogte gehouden.&nbsp;Zelfs enige communicatie kort&nbsp;voor de rest van de wereld het hoort zou mooi zijn&quot;, schreef de Canadees.&nbsp;</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">Crazy to learn about this from Twitter. This greatly impacts the players and we are given no heads up.<br />Even some communication shortly before the rest of the world would be nice. <a href="https://t.co/CB03LOj1NT">https://t.co/CB03LOj1NT</a></p>&mdash; <a href="/canada/raonic-milos">Milos Raonic</a> (@milosraonic) <a href="https://twitter.com/milosraonic/status/1380144248293572610?ref_src=twsrc%5Etfw">April 8, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-04-09%2Ftennissers-vernemen-nieuws-van-uitstel-roland-garros-via-sociale-media-grote-gevolgen-voor-de-spelers-en-we-worden-niet-op-de-hoogte-gehouden" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Tennissers%20vernemen%20nieuws%20van%20uitstel%20Roland%20Garros%20via%20sociale%20media%3A%20%22Grote%20gevolgen%20voor%20de%20spelers%20en%20we%20worden%20niet%20op%20de%20hoogte%20gehouden%22&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-04-09%2Ftennissers-vernemen-nieuws-van-uitstel-roland-garros-via-sociale-media-grote-gevolgen-voor-de-spelers-en-we-worden-niet-op-de-hoogte-gehouden" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-04-09/tennissers-vernemen-nieuws-van-uitstel-roland-garros-via-sociale-media-grote-gevolgen-voor-de-spelers-en-we-worden-niet-op-de-hoogte-gehouden" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/canada/raonic-milos" class="btn btn-dark">Milos Raonic</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-04-08/officieel-roland-garros-wordt-met-een-week-uitgesteld">OFFICIEEL: Roland Garros wordt met een week uitgesteld</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-04-08/officieel-roland-garros-wordt-met-een-week-uitgesteld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7CW7bSA02A4FheDf2oNA89oW7lplGw-g5ODD6-zC94Vbdt1jrXYRYrkJEBRN_20pWFLNHc7uS_8RIIqfBlB5eQ=w400-h280-p-e7" alt="OFFICIEEL: Roland Garros wordt met een week uitgesteld"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7CW7bSA02A4FheDf2oNA89oW7lplGw-g5ODD6-zC94Vbdt1jrXYRYrkJEBRN_20pWFLNHc7uS_8RIIqfBlB5eQ=w400-h280-p-e7" alt="OFFICIEEL: Roland Garros wordt met een week uitgesteld"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-04-08/officieel-roland-garros-wordt-met-een-week-uitgesteld">OFFICIEEL: Roland Garros wordt met een week uitgesteld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-04-08/officieel-roland-garros-wordt-met-een-week-uitgesteld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-04-08/barty-gemakkelijk-door-maar-australian-open-winnares-van-2020-ligt-er-al-uit-in-charleston">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xaWBt5XH9Ollau5jTR60NBdHuGO37Pr9iNy8BCELNAr496cELdmFdHlk6C3MdX6NZ71GzD5NHNyy8fnwvry0aAA=w400-h280-p-e7" alt="Barty gemakkelijk door maar Australian Open-winnares van 2020 ligt er al uit in Charleston"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xaWBt5XH9Ollau5jTR60NBdHuGO37Pr9iNy8BCELNAr496cELdmFdHlk6C3MdX6NZ71GzD5NHNyy8fnwvry0aAA=w400-h280-p-e7" alt="Barty gemakkelijk door maar Australian Open-winnares van 2020 ligt er al uit in Charleston"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-04-08/barty-gemakkelijk-door-maar-australian-open-winnares-van-2020-ligt-er-al-uit-in-charleston">Barty gemakkelijk door maar Australian Open-winnares van 2020 ligt er al uit in Charleston</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-04-08/barty-gemakkelijk-door-maar-australian-open-winnares-van-2020-ligt-er-al-uit-in-charleston#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-04-08/switch-naar-gravel-vergt-aanpassing-elise-mertens-mist-setballen-en-gaat-onderuit-in-charleston">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/65HU3nsW0ZcHRRfd3mE8yd2aXQf_eYRNmV4lNhvcvJiriSGo3fTkgO4dwwW8Uf0JoSF20FzHRNbcbnZ9PKF2_IQ=w400-h280-p-e7" alt="Switch naar gravel vergt aanpassing: Elise Mertens mist setballen en gaat onderuit in Charleston"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/65HU3nsW0ZcHRRfd3mE8yd2aXQf_eYRNmV4lNhvcvJiriSGo3fTkgO4dwwW8Uf0JoSF20FzHRNbcbnZ9PKF2_IQ=w400-h280-p-e7" alt="Switch naar gravel vergt aanpassing: Elise Mertens mist setballen en gaat onderuit in Charleston"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2021-04-08/switch-naar-gravel-vergt-aanpassing-elise-mertens-mist-setballen-en-gaat-onderuit-in-charleston">Switch naar gravel vergt aanpassing: Elise Mertens mist setballen en gaat onderuit in Charleston</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-04-08/switch-naar-gravel-vergt-aanpassing-elise-mertens-mist-setballen-en-gaat-onderuit-in-charleston#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-04-07/coppejans-ondanks-prima-eerste-set-toch-onderuit-en-dus-niet-naar-kwartfinales-in-split">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jr603u8EDad3OXT77KJVAFafIwhoemHbVSYm9VchUC-OB5lvawVEglt4Z-JsDaMtJNEPVdKwd5d7F5WykXrM2ns=w400-h280-p-e7" alt="Coppejans ondanks prima eerste set toch onderuit en dus niet naar kwartfinales in Split"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jr603u8EDad3OXT77KJVAFafIwhoemHbVSYm9VchUC-OB5lvawVEglt4Z-JsDaMtJNEPVdKwd5d7F5WykXrM2ns=w400-h280-p-e7" alt="Coppejans ondanks prima eerste set toch onderuit en dus niet naar kwartfinales in Split"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2021-04-07/coppejans-ondanks-prima-eerste-set-toch-onderuit-en-dus-niet-naar-kwartfinales-in-split">Coppejans ondanks prima eerste set toch onderuit en dus niet naar kwartfinales in Split</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-04-07/coppejans-ondanks-prima-eerste-set-toch-onderuit-en-dus-niet-naar-kwartfinales-in-split#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-04-07/roger-federer-waagt-zich-nog-eens-aan-graveltoernooi-ook-nadal-en-djokovic-staan-op-deelnemerslijst">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e7" alt="Roger Federer waagt zich nog eens aan graveltoernooi, ook Nadal en Djokovic staan op deelnemerslijst "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e7" alt="Roger Federer waagt zich nog eens aan graveltoernooi, ook Nadal en Djokovic staan op deelnemerslijst "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2021-04-07/roger-federer-waagt-zich-nog-eens-aan-graveltoernooi-ook-nadal-en-djokovic-staan-op-deelnemerslijst">Roger Federer waagt zich nog eens aan graveltoernooi, ook Nadal en Djokovic staan op deelnemerslijst </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-04-07/roger-federer-waagt-zich-nog-eens-aan-graveltoernooi-ook-nadal-en-djokovic-staan-op-deelnemerslijst#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-04-06/overleg-aan-de-gang-om-roland-garros-met-enkele-dagen-uit-te-stellen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YsZEt_DPMvlekHwAIwnmaw6Ps0luPNTmj_ElkvN8Pd2NRqxO3Xko1apbxGxiWUHEt5Vc0mGX1fzBn7z9QrKbYyg=w400-h280-p-e7" alt="Overleg aan de gang om Roland Garros &#039;met enkele dagen&#039; uit te stellen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YsZEt_DPMvlekHwAIwnmaw6Ps0luPNTmj_ElkvN8Pd2NRqxO3Xko1apbxGxiWUHEt5Vc0mGX1fzBn7z9QrKbYyg=w400-h280-p-e7" alt="Overleg aan de gang om Roland Garros &#039;met enkele dagen&#039; uit te stellen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2021-04-06/overleg-aan-de-gang-om-roland-garros-met-enkele-dagen-uit-te-stellen">Overleg aan de gang om Roland Garros 'met enkele dagen' uit te stellen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-04-06/overleg-aan-de-gang-om-roland-garros-met-enkele-dagen-uit-te-stellen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-04-06/goffin-doet-geen-goede-zaak-op-atp-ranking-en-wat-met-de-andere-belgen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e7" alt="Goffin doet geen goede zaak op ATP-ranking en wat met de andere Belgen?"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e7" alt="Goffin doet geen goede zaak op ATP-ranking en wat met de andere Belgen?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2021-04-06/goffin-doet-geen-goede-zaak-op-atp-ranking-en-wat-met-de-andere-belgen">Goffin doet geen goede zaak op ATP-ranking en wat met de andere Belgen?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-04-06/goffin-doet-geen-goede-zaak-op-atp-ranking-en-wat-met-de-andere-belgen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-04-05/kimmer-coppejans-rekent-in-kroatie-af-met-voormalig-nummer-17-van-de-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2UY4rTrzobR8ziCbOhXe3QspvAkPChpO55-LoMCJpBzOxwP3CSF4ZvVsyN4IxJU2qGPB5JVm9Rw8H3MT36B9Djk=w400-h280-p-e7" alt="Kimmer Coppejans rekent in Kroatië af met voormalig nummer 17 van de wereld"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2UY4rTrzobR8ziCbOhXe3QspvAkPChpO55-LoMCJpBzOxwP3CSF4ZvVsyN4IxJU2qGPB5JVm9Rw8H3MT36B9Djk=w400-h280-p-e7" alt="Kimmer Coppejans rekent in Kroatië af met voormalig nummer 17 van de wereld"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2021-04-05/kimmer-coppejans-rekent-in-kroatie-af-met-voormalig-nummer-17-van-de-wereld">Kimmer Coppejans rekent in Kroatië af met voormalig nummer 17 van de wereld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-04-05/kimmer-coppejans-rekent-in-kroatie-af-met-voormalig-nummer-17-van-de-wereld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-04-05/24-jarige-pool-pakt-ook-scalp-van-jannik-sinner-en-verovert-eerste-titel-uit-carriere">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yJTEEUa1hYmsfcxvw0r-CZBBxNaRzwTnTsDdxiqBK952OT99ejgBdLyovo3zkRP3ajnCUH2UB2DPHlx-Mxm7xS0VoKN7TgOKnzA=w400-h280-p-e7" alt="24-jarige Pool pakt ook scalp van Jannik Sinner en verovert eerste titel uit carrière"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yJTEEUa1hYmsfcxvw0r-CZBBxNaRzwTnTsDdxiqBK952OT99ejgBdLyovo3zkRP3ajnCUH2UB2DPHlx-Mxm7xS0VoKN7TgOKnzA=w400-h280-p-e7" alt="24-jarige Pool pakt ook scalp van Jannik Sinner en verovert eerste titel uit carrière"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2021-04-05/24-jarige-pool-pakt-ook-scalp-van-jannik-sinner-en-verovert-eerste-titel-uit-carriere">24-jarige Pool pakt ook scalp van Jannik Sinner en verovert eerste titel uit carrière</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-04-05/24-jarige-pool-pakt-ook-scalp-van-jannik-sinner-en-verovert-eerste-titel-uit-carriere#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-04-04/komt-grand-slam-op-de-helling-grote-vrees-van-bevoegd-minister">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7CW7bSA02A4FheDf2oNA89oW7lplGw-g5ODD6-zC94Vbdt1jrXYRYrkJEBRN_20pWFLNHc7uS_8RIIqfBlB5eQ=w400-h280-p-e7" alt="Komt grand slam op de helling? Grote vrees van bevoegd minister"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7CW7bSA02A4FheDf2oNA89oW7lplGw-g5ODD6-zC94Vbdt1jrXYRYrkJEBRN_20pWFLNHc7uS_8RIIqfBlB5eQ=w400-h280-p-e7" alt="Komt grand slam op de helling? Grote vrees van bevoegd minister"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2021-04-04/komt-grand-slam-op-de-helling-grote-vrees-van-bevoegd-minister">Komt grand slam op de helling? Grote vrees van bevoegd minister</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-04-04/komt-grand-slam-op-de-helling-grote-vrees-van-bevoegd-minister#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-04-03/opgave-andreescu-in-finale-miami-betekent-opnieuw-de-titel-voor-barty">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-XzrhM_WukeLJamX2rMtnFTciGG4yJSkqNlQDWaTQ5GLO-0tjskt3iXSf70flIcbG9fvjuJToVpl9zfI_V4RsroSoGs0Eu2wh_9R=w400-h280-p-e7" alt="Ashleigh Barty verlengt titel in Miami eenvoudig in finale na blessure bij tegenstandster"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-XzrhM_WukeLJamX2rMtnFTciGG4yJSkqNlQDWaTQ5GLO-0tjskt3iXSf70flIcbG9fvjuJToVpl9zfI_V4RsroSoGs0Eu2wh_9R=w400-h280-p-e7" alt="Ashleigh Barty verlengt titel in Miami eenvoudig in finale na blessure bij tegenstandster"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2021-04-03/opgave-andreescu-in-finale-miami-betekent-opnieuw-de-titel-voor-barty">Ashleigh Barty verlengt titel in Miami eenvoudig in finale na blessure bij tegenstandster</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-04-03/opgave-andreescu-in-finale-miami-betekent-opnieuw-de-titel-voor-barty#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-04-03/19-jarige-sensatie-van-roland-garros-kan-in-miami-gooi-doen-naar-eerste-groot-toernooi">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RNIm_Hrw2EBTdhVmnRYwrgjdMXPlSv-WkapD8RHZ8S-lfbhDBSZzU2lfsjAAR2uj3mOdEHWSEnuke3Yer-kdrdY=w400-h280-p-e7" alt="19-jarige sensatie van Roland Garros kan in Miami gooi doen naar eerste groot toernooi"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RNIm_Hrw2EBTdhVmnRYwrgjdMXPlSv-WkapD8RHZ8S-lfbhDBSZzU2lfsjAAR2uj3mOdEHWSEnuke3Yer-kdrdY=w400-h280-p-e7" alt="19-jarige sensatie van Roland Garros kan in Miami gooi doen naar eerste groot toernooi"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2021-04-03/19-jarige-sensatie-van-roland-garros-kan-in-miami-gooi-doen-naar-eerste-groot-toernooi">19-jarige sensatie van Roland Garros kan in Miami gooi doen naar eerste groot toernooi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-04-03/19-jarige-sensatie-van-roland-garros-kan-in-miami-gooi-doen-naar-eerste-groot-toernooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-04-02/ook-stefanos-tsitsipas-laat-zich-verrassen-in-miami-barty---andreescu-is-de-vrouwenfinale">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6irO53E-ghwABIqT1lZ7ixyzRKf9oxE6-0eNPCCTZtjvegkqlVEOabVzwa_m11EtYKYH9betTAIxD3RQmbrzINg=w400-h280-p-e7" alt="Ook Stefanos Tsitsipas laat zich verrassen in Miami, Barty - Andreescu is de vrouwenfinale"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6irO53E-ghwABIqT1lZ7ixyzRKf9oxE6-0eNPCCTZtjvegkqlVEOabVzwa_m11EtYKYH9betTAIxD3RQmbrzINg=w400-h280-p-e7" alt="Ook Stefanos Tsitsipas laat zich verrassen in Miami, Barty - Andreescu is de vrouwenfinale"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2021-04-02/ook-stefanos-tsitsipas-laat-zich-verrassen-in-miami-barty---andreescu-is-de-vrouwenfinale">Ook Stefanos Tsitsipas laat zich verrassen in Miami, Barty - Andreescu is de vrouwenfinale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-04-02/ook-stefanos-tsitsipas-laat-zich-verrassen-in-miami-barty---andreescu-is-de-vrouwenfinale#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-04-01/geen-halve-finale-voor-naomi-osaka-in-miami">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AQTyv-1nWWth1vNN0WvXrOtXYykHH4ckBUHDMi5JdTDvy5V1uYhirwe2iCD75P9spd7EX7dQeybzdfTEND8zsA=w400-h280-p-e7" alt="Geen halve finale voor Naomi Osaka in Miami"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AQTyv-1nWWth1vNN0WvXrOtXYykHH4ckBUHDMi5JdTDvy5V1uYhirwe2iCD75P9spd7EX7dQeybzdfTEND8zsA=w400-h280-p-e7" alt="Geen halve finale voor Naomi Osaka in Miami"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2021-04-01/geen-halve-finale-voor-naomi-osaka-in-miami">Geen halve finale voor Naomi Osaka in Miami</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-04-01/geen-halve-finale-voor-naomi-osaka-in-miami#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-31/tennisser-krijgt-schorsing-van-maar-liefst-14--jaar-opgelegd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e7" alt="Tennisser krijgt schorsing van maar liefst 14 (!) jaar opgelegd"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e7" alt="Tennisser krijgt schorsing van maar liefst 14 (!) jaar opgelegd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2021-03-31/tennisser-krijgt-schorsing-van-maar-liefst-14--jaar-opgelegd">Tennisser krijgt schorsing van maar liefst 14 (!) jaar opgelegd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-31/tennisser-krijgt-schorsing-van-maar-liefst-14--jaar-opgelegd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-31/ashleigh-barty-kent-haar-tegenstander-in-de-halve-finales-van-de-miami-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Tw0xbmfz_FuwTRcwN4GYEs9k6QHiniZJxNN7WC72pkhHa2zMYV7JRScp_oWv_gzLZCmLI1X-G8bV8MhBaYnMAhM=w400-h280-p-e7" alt="Ashleigh Barty kent haar tegenstander in de halve finales van de Miami Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Tw0xbmfz_FuwTRcwN4GYEs9k6QHiniZJxNN7WC72pkhHa2zMYV7JRScp_oWv_gzLZCmLI1X-G8bV8MhBaYnMAhM=w400-h280-p-e7" alt="Ashleigh Barty kent haar tegenstander in de halve finales van de Miami Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2021-03-31/ashleigh-barty-kent-haar-tegenstander-in-de-halve-finales-van-de-miami-open">Ashleigh Barty kent haar tegenstander in de halve finales van de Miami Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-31/ashleigh-barty-kent-haar-tegenstander-in-de-halve-finales-van-de-miami-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-30/ashleigh-barty-schakelt-aryna-sabalenka-in-drie-sets-uit-in-miami">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KoF_6h7EUgNZcJuc8te9T7_-UH0PhlPG6F0SRFPLJQFOUBr5ZzStqcnmYACTszUYsdBrIr_W53WMZovbaecTOoE=w400-h280-p-e7" alt="Ashleigh Barty is voormalige dubbelpartner van Mertens in drie sets de baas en zit bij laatste vier in Miami"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KoF_6h7EUgNZcJuc8te9T7_-UH0PhlPG6F0SRFPLJQFOUBr5ZzStqcnmYACTszUYsdBrIr_W53WMZovbaecTOoE=w400-h280-p-e7" alt="Ashleigh Barty is voormalige dubbelpartner van Mertens in drie sets de baas en zit bij laatste vier in Miami"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2021-03-30/ashleigh-barty-schakelt-aryna-sabalenka-in-drie-sets-uit-in-miami">Ashleigh Barty is voormalige dubbelpartner van Mertens in drie sets de baas en zit bij laatste vier in Miami</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-30/ashleigh-barty-schakelt-aryna-sabalenka-in-drie-sets-uit-in-miami#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-30/andy-murray-overweegt-opmerkelijke-ambities-in-andere-sporten-na-zijn-tenniscarriere">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CMsfQV_WLi7PaSnv4Wt6dniUaeqXaYRLlXaRDBK64KBWDEeXRyg7YEQyzz5j4-6kk1JxZ7aczoecuiW8prKNhQ=w400-h280-p-e7" alt="Andy Murray overweegt opmerkelijke ambities in andere sporten na zijn tenniscarrière"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CMsfQV_WLi7PaSnv4Wt6dniUaeqXaYRLlXaRDBK64KBWDEeXRyg7YEQyzz5j4-6kk1JxZ7aczoecuiW8prKNhQ=w400-h280-p-e7" alt="Andy Murray overweegt opmerkelijke ambities in andere sporten na zijn tenniscarrière"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2021-03-30/andy-murray-overweegt-opmerkelijke-ambities-in-andere-sporten-na-zijn-tenniscarriere">Andy Murray overweegt opmerkelijke ambities in andere sporten na zijn tenniscarrière</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-30/andy-murray-overweegt-opmerkelijke-ambities-in-andere-sporten-na-zijn-tenniscarriere#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-30/miami-open-geen-makkelijke-opgave-voor-ashleigh-barty-naomi-osaka-krijgt-haalbare-kaart">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uMhvWgBMG64Vqv4gSWcwUqXX0_nlpYZ9-u7jNFyKQzJHXD878hfj6jeevx5bdpz02q5SJogGabaaFyYzIkNnIe8=w400-h280-p-e7" alt="Miami Open: geen makkelijke opgave voor Ashleigh Barty, Naomi Osaka krijgt haalbare kaart "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uMhvWgBMG64Vqv4gSWcwUqXX0_nlpYZ9-u7jNFyKQzJHXD878hfj6jeevx5bdpz02q5SJogGabaaFyYzIkNnIe8=w400-h280-p-e7" alt="Miami Open: geen makkelijke opgave voor Ashleigh Barty, Naomi Osaka krijgt haalbare kaart "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2021-03-30/miami-open-geen-makkelijke-opgave-voor-ashleigh-barty-naomi-osaka-krijgt-haalbare-kaart">Miami Open: geen makkelijke opgave voor Ashleigh Barty, Naomi Osaka krijgt haalbare kaart </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-30/miami-open-geen-makkelijke-opgave-voor-ashleigh-barty-naomi-osaka-krijgt-haalbare-kaart#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-30/elise-mertens-had-te-veel-last-van-borstspier-tijdens-wedstrijd-tegen-naomi-osaka-vooral-bij-opslag-was-impact-groot">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w400-h280-p-e7" alt="Elise Mertens had te veel last van borstspier tijdens wedstrijd tegen Naomi Osaka: &quot;Vooral bij opslag was impact groot&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w400-h280-p-e7" alt="Elise Mertens had te veel last van borstspier tijdens wedstrijd tegen Naomi Osaka: &quot;Vooral bij opslag was impact groot&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2021-03-30/elise-mertens-had-te-veel-last-van-borstspier-tijdens-wedstrijd-tegen-naomi-osaka-vooral-bij-opslag-was-impact-groot">Elise Mertens had te veel last van borstspier tijdens wedstrijd tegen Naomi Osaka: "Vooral bij opslag was impact groot"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-30/elise-mertens-had-te-veel-last-van-borstspier-tijdens-wedstrijd-tegen-naomi-osaka-vooral-bij-opslag-was-impact-groot#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-30/elise-mertens-kampt-met-schouderproblemen-en-is-uitgeschakeld-in-miami-na-nederlaag-tegen-naomi-osaka">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tB1sBY_q3zBxfoZOc6VmYhqIuwRZQleAinl9LYIxRGR2aY71YSu6HfgqigTSUyBpT_J_dxPT4vH8teFZbXJW_5S8zPlJS70C5ks5=w400-h280-p-e7" alt="Elise Mertens kampt met schouderproblemen en is uitgeschakeld in Miami na nederlaag tegen Naomi Osaka "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tB1sBY_q3zBxfoZOc6VmYhqIuwRZQleAinl9LYIxRGR2aY71YSu6HfgqigTSUyBpT_J_dxPT4vH8teFZbXJW_5S8zPlJS70C5ks5=w400-h280-p-e7" alt="Elise Mertens kampt met schouderproblemen en is uitgeschakeld in Miami na nederlaag tegen Naomi Osaka "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2021-03-30/elise-mertens-kampt-met-schouderproblemen-en-is-uitgeschakeld-in-miami-na-nederlaag-tegen-naomi-osaka">Elise Mertens kampt met schouderproblemen en is uitgeschakeld in Miami na nederlaag tegen Naomi Osaka </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-30/elise-mertens-kampt-met-schouderproblemen-en-is-uitgeschakeld-in-miami-na-nederlaag-tegen-naomi-osaka#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-29/ashleigh-barty-door-naar-kwartfinales-in-miami-na-spannende-wedstrijd-tegen-victoria-azarenka">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OcyUhcp9NjYzsYx4e5aG15MJll0P7Pm_THEdW0KaKA1nXc5TK-X6d8KnGGMwGh9clZ0Ana-L4BPktSjHMwT-USA=w400-h280-p-e7" alt="Ashleigh Barty door naar kwartfinales in Miami na spannende wedstrijd tegen Victoria Azarenka"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OcyUhcp9NjYzsYx4e5aG15MJll0P7Pm_THEdW0KaKA1nXc5TK-X6d8KnGGMwGh9clZ0Ana-L4BPktSjHMwT-USA=w400-h280-p-e7" alt="Ashleigh Barty door naar kwartfinales in Miami na spannende wedstrijd tegen Victoria Azarenka"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2021-03-29/ashleigh-barty-door-naar-kwartfinales-in-miami-na-spannende-wedstrijd-tegen-victoria-azarenka">Ashleigh Barty door naar kwartfinales in Miami na spannende wedstrijd tegen Victoria Azarenka</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-29/ashleigh-barty-door-naar-kwartfinales-in-miami-na-spannende-wedstrijd-tegen-victoria-azarenka#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-29/jonge-belgische-tennisser-maakt-heel-wat-indruk-en-stijgt-opnieuw-heel-wat-plaatsen-op-de-atp-ranking-mijn-doel-is-al-gelukt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/apP_3jCX9Rqpjf1blSYsc7N863dhWE2Qbp4eTk-LMNzhVklIpiBkBTV1VOQfp3PjdFq1g67qAJkW7Aez29tpDXM=w400-h280-p-e7" alt="Jonge Belgische tennisser maakt heel wat indruk en stijgt opnieuw heel wat plaatsen op de ATP-Ranking: &quot;Mijn doel is al gelukt&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/apP_3jCX9Rqpjf1blSYsc7N863dhWE2Qbp4eTk-LMNzhVklIpiBkBTV1VOQfp3PjdFq1g67qAJkW7Aez29tpDXM=w400-h280-p-e7" alt="Jonge Belgische tennisser maakt heel wat indruk en stijgt opnieuw heel wat plaatsen op de ATP-Ranking: &quot;Mijn doel is al gelukt&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2021-03-29/jonge-belgische-tennisser-maakt-heel-wat-indruk-en-stijgt-opnieuw-heel-wat-plaatsen-op-de-atp-ranking-mijn-doel-is-al-gelukt">Jonge Belgische tennisser maakt heel wat indruk en stijgt opnieuw heel wat plaatsen op de ATP-Ranking: "Mijn doel is al gelukt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-29/jonge-belgische-tennisser-maakt-heel-wat-indruk-en-stijgt-opnieuw-heel-wat-plaatsen-op-de-atp-ranking-mijn-doel-is-al-gelukt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-29/elise-mertens-heeft-een-nieuwe-dubbelpartner-voor-de-rest-van-het-jaar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kdKqUX-zQ2Ot95fNDlzGl3jJVgTYVlgWbdxc5C7Kau-XLcJ3zmwEmGmt0RZf0Y-V1FkCge8v0cn7HSRYRzfKA1GTfpStZc8tH_Mv=w400-h280-p-e7" alt="Elise Mertens heeft een nieuwe dubbelpartner voor de rest van het jaar "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kdKqUX-zQ2Ot95fNDlzGl3jJVgTYVlgWbdxc5C7Kau-XLcJ3zmwEmGmt0RZf0Y-V1FkCge8v0cn7HSRYRzfKA1GTfpStZc8tH_Mv=w400-h280-p-e7" alt="Elise Mertens heeft een nieuwe dubbelpartner voor de rest van het jaar "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2021-03-29/elise-mertens-heeft-een-nieuwe-dubbelpartner-voor-de-rest-van-het-jaar">Elise Mertens heeft een nieuwe dubbelpartner voor de rest van het jaar </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-29/elise-mertens-heeft-een-nieuwe-dubbelpartner-voor-de-rest-van-het-jaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-28/elise-mertens-wint-driesetter-in-miami-en-dwingt-ontmoeting-met-osaka-af">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w400-h280-p-e7" alt="Elise Mertens wint driesetter in Miami en dwingt ontmoeting met Osaka af"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wcRkKMO7O1nZGpy6ZR9lL8o0yM2v37liVNo1vlEnQ4lj7O3M6rKux9PJ7dyr_W3lSHiGJSYRePOI4Aaf1qFogUGGzRPfRuSvup4=w400-h280-p-e7" alt="Elise Mertens wint driesetter in Miami en dwingt ontmoeting met Osaka af"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2021-03-28/elise-mertens-wint-driesetter-in-miami-en-dwingt-ontmoeting-met-osaka-af">Elise Mertens wint driesetter in Miami en dwingt ontmoeting met Osaka af</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-28/elise-mertens-wint-driesetter-in-miami-en-dwingt-ontmoeting-met-osaka-af#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-28/zizou-bergs-schrijft-nog-een-challengertitel-op-zijn-naam">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sNyW2L2zpFURFOlZgh62HBptbEW3M1XX7g8_MMcrWJr-27tZqBtj5iA-jfkdlOnS5JfYJ_El5sRiFFMJ3QSh84g=w400-h280-p-e7" alt="Zizou Bergs schrijft nog een Challengertitel op zijn naam"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sNyW2L2zpFURFOlZgh62HBptbEW3M1XX7g8_MMcrWJr-27tZqBtj5iA-jfkdlOnS5JfYJ_El5sRiFFMJ3QSh84g=w400-h280-p-e7" alt="Zizou Bergs schrijft nog een Challengertitel op zijn naam"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2021-03-28/zizou-bergs-schrijft-nog-een-challengertitel-op-zijn-naam">Zizou Bergs schrijft nog een Challengertitel op zijn naam</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-28/zizou-bergs-schrijft-nog-een-challengertitel-op-zijn-naam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-26/wisselende-resultaten-voor-belgen-in-miami-inclusief-verrassende-nederlaag">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kdKqUX-zQ2Ot95fNDlzGl3jJVgTYVlgWbdxc5C7Kau-XLcJ3zmwEmGmt0RZf0Y-V1FkCge8v0cn7HSRYRzfKA1GTfpStZc8tH_Mv=w400-h280-p-e7" alt="Wisselende resultaten voor Belgen in Miami, inclusief verrassende nederlaag"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kdKqUX-zQ2Ot95fNDlzGl3jJVgTYVlgWbdxc5C7Kau-XLcJ3zmwEmGmt0RZf0Y-V1FkCge8v0cn7HSRYRzfKA1GTfpStZc8tH_Mv=w400-h280-p-e7" alt="Wisselende resultaten voor Belgen in Miami, inclusief verrassende nederlaag"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2021-03-26/wisselende-resultaten-voor-belgen-in-miami-inclusief-verrassende-nederlaag">Wisselende resultaten voor Belgen in Miami, inclusief verrassende nederlaag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-26/wisselende-resultaten-voor-belgen-in-miami-inclusief-verrassende-nederlaag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-25/lucky-loser-kirsten-flipkens-moet-de-duimen-leggen-tegen-voormalig-roland-garros-winnares">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9RYAnGABNw-ukMfyeLs6r1oIcfohYoYF58BTkhk99e5ci9nWEuL7ceB0qBzcVTfoA_SjnRrpUJnVbwIqVZ1l-NCb=w400-h280-p-e7" alt="&#039;Lucky loser&#039; Kirsten Flipkens moet de duimen leggen tegen voormalig Roland Garros-winnares"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9RYAnGABNw-ukMfyeLs6r1oIcfohYoYF58BTkhk99e5ci9nWEuL7ceB0qBzcVTfoA_SjnRrpUJnVbwIqVZ1l-NCb=w400-h280-p-e7" alt="&#039;Lucky loser&#039; Kirsten Flipkens moet de duimen leggen tegen voormalig Roland Garros-winnares"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2021-03-25/lucky-loser-kirsten-flipkens-moet-de-duimen-leggen-tegen-voormalig-roland-garros-winnares">'Lucky loser' Kirsten Flipkens moet de duimen leggen tegen voormalig Roland Garros-winnares</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-25/lucky-loser-kirsten-flipkens-moet-de-duimen-leggen-tegen-voormalig-roland-garros-winnares#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-25/stanislas-wawrinka-heeft-operatie-ondergaan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/V5sXPMCDzBx9-9oH4YvGUGzxkfF04TW9CncyXV6i-gbNEJAGZ6dJim0BSuaKKeATRg_nqsbWd9kjI4rrDcqCwA=w400-h280-p-e7" alt="Drievoudig grandslamwinnaar Stanislas Wawrinka heeft een operatie ondergaan"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/V5sXPMCDzBx9-9oH4YvGUGzxkfF04TW9CncyXV6i-gbNEJAGZ6dJim0BSuaKKeATRg_nqsbWd9kjI4rrDcqCwA=w400-h280-p-e7" alt="Drievoudig grandslamwinnaar Stanislas Wawrinka heeft een operatie ondergaan"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2021-03-25/stanislas-wawrinka-heeft-operatie-ondergaan">Drievoudig grandslamwinnaar Stanislas Wawrinka heeft een operatie ondergaan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-25/stanislas-wawrinka-heeft-operatie-ondergaan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-23/zelfde-lot-voor-greet-minnen-als-voor-flipkens-niet-naar-het-hoofdtoernooi-van-miami-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2FFORtT_EbdOdEyssjWh6bLRw7uMcg4eVxhYwjsAOeBUlOh0r0ko1TW-TatD22sPqW4SQpsbdX7RyuwPE02AmoY=w400-h280-p-e7" alt="Zelfde lot voor Greet Minnen als voor Flipkens: niet naar het hoofdtoernooi van Miami Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2FFORtT_EbdOdEyssjWh6bLRw7uMcg4eVxhYwjsAOeBUlOh0r0ko1TW-TatD22sPqW4SQpsbdX7RyuwPE02AmoY=w400-h280-p-e7" alt="Zelfde lot voor Greet Minnen als voor Flipkens: niet naar het hoofdtoernooi van Miami Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2021-03-23/zelfde-lot-voor-greet-minnen-als-voor-flipkens-niet-naar-het-hoofdtoernooi-van-miami-open">Zelfde lot voor Greet Minnen als voor Flipkens: niet naar het hoofdtoernooi van Miami Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-23/zelfde-lot-voor-greet-minnen-als-voor-flipkens-niet-naar-het-hoofdtoernooi-van-miami-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-23/kirsten-flipkens-verliest-van-bolsova-in-tweede-kwalificatieronde-miami">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AZAqwoU6AtcfidO-8unKSKzsUFVNqUHAmKhAr6yLxuaMvtLjCNILdKEnZNERgQM4yScG4yHAVf_CI7_KajenCVmL=w400-h280-p-e7" alt="Kirsten Flipkens stuit op Spaanse en kan zich niet plaatsen voor hoofdtabel in Miami"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AZAqwoU6AtcfidO-8unKSKzsUFVNqUHAmKhAr6yLxuaMvtLjCNILdKEnZNERgQM4yScG4yHAVf_CI7_KajenCVmL=w400-h280-p-e7" alt="Kirsten Flipkens stuit op Spaanse en kan zich niet plaatsen voor hoofdtabel in Miami"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2021-03-23/kirsten-flipkens-verliest-van-bolsova-in-tweede-kwalificatieronde-miami">Kirsten Flipkens stuit op Spaanse en kan zich niet plaatsen voor hoofdtabel in Miami</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-23/kirsten-flipkens-verliest-van-bolsova-in-tweede-kwalificatieronde-miami#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-22/winnaar-wta-toernooi-sint-petersburg-schuift-heel-wat-plaatsen-op-voor-elise-mertens-verandert-er-niets-op-de-wta-ranking">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w400-h280-p-e7" alt="Winnaar WTA-toernooi Sint-Petersburg schuift heel wat plaatsen op, voor Elise Mertens verandert er niets op de WTA-ranking"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w400-h280-p-e7" alt="Winnaar WTA-toernooi Sint-Petersburg schuift heel wat plaatsen op, voor Elise Mertens verandert er niets op de WTA-ranking"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2021-03-22/winnaar-wta-toernooi-sint-petersburg-schuift-heel-wat-plaatsen-op-voor-elise-mertens-verandert-er-niets-op-de-wta-ranking">Winnaar WTA-toernooi Sint-Petersburg schuift heel wat plaatsen op, voor Elise Mertens verandert er niets op de WTA-ranking</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-22/winnaar-wta-toernooi-sint-petersburg-schuift-heel-wat-plaatsen-op-voor-elise-mertens-verandert-er-niets-op-de-wta-ranking#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-22/-18-jarig-talent-verovert-met-overtuiging-haar-allereerste-wta-titel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fxHpaF9ZFQn3fcA7744GxXWXfieYa0QI0LNr4xeiBjYCSsWER87E7cyZmO0CfMzWgHcACF59qEEiLc2jgbT82n8jqNHRLIgIgav_=w400-h280-p-e7" alt="🎥 18-jarig talent verovert met overtuiging haar allereerste WTA-titel"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fxHpaF9ZFQn3fcA7744GxXWXfieYa0QI0LNr4xeiBjYCSsWER87E7cyZmO0CfMzWgHcACF59qEEiLc2jgbT82n8jqNHRLIgIgav_=w400-h280-p-e7" alt="🎥 18-jarig talent verovert met overtuiging haar allereerste WTA-titel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2021-03-22/-18-jarig-talent-verovert-met-overtuiging-haar-allereerste-wta-titel">🎥 18-jarig talent verovert met overtuiging haar allereerste WTA-titel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-22/-18-jarig-talent-verovert-met-overtuiging-haar-allereerste-wta-titel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-22/nu-ook-bij-de-vrouwen-grote-naam-die-past-serena-williams-komt-deze-week-niet-in-actie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1VrrpJtjWvwMO9yv2X6A7xXpZuk24JYD2m1KClyYPB01vvkSozeBTw-CNoncxQfsp5PxwyrlZCDuXz2Y4Q_LzQ=w400-h280-p-e7" alt="Nu ook bij de vrouwen grote naam die past: Serena Williams komt deze week niet in actie"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1VrrpJtjWvwMO9yv2X6A7xXpZuk24JYD2m1KClyYPB01vvkSozeBTw-CNoncxQfsp5PxwyrlZCDuXz2Y4Q_LzQ=w400-h280-p-e7" alt="Nu ook bij de vrouwen grote naam die past: Serena Williams komt deze week niet in actie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2021-03-22/nu-ook-bij-de-vrouwen-grote-naam-die-past-serena-williams-komt-deze-week-niet-in-actie">Nu ook bij de vrouwen grote naam die past: Serena Williams komt deze week niet in actie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-22/nu-ook-bij-de-vrouwen-grote-naam-die-past-serena-williams-komt-deze-week-niet-in-actie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-21/nummer-61-van-de-wereld-zet-wta-toernooi-sint-petersburg-op-haar-naam-na-opgave-tegenstander">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e7" alt="Nummer 61 van de wereld zet WTA-toernooi Sint-Petersburg op haar naam na opgave tegenstander "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e7" alt="Nummer 61 van de wereld zet WTA-toernooi Sint-Petersburg op haar naam na opgave tegenstander "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2021-03-21/nummer-61-van-de-wereld-zet-wta-toernooi-sint-petersburg-op-haar-naam-na-opgave-tegenstander">Nummer 61 van de wereld zet WTA-toernooi Sint-Petersburg op haar naam na opgave tegenstander </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-21/nummer-61-van-de-wereld-zet-wta-toernooi-sint-petersburg-op-haar-naam-na-opgave-tegenstander#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-21/alexander-zverev-klopt-nummer-5-van-de-wereld-en-is-de-primus-in-het-mexicaanse-acapulco">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UoY6upJBzqP6hmgT0BHzyeBzvzEPmxHI5GNcVfRHq1hRMZMw0sVCjVVHLG1a3OImD3WrtpOL7YhOwZuIwjflK3NV=w400-h280-p-e7" alt="Alexander Zverev klopt nummer 5 van de wereld en is de primus in het Mexicaanse Acapulco"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UoY6upJBzqP6hmgT0BHzyeBzvzEPmxHI5GNcVfRHq1hRMZMw0sVCjVVHLG1a3OImD3WrtpOL7YhOwZuIwjflK3NV=w400-h280-p-e7" alt="Alexander Zverev klopt nummer 5 van de wereld en is de primus in het Mexicaanse Acapulco"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2021-03-21/alexander-zverev-klopt-nummer-5-van-de-wereld-en-is-de-primus-in-het-mexicaanse-acapulco">Alexander Zverev klopt nummer 5 van de wereld en is de primus in het Mexicaanse Acapulco</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-21/alexander-zverev-klopt-nummer-5-van-de-wereld-en-is-de-primus-in-het-mexicaanse-acapulco#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-04-08/switch-naar-gravel-vergt-aanpassing-elise-mertens-mist-setballen-en-gaat-onderuit-in-charleston">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/65HU3nsW0ZcHRRfd3mE8yd2aXQf_eYRNmV4lNhvcvJiriSGo3fTkgO4dwwW8Uf0JoSF20FzHRNbcbnZ9PKF2_IQ=w300-h250-p-e7" alt="Switch naar gravel vergt aanpassing: Elise Mertens mist setballen en gaat onderuit in Charleston"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-04-08/switch-naar-gravel-vergt-aanpassing-elise-mertens-mist-setballen-en-gaat-onderuit-in-charleston">Switch naar gravel vergt aanpassing: Elise Mertens mist setballen en gaat onderuit in Charleston</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-04-07/roger-federer-waagt-zich-nog-eens-aan-graveltoernooi-ook-nadal-en-djokovic-staan-op-deelnemerslijst">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w300-h250-p-e7" alt="Roger Federer waagt zich nog eens aan graveltoernooi, ook Nadal en Djokovic staan op deelnemerslijst "/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w300-h250-p-e7" alt="Roger Federer waagt zich nog eens aan graveltoernooi, ook Nadal en Djokovic staan op deelnemerslijst "/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-04-07/roger-federer-waagt-zich-nog-eens-aan-graveltoernooi-ook-nadal-en-djokovic-staan-op-deelnemerslijst">Roger Federer waagt zich nog eens aan graveltoernooi, ook Nadal en Djokovic staan op deelnemerslijst </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-04-08/officieel-roland-garros-wordt-met-een-week-uitgesteld">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7CW7bSA02A4FheDf2oNA89oW7lplGw-g5ODD6-zC94Vbdt1jrXYRYrkJEBRN_20pWFLNHc7uS_8RIIqfBlB5eQ=w300-h250-p-e7" alt="OFFICIEEL: Roland Garros wordt met een week uitgesteld"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/7CW7bSA02A4FheDf2oNA89oW7lplGw-g5ODD6-zC94Vbdt1jrXYRYrkJEBRN_20pWFLNHc7uS_8RIIqfBlB5eQ=w300-h250-p-e7" alt="OFFICIEEL: Roland Garros wordt met een week uitgesteld"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-04-08/officieel-roland-garros-wordt-met-een-week-uitgesteld">OFFICIEEL: Roland Garros wordt met een week uitgesteld</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/australie/barty-ashleigh" class="btn btn-outline-dark my-1">Ashleigh Barty</a>
		<a href="/belgie/flipkens-kirsten" class="btn btn-outline-dark my-1">Kirsten Flipkens</a>
		<a href="/belgie/coppejans-kimmer" class="btn btn-outline-dark my-1">Kimmer Coppejans</a>
		<a href="/onbekend/tsitsipas-stefanos" class="btn btn-outline-dark my-1">Stefanos Tsitsipas</a>
		<a href="/japan/osaka-naomi" class="btn btn-outline-dark my-1">Naomi Osaka</a>
		<a href="/belgie/clijsters-kim" class="btn btn-outline-dark my-1">Kim Clijsters</a>
		<a href="/duitsland/zverev-alexander" class="btn btn-outline-dark my-1">Alexander Zverev</a>
		<a href="/onbekend/hurkacz-hubert" class="btn btn-outline-dark my-1">Hubert Hurkacz</a>
		<a href="/onbekend/andreescu-bianca-vanessa" class="btn btn-outline-dark my-1">Bianca Vanessa Andreescu</a>
		<a href="/onbekend/vukic-aleksandar" class="btn btn-outline-dark my-1">Aleksandar Vukic</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/zwitserland/federer-roger" class="btn btn-outline-dark my-1">Roger Federer</a>
		<a href="/onbekend/sabalenka-aryna" class="btn btn-outline-dark my-1">Aryna Sabalenka</a>
		<a href="/argentinie/bagnis-facundo" class="btn btn-outline-dark my-1">Facundo Bagnis</a>
		<a href="/rusland/gasparyan-margarita" class="btn btn-outline-dark my-1">Margarita Gasparyan</a>
		<a href="/venezuela/maytin-roberto" class="btn btn-outline-dark my-1">Roberto Maytin</a>
		<a href="/frankrijk/herbert-pierre-hugues" class="btn btn-outline-dark my-1">Pierre Hugues Herbert</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-04-09",
					"name": "09/04/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-04-09/tennissers-vernemen-nieuws-van-uitstel-roland-garros-via-sociale-media-grote-gevolgen-voor-de-spelers-en-we-worden-niet-op-de-hoogte-gehouden",
					"name": "Tennissers vernemen nieuws van uitstel Roland Garros via sociale media: &quot;Grote gevolgen voor de spelers en we worden niet op de hoogte gehouden&quot;"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 16751, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2021-04-09/tennissers-vernemen-nieuws-van-uitstel-roland-garros-via-sociale-media-grote-gevolgen-voor-de-spelers-en-we-worden-niet-op-de-hoogte-gehouden"
		},
		"headline": "Tennissers vernemen nieuws van uitstel Roland Garros via sociale media: &quot;Grote gevolgen voor de spelers en we worden niet op de hoogte gehouden&quot;",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/AOEEv2mX5yAoU20_92opV8rLxlwt_XY-hUMWsyA6-jyHguWcMyzIX-QY-dY1qFeg-vv-swktxIr6EmFV2vS8B_U=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2021-04-09T09:49:00+02:00",
	"dateModified": "2021-04-09T09:49:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Donderdag raakte het nieuws bekend dat Roland Garros wordt uitgesteld door het coronavirus, maar enkele tennissers bleken daar nog niet van op de hoogte te zijn. Zo ook Milos Raonic. ",
	"articleBody": "&lt;p&gt;De Canadees die bekend staat voor zijn indrukwekkende opslag, was niet tevreden met het feit dat hij het nieuws van Roland Garros moest vernemen via Twitter. Op zijn sociale media heeft hij dan ook zijn ongenoegen geuit.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&amp;quot;Gek om dit via Twitter te vernemen. Dit heeft grote gevolgen voor de spelers en we worden niet op de hoogte gehouden.&amp;nbsp;Zelfs enige communicatie kort&amp;nbsp;voor de rest van de wereld het hoort zou mooi zijn&amp;quot;, schreef de Canadees.&amp;nbsp;&lt;/p&gt;&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p dir=&quot;ltr&quot; lang=&quot;en&quot;&gt;Crazy to learn about this from Twitter. This greatly impacts the players and we are given no heads up.&lt;br /&gt;Even some communication shortly before the rest of the world would be nice. &lt;a href=&quot;https://t.co/CB03LOj1NT&quot;&gt;https://t.co/CB03LOj1NT&lt;/a&gt;&lt;/p&gt;&amp;mdash; &lt;a href=&quot;/canada/raonic-milos&quot;&gt;Milos Raonic&lt;/a&gt; (@milosraonic) &lt;a href=&quot;https://twitter.com/milosraonic/status/1380144248293572610?ref_src=twsrc%5Etfw&quot;&gt;April 8, 2021&lt;/a&gt;&lt;/blockquote&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20201001.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":94,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>