<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Muchova schakelt Barty uit op de Australian Open | Tenniskrant.be</title>
		
		<meta name="title" content="Muchova schakelt Barty uit op de Australian Open | Tenniskrant.be" />
		<meta name="description" content="Zou Elise Mertens zich na het zien van deze uitslag beter of slechter voelen? Karolina Muchova, de Tsjechische die van Mertens won in de achtste finales van de Australian Open, was nu ook te sterk voor het nummer 1 van de wereld Ashleigh Barty." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2021-02-17/muchova-schakelt-barty-uit-op-de-australian-open">
		<meta property="og:title" content="Killer van Mertens mept nu ook Barty naar huis" />
		<meta property="og:description" content="Zou Elise Mertens zich na het zien van deze uitslag beter of slechter voelen? Karolina Muchova, de Tsjechische die van Mertens won in de achtste finales van de Australian Open, was nu ook te sterk voor het nummer 1 van de wereld Ashleigh Barty." />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2021-02-17/muchova-schakelt-barty-uit-op-de-australian-open" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/JoH1LYKE2oo1yJkSUZiLweh7JErfgKGD0cpnWZ_n6Ioq2WxMlTDnuReuLHLqq1RTmVXWQxtDEgBMqDsjVsn2Kdw=w1500-h1000-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/JoH1LYKE2oo1yJkSUZiLweh7JErfgKGD0cpnWZ_n6Ioq2WxMlTDnuReuLHLqq1RTmVXWQxtDEgBMqDsjVsn2Kdw=w1500-h1000-p-e7" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2021-02-17/muchova-schakelt-barty-uit-op-de-australian-open/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2021-02-17" />
        <meta property="article:modified_time" content="2021-02-17" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Karolina Muchova" />
                <meta property="article:tag" content="Ashleigh Barty" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Killer van Mertens mept nu ook Barty naar huis">
        <meta name="twitter:description" content="Zou Elise Mertens zich na het zien van deze uitslag beter of slechter voelen? Karolina Muchova, de Tsjechische die van Mertens won in de achtste finales van de Australian Open, was nu ook te sterk voor het nummer 1 van de wereld Ashleigh Barty.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/JoH1LYKE2oo1yJkSUZiLweh7JErfgKGD0cpnWZ_n6Ioq2WxMlTDnuReuLHLqq1RTmVXWQxtDEgBMqDsjVsn2Kdw=w1500-h1000-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-tenniskrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Killer van Mertens mept nu ook Barty naar huis</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-02-17T06:57:00+01:00"><a href="/nieuws/2021-02-17">Vandaag</a> 06:57</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-02-17%2Fmuchova-schakelt-barty-uit-op-de-australian-open" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Killer%20van%20Mertens%20mept%20nu%20ook%20Barty%20naar%20huis&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-02-17%2Fmuchova-schakelt-barty-uit-op-de-australian-open" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-02-17/muchova-schakelt-barty-uit-op-de-australian-open" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Muchova schakelt Barty uit op de Australian Open</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/JoH1LYKE2oo1yJkSUZiLweh7JErfgKGD0cpnWZ_n6Ioq2WxMlTDnuReuLHLqq1RTmVXWQxtDEgBMqDsjVsn2Kdw=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/JoH1LYKE2oo1yJkSUZiLweh7JErfgKGD0cpnWZ_n6Ioq2WxMlTDnuReuLHLqq1RTmVXWQxtDEgBMqDsjVsn2Kdw=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/JoH1LYKE2oo1yJkSUZiLweh7JErfgKGD0cpnWZ_n6Ioq2WxMlTDnuReuLHLqq1RTmVXWQxtDEgBMqDsjVsn2Kdw=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/JoH1LYKE2oo1yJkSUZiLweh7JErfgKGD0cpnWZ_n6Ioq2WxMlTDnuReuLHLqq1RTmVXWQxtDEgBMqDsjVsn2Kdw=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/JoH1LYKE2oo1yJkSUZiLweh7JErfgKGD0cpnWZ_n6Ioq2WxMlTDnuReuLHLqq1RTmVXWQxtDEgBMqDsjVsn2Kdw=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/JoH1LYKE2oo1yJkSUZiLweh7JErfgKGD0cpnWZ_n6Ioq2WxMlTDnuReuLHLqq1RTmVXWQxtDEgBMqDsjVsn2Kdw=w300-h250-p-e7" alt="Killer van Mertens mept nu ook Barty naar huis" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/JoH1LYKE2oo1yJkSUZiLweh7JErfgKGD0cpnWZ_n6Ioq2WxMlTDnuReuLHLqq1RTmVXWQxtDEgBMqDsjVsn2Kdw=w750-h500-p-e7" alt="Killer van Mertens mept nu ook Barty naar huis" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Zou Elise Mertens zich na het zien van deze uitslag beter of slechter voelen? Karolina Muchova, de Tsjechische die van Mertens won in de achtste finales van de Australian Open, was nu ook te sterk voor het nummer 1 van de wereld Ashleigh Barty.</p>
						            						<div id="article_text">
            				    <p>Een grote domper ook voor Australi&euml;, het land waar het toernooi plaatsvindt. Dat hoopte uiteraard een triomf van hun topspeelster in Melbourne. In de eerste set was er ook nog geen vuiltje aan de lucht. <a href="/australie/barty-ashleigh">Barty</a> won die set overtuigend met 6-1.</p><p>Toen ze ook de eerste twee spelletjes van set twee won, leek de kwalificatie in de maak. <a href="/onbekend/muchova-karolina">Muchova</a> kwam echter onmiddellijk langszij en dat was het kantelpunt in de wedstrijd. <a href="/australie/barty-ashleigh">Barty</a> won in de rest van de set slechts &eacute;&eacute;n spelletje meer en kwam er nadien ook niet meer bovenop. <a href="/onbekend/muchova-karolina">Muchova</a> zorgde voor de verrassing met 1-6, 6-3 en 6-2.</p>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2021-02-15/ashleigh-barty-kent-geen-problemen-met-haar-tegenstander-en-plaatst-zich-vlot-voor-de-kwartfinales-van-de-australian-open">Ashleigh Barty kent geen problemen met haar tegenstander en plaatst zich vlot voor de kwartfinales van de Australian Open</a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-02-17%2Fmuchova-schakelt-barty-uit-op-de-australian-open" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Killer%20van%20Mertens%20mept%20nu%20ook%20Barty%20naar%20huis&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2021-02-17%2Fmuchova-schakelt-barty-uit-op-de-australian-open" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2021-02-17/muchova-schakelt-barty-uit-op-de-australian-open" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/onbekend/muchova-karolina" class="btn btn-dark">Karolina Muchova</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/australie/barty-ashleigh" class="btn btn-dark">Ashleigh Barty</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-02-16/djokovic-verslaat-zverev-in-viersetter-en-bereikt-halve-finales-op-australian-open">Novak Djokovic blijft mentaal overeind in fysiek gevecht met Zverev en zit weer in halve finales Australian Open</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2021-02-17/mertens-en-sabalenka-schakelen-nederlands-amerikaans-duo-uit-en-mogen-voor-tweede-grandslamtitel-spelen">Mertens en Sabalenka schakelen Nederlands/Amerikaans duo uit en mogen voor tweede grandslamtitel spelen</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-17/joachim-gerard-doet-het-viervoudig-masters-kampioen-haalt-eindelijk-eerste-grandslamtitel-binnen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OqbSsHl4vmjYgwcRscc3MvU15zubR9S20p33ZbkBUbJ7rg8VGRX3Fk4UupL7dNu3ulfe2VcG-QqKeIOe41YpiheZ=w400-h280-p-e7" alt="Joachim Gérard doet het: viervoudig Masters-kampioen haalt eindelijk eerste grandslamtitel binnen!"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OqbSsHl4vmjYgwcRscc3MvU15zubR9S20p33ZbkBUbJ7rg8VGRX3Fk4UupL7dNu3ulfe2VcG-QqKeIOe41YpiheZ=w400-h280-p-e7" alt="Joachim Gérard doet het: viervoudig Masters-kampioen haalt eindelijk eerste grandslamtitel binnen!"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-02-17/joachim-gerard-doet-het-viervoudig-masters-kampioen-haalt-eindelijk-eerste-grandslamtitel-binnen">Joachim Gérard doet het: viervoudig Masters-kampioen haalt eindelijk eerste grandslamtitel binnen!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-17/joachim-gerard-doet-het-viervoudig-masters-kampioen-haalt-eindelijk-eerste-grandslamtitel-binnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-17/opnieuw-publiek-toegelaten-bij-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w400-h280-p-e7" alt="Opnieuw publiek toegelaten bij Australian Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w400-h280-p-e7" alt="Opnieuw publiek toegelaten bij Australian Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-02-17/opnieuw-publiek-toegelaten-bij-australian-open">Opnieuw publiek toegelaten bij Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-17/opnieuw-publiek-toegelaten-bij-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-17/sofia-kenin-heeft-zich-na-tegenvallende-australian-open-laten-opereren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/S3gG4pE1ZRDpuDMfLmQ0dld7aAxCATZz109BuEmZPGiDJTw2C4h2hl-Q4GG6x5uYHCaAkPfg9g8FHmd6LZnIBYN4aoXnhLELBWJi=w400-h280-p-e7" alt="Sofia Kenin heeft zich na tegenvallende Australian Open laten opereren"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/S3gG4pE1ZRDpuDMfLmQ0dld7aAxCATZz109BuEmZPGiDJTw2C4h2hl-Q4GG6x5uYHCaAkPfg9g8FHmd6LZnIBYN4aoXnhLELBWJi=w400-h280-p-e7" alt="Sofia Kenin heeft zich na tegenvallende Australian Open laten opereren"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2021-02-17/sofia-kenin-heeft-zich-na-tegenvallende-australian-open-laten-opereren">Sofia Kenin heeft zich na tegenvallende Australian Open laten opereren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-17/sofia-kenin-heeft-zich-na-tegenvallende-australian-open-laten-opereren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-17/mertens-en-sabalenka-schakelen-nederlands-amerikaans-duo-uit-en-mogen-voor-tweede-grandslamtitel-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kfk3RH3RhLsCwOZX_WDH-3bmcn4NNDUUF1M1edJV0JF2joyQjHOU9MPXCRS6Rf3Rj6M4NTv5T0rEqKMcY_q0s-rcEBuCQc6SgtIyIA=w400-h280-p-e7" alt="Mertens en Sabalenka schakelen Nederlands/Amerikaans duo uit en mogen voor tweede grandslamtitel spelen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kfk3RH3RhLsCwOZX_WDH-3bmcn4NNDUUF1M1edJV0JF2joyQjHOU9MPXCRS6Rf3Rj6M4NTv5T0rEqKMcY_q0s-rcEBuCQc6SgtIyIA=w400-h280-p-e7" alt="Mertens en Sabalenka schakelen Nederlands/Amerikaans duo uit en mogen voor tweede grandslamtitel spelen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2021-02-17/mertens-en-sabalenka-schakelen-nederlands-amerikaans-duo-uit-en-mogen-voor-tweede-grandslamtitel-spelen">Mertens en Sabalenka schakelen Nederlands/Amerikaans duo uit en mogen voor tweede grandslamtitel spelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-17/mertens-en-sabalenka-schakelen-nederlands-amerikaans-duo-uit-en-mogen-voor-tweede-grandslamtitel-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-16/djokovic-verslaat-zverev-in-viersetter-en-bereikt-halve-finales-op-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9RksQ7R2TzWbtevVdyGQ_0iaLMjoGQyCtFyECpqthuG4qsm4FHO0qi9mQNGaXQVMQjNKMOZdzuJlvd7XU_mjd5N0oPVexyCOiNvdCQ=w400-h280-p-e7" alt="Novak Djokovic blijft mentaal overeind in fysiek gevecht met Zverev en zit weer in halve finales Australian Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9RksQ7R2TzWbtevVdyGQ_0iaLMjoGQyCtFyECpqthuG4qsm4FHO0qi9mQNGaXQVMQjNKMOZdzuJlvd7XU_mjd5N0oPVexyCOiNvdCQ=w400-h280-p-e7" alt="Novak Djokovic blijft mentaal overeind in fysiek gevecht met Zverev en zit weer in halve finales Australian Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2021-02-16/djokovic-verslaat-zverev-in-viersetter-en-bereikt-halve-finales-op-australian-open">Novak Djokovic blijft mentaal overeind in fysiek gevecht met Zverev en zit weer in halve finales Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:48</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-16/djokovic-verslaat-zverev-in-viersetter-en-bereikt-halve-finales-op-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-16/sander-gille-staat-aan-de-zijde-van-amerikaanse-in-kwartfinales-op-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_DAJGVE9W0xnXgWOIzeBnyxMIHxAttELJidZ9sV7FXvW7AHuw-fMBwPU1r0HNKniIJWAjIpHmWN020ANILedRA14knk7GO_z4DsP=w400-h280-p-e7" alt="Sander Gillé staat aan de zijde van Amerikaanse in kwartfinales op Australian Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_DAJGVE9W0xnXgWOIzeBnyxMIHxAttELJidZ9sV7FXvW7AHuw-fMBwPU1r0HNKniIJWAjIpHmWN020ANILedRA14knk7GO_z4DsP=w400-h280-p-e7" alt="Sander Gillé staat aan de zijde van Amerikaanse in kwartfinales op Australian Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2021-02-16/sander-gille-staat-aan-de-zijde-van-amerikaanse-in-kwartfinales-op-australian-open">Sander Gillé staat aan de zijde van Amerikaanse in kwartfinales op Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-16/sander-gille-staat-aan-de-zijde-van-amerikaanse-in-kwartfinales-op-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-16/ao-serena-williams-rekent-af-met-nummer-2-van-de-wereld-verbazingwekkend-sprookje-van-karatsev-blijft-duren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZJjWJ5kzuOS2div2-NLfWc6Kmt975Uepx6eOnJYNkXTzXYpVBvdBxNaFARyjnwHcLmKcKBb9d7GenqLYUvtBDg=w400-h280-p-e7" alt="AO: Serena Williams rekent af met nummer 2 van de wereld, verbazingwekkend sprookje van Karatsev blijft duren"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZJjWJ5kzuOS2div2-NLfWc6Kmt975Uepx6eOnJYNkXTzXYpVBvdBxNaFARyjnwHcLmKcKBb9d7GenqLYUvtBDg=w400-h280-p-e7" alt="AO: Serena Williams rekent af met nummer 2 van de wereld, verbazingwekkend sprookje van Karatsev blijft duren"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2021-02-16/ao-serena-williams-rekent-af-met-nummer-2-van-de-wereld-verbazingwekkend-sprookje-van-karatsev-blijft-duren">AO: Serena Williams rekent af met nummer 2 van de wereld, verbazingwekkend sprookje van Karatsev blijft duren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-16/ao-serena-williams-rekent-af-met-nummer-2-van-de-wereld-verbazingwekkend-sprookje-van-karatsev-blijft-duren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-16/elise-mertens-naar-halve-finale-van-dubbelspel-op-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EDRL16a_o04O8TG4Z-F4XD8Rcx3w_F333E9nJj5ZCtlAmQ8TFiLEKDGqDxXLb1Yxi-If6dDuOPGjVMabeXYXTw=w400-h280-p-e7" alt="Elise Mertens naar halve finale van dubbelspel op Australian Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EDRL16a_o04O8TG4Z-F4XD8Rcx3w_F333E9nJj5ZCtlAmQ8TFiLEKDGqDxXLb1Yxi-If6dDuOPGjVMabeXYXTw=w400-h280-p-e7" alt="Elise Mertens naar halve finale van dubbelspel op Australian Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2021-02-16/elise-mertens-naar-halve-finale-van-dubbelspel-op-australian-open">Elise Mertens naar halve finale van dubbelspel op Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-16/elise-mertens-naar-halve-finale-van-dubbelspel-op-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-15/ashleigh-barty-kent-geen-problemen-met-haar-tegenstander-en-plaatst-zich-vlot-voor-de-kwartfinales-van-de-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IHBsrBkmgLTFlwP8rvgCfG_DjX4yVamEOpmWWCRdfV4GRbhq_lfhYtt4cjEo6kOrilPBVQHqGxsv4n9rOZUR8kM=w400-h280-p-e7" alt="Ashleigh Barty kent geen problemen met haar tegenstander en plaatst zich vlot voor de kwartfinales van de Australian Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IHBsrBkmgLTFlwP8rvgCfG_DjX4yVamEOpmWWCRdfV4GRbhq_lfhYtt4cjEo6kOrilPBVQHqGxsv4n9rOZUR8kM=w400-h280-p-e7" alt="Ashleigh Barty kent geen problemen met haar tegenstander en plaatst zich vlot voor de kwartfinales van de Australian Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2021-02-15/ashleigh-barty-kent-geen-problemen-met-haar-tegenstander-en-plaatst-zich-vlot-voor-de-kwartfinales-van-de-australian-open">Ashleigh Barty kent geen problemen met haar tegenstander en plaatst zich vlot voor de kwartfinales van de Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-15/ashleigh-barty-kent-geen-problemen-met-haar-tegenstander-en-plaatst-zich-vlot-voor-de-kwartfinales-van-de-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-15/elise-mertens-verdient-het-om-niet-te-streng-beoordeeld-te-worden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w400-h280-p-e7" alt="Elise Mertens verdient het om niet te streng beoordeeld te worden"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1nj9eM_oVyFvUbhQF95rARsf-z2X4Xu9o34Q54XiaefRZk4ma7nrgylO1zQX20IGXtKzTSX8YWTkMRW4GsFZnp8k35Tihn7b6HyhvQ=w400-h280-p-e7" alt="Elise Mertens verdient het om niet te streng beoordeeld te worden"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2021-02-15/elise-mertens-verdient-het-om-niet-te-streng-beoordeeld-te-worden">Elise Mertens verdient het om niet te streng beoordeeld te worden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-15/elise-mertens-verdient-het-om-niet-te-streng-beoordeeld-te-worden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-15/elise-mertens-niet-gelukkig-na-nederlaag-heb-mooi-tennis-laten-zien-maar-ik-wilde-meer">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w400-h280-p-e7" alt="Elise Mertens niet gelukkig na nederlaag: &quot;Heb mooi tennis laten zien, maar ik wilde meer&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w400-h280-p-e7" alt="Elise Mertens niet gelukkig na nederlaag: &quot;Heb mooi tennis laten zien, maar ik wilde meer&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2021-02-15/elise-mertens-niet-gelukkig-na-nederlaag-heb-mooi-tennis-laten-zien-maar-ik-wilde-meer">Elise Mertens niet gelukkig na nederlaag: "Heb mooi tennis laten zien, maar ik wilde meer"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-15/elise-mertens-niet-gelukkig-na-nederlaag-heb-mooi-tennis-laten-zien-maar-ik-wilde-meer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-15/australisch-avontuur-voorbij-voor-greet-minnen-onze-landgenote-is-nu-ook-uitgeschakeld-op-phillip-island-trophy">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2FFORtT_EbdOdEyssjWh6bLRw7uMcg4eVxhYwjsAOeBUlOh0r0ko1TW-TatD22sPqW4SQpsbdX7RyuwPE02AmoY=w400-h280-p-e7" alt="Australisch avontuur voorbij voor Greet Minnen: onze landgenote is nu ook uitgeschakeld op Phillip Island Trophy"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2FFORtT_EbdOdEyssjWh6bLRw7uMcg4eVxhYwjsAOeBUlOh0r0ko1TW-TatD22sPqW4SQpsbdX7RyuwPE02AmoY=w400-h280-p-e7" alt="Australisch avontuur voorbij voor Greet Minnen: onze landgenote is nu ook uitgeschakeld op Phillip Island Trophy"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2021-02-15/australisch-avontuur-voorbij-voor-greet-minnen-onze-landgenote-is-nu-ook-uitgeschakeld-op-phillip-island-trophy">Australisch avontuur voorbij voor Greet Minnen: onze landgenote is nu ook uitgeschakeld op Phillip Island Trophy</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-15/australisch-avontuur-voorbij-voor-greet-minnen-onze-landgenote-is-nu-ook-uitgeschakeld-op-phillip-island-trophy#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-15/kwartfinales-australian-open-bij-de-mannen-zijn-bekend-nadal-tegen-nummer-vijf-van-de-wereld-ook-djokovic-krijg-taaie-tegenstander">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/krYRjDpfN1JJbBOIUK1q9rE6EbKcou8oWZGvTA2ubnQbSAVauilRf5L_H7Cw8y0iK7Gxnu7NGyAJ3JW1f2bwsA=w400-h280-p-e7" alt="Kwartfinales Australian Open bij de mannen zijn bekend: Nadal tegen nummer vijf van de wereld, ook Djokovic krijg taaie tegenstander"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/krYRjDpfN1JJbBOIUK1q9rE6EbKcou8oWZGvTA2ubnQbSAVauilRf5L_H7Cw8y0iK7Gxnu7NGyAJ3JW1f2bwsA=w400-h280-p-e7" alt="Kwartfinales Australian Open bij de mannen zijn bekend: Nadal tegen nummer vijf van de wereld, ook Djokovic krijg taaie tegenstander"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2021-02-15/kwartfinales-australian-open-bij-de-mannen-zijn-bekend-nadal-tegen-nummer-vijf-van-de-wereld-ook-djokovic-krijg-taaie-tegenstander">Kwartfinales Australian Open bij de mannen zijn bekend: Nadal tegen nummer vijf van de wereld, ook Djokovic krijg taaie tegenstander</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-15/kwartfinales-australian-open-bij-de-mannen-zijn-bekend-nadal-tegen-nummer-vijf-van-de-wereld-ook-djokovic-krijg-taaie-tegenstander#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-15/elise-mertens-uitgeschakeld-op-de-australian-open-karolina-muchova-in-twee-sets-te-sterk-voor-onze-landgenote">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6TxU0m3zgqn62YX0UCaCFj9AaLDupql7OzDY3RBobsy135Lm1-oeYAGVaeGkoOszGaA5zLIH7v8Y7aftg4VEGQ=w400-h280-p-e7" alt="Elise Mertens uitgeschakeld op de Australian Open: Karolina Muchova in twee sets te sterk voor onze landgenote "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6TxU0m3zgqn62YX0UCaCFj9AaLDupql7OzDY3RBobsy135Lm1-oeYAGVaeGkoOszGaA5zLIH7v8Y7aftg4VEGQ=w400-h280-p-e7" alt="Elise Mertens uitgeschakeld op de Australian Open: Karolina Muchova in twee sets te sterk voor onze landgenote "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2021-02-15/elise-mertens-uitgeschakeld-op-de-australian-open-karolina-muchova-in-twee-sets-te-sterk-voor-onze-landgenote">Elise Mertens uitgeschakeld op de Australian Open: Karolina Muchova in twee sets te sterk voor onze landgenote </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-15/elise-mertens-uitgeschakeld-op-de-australian-open-karolina-muchova-in-twee-sets-te-sterk-voor-onze-landgenote#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-15/elise-mertens-heeft-haar-eerste-set-verloren-tegen-karolina-muchova">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SIM8h2SO7IYDg6jwQj-iqMdS6bz8xM-PMQcmm6-KHTsi98ASN3G8V2JYDsx2nl04b0DwF1bwIM7vESuUb5GrnX2a3f1OppAyU_96=w400-h280-p-e7" alt="Elise Mertens begon uitstekend aan wedstrijd, maar moet eerste set aan Karolina Muchova laten"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SIM8h2SO7IYDg6jwQj-iqMdS6bz8xM-PMQcmm6-KHTsi98ASN3G8V2JYDsx2nl04b0DwF1bwIM7vESuUb5GrnX2a3f1OppAyU_96=w400-h280-p-e7" alt="Elise Mertens begon uitstekend aan wedstrijd, maar moet eerste set aan Karolina Muchova laten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2021-02-15/elise-mertens-heeft-haar-eerste-set-verloren-tegen-karolina-muchova">Elise Mertens begon uitstekend aan wedstrijd, maar moet eerste set aan Karolina Muchova laten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-15/elise-mertens-heeft-haar-eerste-set-verloren-tegen-karolina-muchova#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-15/joachim-gerard-plaatst-zich-na-knappe-prestatie-voor-finale-australian-open-in-het-rolstoeltennis">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lQ0qxWx2KaGotlR2ANATtDIYDHN8Vj6UwYVb0n3m9RD_bVNfNNEELXMTaACq1xkRlVgMIwa33ZsuprnigEDxvjFT=w400-h280-p-e7" alt="Joachim Gérard plaatst zich na knappe prestatie voor finale Australian Open in het rolstoeltennis "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lQ0qxWx2KaGotlR2ANATtDIYDHN8Vj6UwYVb0n3m9RD_bVNfNNEELXMTaACq1xkRlVgMIwa33ZsuprnigEDxvjFT=w400-h280-p-e7" alt="Joachim Gérard plaatst zich na knappe prestatie voor finale Australian Open in het rolstoeltennis "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2021-02-15/joachim-gerard-plaatst-zich-na-knappe-prestatie-voor-finale-australian-open-in-het-rolstoeltennis">Joachim Gérard plaatst zich na knappe prestatie voor finale Australian Open in het rolstoeltennis </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-15/joachim-gerard-plaatst-zich-na-knappe-prestatie-voor-finale-australian-open-in-het-rolstoeltennis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-15/nadal-rublev-en-medvedev-plaatsen-zich-voor-kwartfinales-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IwCajfSLO57IAbTcuOAAjLCStFBYcjO57xHq-nycNAii2Lt8FRobq1yVw3OlbhB-5V9r5vbR836rEKd3dFp9ygo=w400-h280-p-e7" alt="Nadal, Rublev en Medvedev plaatsen zich voor kwartfinales Australian Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IwCajfSLO57IAbTcuOAAjLCStFBYcjO57xHq-nycNAii2Lt8FRobq1yVw3OlbhB-5V9r5vbR836rEKd3dFp9ygo=w400-h280-p-e7" alt="Nadal, Rublev en Medvedev plaatsen zich voor kwartfinales Australian Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2021-02-15/nadal-rublev-en-medvedev-plaatsen-zich-voor-kwartfinales-australian-open">Nadal, Rublev en Medvedev plaatsen zich voor kwartfinales Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-15/nadal-rublev-en-medvedev-plaatsen-zich-voor-kwartfinales-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-15/elise-mertens-speelt-vandaag-haar-achtste-finale-op-de-australian-open-tegen-wie-speelt-ze-en-om-hoe-laat-is-de-wedstrijd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w400-h280-p-e7" alt="Elise Mertens speelt vandaag haar achtste finale op de Australian Open: tegen wie speelt ze en om hoe laat is de wedstrijd? "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w400-h280-p-e7" alt="Elise Mertens speelt vandaag haar achtste finale op de Australian Open: tegen wie speelt ze en om hoe laat is de wedstrijd? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2021-02-15/elise-mertens-speelt-vandaag-haar-achtste-finale-op-de-australian-open-tegen-wie-speelt-ze-en-om-hoe-laat-is-de-wedstrijd">Elise Mertens speelt vandaag haar achtste finale op de Australian Open: tegen wie speelt ze en om hoe laat is de wedstrijd? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-15/elise-mertens-speelt-vandaag-haar-achtste-finale-op-de-australian-open-tegen-wie-speelt-ze-en-om-hoe-laat-is-de-wedstrijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-14/buikspieren-van-djokovic-houden-stand-servier-geraakt-via-vier-sets-alsnog-in-kwartfinales">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w400-h280-p-e7" alt="Buikspieren van Djokovic houden stand: Serviër geraakt via vier sets alsnog in kwartfinales"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w400-h280-p-e7" alt="Buikspieren van Djokovic houden stand: Serviër geraakt via vier sets alsnog in kwartfinales"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2021-02-14/buikspieren-van-djokovic-houden-stand-servier-geraakt-via-vier-sets-alsnog-in-kwartfinales">Buikspieren van Djokovic houden stand: Serviër geraakt via vier sets alsnog in kwartfinales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-14/buikspieren-van-djokovic-houden-stand-servier-geraakt-via-vier-sets-alsnog-in-kwartfinales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-14/elise-mertens-blijft-ook-in-dubbel-winnen-in-australie-dubbelpartner-laat-kater-uit-enkelspel-achter-zich">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SIM8h2SO7IYDg6jwQj-iqMdS6bz8xM-PMQcmm6-KHTsi98ASN3G8V2JYDsx2nl04b0DwF1bwIM7vESuUb5GrnX2a3f1OppAyU_96=w400-h280-p-e7" alt="Elise Mertens blijft ook in dubbel winnen in Australië: dubbelpartner laat kater uit enkelspel achter zich"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SIM8h2SO7IYDg6jwQj-iqMdS6bz8xM-PMQcmm6-KHTsi98ASN3G8V2JYDsx2nl04b0DwF1bwIM7vESuUb5GrnX2a3f1OppAyU_96=w400-h280-p-e7" alt="Elise Mertens blijft ook in dubbel winnen in Australië: dubbelpartner laat kater uit enkelspel achter zich"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2021-02-14/elise-mertens-blijft-ook-in-dubbel-winnen-in-australie-dubbelpartner-laat-kater-uit-enkelspel-achter-zich">Elise Mertens blijft ook in dubbel winnen in Australië: dubbelpartner laat kater uit enkelspel achter zich</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-14/elise-mertens-blijft-ook-in-dubbel-winnen-in-australie-dubbelpartner-laat-kater-uit-enkelspel-achter-zich#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-14/dimitrov-schakelt-nummer-drie-van-de-wereld-uit-osaka-en-serena-williams-sluiten-clashes-winnend-af-bij-dames">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7Hxp0T5vFQbAW7WpAmJK_dlL5Zj-a1o92Farx_W2UyWrlVT3lHnvWUoBuGJaQH0ubaEuQ76fjy4OXG2b7TpAC-o=w400-h280-p-e7" alt="Dimitrov schakelt nummer drie van de wereld uit, Osaka en Serena Williams sluiten clashes winnend af bij dames"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7Hxp0T5vFQbAW7WpAmJK_dlL5Zj-a1o92Farx_W2UyWrlVT3lHnvWUoBuGJaQH0ubaEuQ76fjy4OXG2b7TpAC-o=w400-h280-p-e7" alt="Dimitrov schakelt nummer drie van de wereld uit, Osaka en Serena Williams sluiten clashes winnend af bij dames"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2021-02-14/dimitrov-schakelt-nummer-drie-van-de-wereld-uit-osaka-en-serena-williams-sluiten-clashes-winnend-af-bij-dames">Dimitrov schakelt nummer drie van de wereld uit, Osaka en Serena Williams sluiten clashes winnend af bij dames</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-14/dimitrov-schakelt-nummer-drie-van-de-wereld-uit-osaka-en-serena-williams-sluiten-clashes-winnend-af-bij-dames#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-14/joachim-gerard-trekt-de-goede-lijn-door-en-schaart-zich-nu-ook-bij-beste-vier-op-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Yi0ctz_dOPuB2SCef4dHoS00ahbzQtpQb6AjMzgc1u5z4OcLOXl8bPqI1qWezAU_WaTM8ry3s8-v_OLaVKKbUBE=w400-h280-p-e7" alt="Joachim Gérard trekt de goede lijn door en schaart zich nu ook bij beste vier op Australian Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Yi0ctz_dOPuB2SCef4dHoS00ahbzQtpQb6AjMzgc1u5z4OcLOXl8bPqI1qWezAU_WaTM8ry3s8-v_OLaVKKbUBE=w400-h280-p-e7" alt="Joachim Gérard trekt de goede lijn door en schaart zich nu ook bij beste vier op Australian Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2021-02-14/joachim-gerard-trekt-de-goede-lijn-door-en-schaart-zich-nu-ook-bij-beste-vier-op-australian-open">Joachim Gérard trekt de goede lijn door en schaart zich nu ook bij beste vier op Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-14/joachim-gerard-trekt-de-goede-lijn-door-en-schaart-zich-nu-ook-bij-beste-vier-op-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-13/niet-elke-belg-had-goede-nacht-in-australie-flipkens-uitgeschakeld-in-dubbelspel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mBPcr9brM7bJlo5n_QAmOkmQjTd33oJrTZc4Ui3pYnihiyZvpswqNkOPkEI2Itcrru3g0t2b2OtAV2kLXi7Abxc=w400-h280-p-e7" alt="Niet elke Belg had goede nacht in Australië: Flipkens uitgeschakeld in dubbelspel"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mBPcr9brM7bJlo5n_QAmOkmQjTd33oJrTZc4Ui3pYnihiyZvpswqNkOPkEI2Itcrru3g0t2b2OtAV2kLXi7Abxc=w400-h280-p-e7" alt="Niet elke Belg had goede nacht in Australië: Flipkens uitgeschakeld in dubbelspel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2021-02-13/niet-elke-belg-had-goede-nacht-in-australie-flipkens-uitgeschakeld-in-dubbelspel">Niet elke Belg had goede nacht in Australië: Flipkens uitgeschakeld in dubbelspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-13/niet-elke-belg-had-goede-nacht-in-australie-flipkens-uitgeschakeld-in-dubbelspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-13/mertens-op-indrukwekkende-wijze-voorbije-nummer-11-op-australian-open-en-richting-1-8e-finales">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w400-h280-p-e7" alt="Mertens op indrukwekkende wijze voorbije nummer 11 op Australian Open en richting 1/8e finales"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w400-h280-p-e7" alt="Mertens op indrukwekkende wijze voorbije nummer 11 op Australian Open en richting 1/8e finales"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2021-02-13/mertens-op-indrukwekkende-wijze-voorbije-nummer-11-op-australian-open-en-richting-1-8e-finales">Mertens op indrukwekkende wijze voorbije nummer 11 op Australian Open en richting 1/8e finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-13/mertens-op-indrukwekkende-wijze-voorbije-nummer-11-op-australian-open-en-richting-1-8e-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-12/novak-djokovic-komt-met-schrik-vrij-en-plaatst-zich-na-vijfsetter-voor-vierde-ronde-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5I172KoIjfR3k1bRjcqdNdroGOvsKOT8Id46VTrAEw4mKYFYfephNWYtZEyssZ4CV7s3j_ymbellULtn2BFP_co=w400-h280-p-e7" alt="Novak Djokovic komt met schrik vrij en plaatst zich na vijfsetter voor vierde ronde Australian Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5I172KoIjfR3k1bRjcqdNdroGOvsKOT8Id46VTrAEw4mKYFYfephNWYtZEyssZ4CV7s3j_ymbellULtn2BFP_co=w400-h280-p-e7" alt="Novak Djokovic komt met schrik vrij en plaatst zich na vijfsetter voor vierde ronde Australian Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2021-02-12/novak-djokovic-komt-met-schrik-vrij-en-plaatst-zich-na-vijfsetter-voor-vierde-ronde-australian-open">Novak Djokovic komt met schrik vrij en plaatst zich na vijfsetter voor vierde ronde Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-12/novak-djokovic-komt-met-schrik-vrij-en-plaatst-zich-na-vijfsetter-voor-vierde-ronde-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-12/echte-thriller-tussen-thiem-en-kyrgios-maar-oostenrijker-trekt-na-vijf-sets-aan-het-langste-eind">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AanNB1Nm13fpX4YnTwbea0dQrUHLmd-fGwH343NksnX1qFAfVzZEq8ADPc0B125QXX82-f3set2c6npNHJHDLbRm=w400-h280-p-e7" alt="Echte thriller tussen Thiem en Kyrgios, maar Oostenrijker trekt na vijf sets aan het langste eind"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AanNB1Nm13fpX4YnTwbea0dQrUHLmd-fGwH343NksnX1qFAfVzZEq8ADPc0B125QXX82-f3set2c6npNHJHDLbRm=w400-h280-p-e7" alt="Echte thriller tussen Thiem en Kyrgios, maar Oostenrijker trekt na vijf sets aan het langste eind"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2021-02-12/echte-thriller-tussen-thiem-en-kyrgios-maar-oostenrijker-trekt-na-vijf-sets-aan-het-langste-eind">Echte thriller tussen Thiem en Kyrgios, maar Oostenrijker trekt na vijf sets aan het langste eind</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-12/echte-thriller-tussen-thiem-en-kyrgios-maar-oostenrijker-trekt-na-vijf-sets-aan-het-langste-eind#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-12/weer-vijf-dagen-geen-publiek-op-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AhgOLeDC38GhiqIxxZHH-GWhqftBVaHu9t_akFEnpvZPmEh9RfwU-sN2tN4CoXayQBiW0pkDsAmCA_FErrL_XMA=w400-h280-p-e7" alt="Weer vijf dagen geen publiek op Australian Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AhgOLeDC38GhiqIxxZHH-GWhqftBVaHu9t_akFEnpvZPmEh9RfwU-sN2tN4CoXayQBiW0pkDsAmCA_FErrL_XMA=w400-h280-p-e7" alt="Weer vijf dagen geen publiek op Australian Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2021-02-12/weer-vijf-dagen-geen-publiek-op-australian-open">Weer vijf dagen geen publiek op Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-12/weer-vijf-dagen-geen-publiek-op-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-11/voorbode-voor-australian-open-joachim-gerard-klopt-nummer-2-van-de-wereld-en-verovert-eerste-titel-van-2021">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4jYalz_eEvIPjx9OtTkGcgSJ4-lGHBxavr4TFomRT8OieEnJrHDb0dHyrnBVgHVuJ_YJYa2c3i9gtPPkNJXqj7o=w400-h280-p-e7" alt="Voorbode voor Australian Open? Joachim Gérard klopt nummer 2 van de wereld en verovert eerste titel van 2021"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4jYalz_eEvIPjx9OtTkGcgSJ4-lGHBxavr4TFomRT8OieEnJrHDb0dHyrnBVgHVuJ_YJYa2c3i9gtPPkNJXqj7o=w400-h280-p-e7" alt="Voorbode voor Australian Open? Joachim Gérard klopt nummer 2 van de wereld en verovert eerste titel van 2021"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2021-02-11/voorbode-voor-australian-open-joachim-gerard-klopt-nummer-2-van-de-wereld-en-verovert-eerste-titel-van-2021">Voorbode voor Australian Open? Joachim Gérard klopt nummer 2 van de wereld en verovert eerste titel van 2021</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-11/voorbode-voor-australian-open-joachim-gerard-klopt-nummer-2-van-de-wereld-en-verovert-eerste-titel-van-2021#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-11/barty-en-pliskova-door-naar-derde-ronde-verrassende-uitschakeling-voor-kenin">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OcyUhcp9NjYzsYx4e5aG15MJll0P7Pm_THEdW0KaKA1nXc5TK-X6d8KnGGMwGh9clZ0Ana-L4BPktSjHMwT-USA=w400-h280-p-e7" alt="Barty en Pliskova door naar derde ronde, verrassende uitschakeling voor Kenin"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OcyUhcp9NjYzsYx4e5aG15MJll0P7Pm_THEdW0KaKA1nXc5TK-X6d8KnGGMwGh9clZ0Ana-L4BPktSjHMwT-USA=w400-h280-p-e7" alt="Barty en Pliskova door naar derde ronde, verrassende uitschakeling voor Kenin"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2021-02-11/barty-en-pliskova-door-naar-derde-ronde-verrassende-uitschakeling-voor-kenin">Barty en Pliskova door naar derde ronde, verrassende uitschakeling voor Kenin</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-11/barty-en-pliskova-door-naar-derde-ronde-verrassende-uitschakeling-voor-kenin#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-11/goffin-killer-uitgeschakeld-stefanos-tsitsipas-door-naar-de-volgende-ronde-na-echte-thriller">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Crxd-zpfvmviprUHPhHeRmza03wvKDyhg-O7Y39lSFgIegkgBvocim_JdT6-T-wW4n-U7Pxv6nuxVizuzFyYJg=w400-h280-p-e7" alt="Goffin-killer uitgeschakeld, Stéfanos Tsitsipás door naar de volgende ronde na echte thriller "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Crxd-zpfvmviprUHPhHeRmza03wvKDyhg-O7Y39lSFgIegkgBvocim_JdT6-T-wW4n-U7Pxv6nuxVizuzFyYJg=w400-h280-p-e7" alt="Goffin-killer uitgeschakeld, Stéfanos Tsitsipás door naar de volgende ronde na echte thriller "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2021-02-11/goffin-killer-uitgeschakeld-stefanos-tsitsipas-door-naar-de-volgende-ronde-na-echte-thriller">Goffin-killer uitgeschakeld, Stéfanos Tsitsipás door naar de volgende ronde na echte thriller </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-11/goffin-killer-uitgeschakeld-stefanos-tsitsipas-door-naar-de-volgende-ronde-na-echte-thriller#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-11/gille-en-vliegen-uitgeschakeld-in-het-dubbelspel-australian-open-flipkens-wel-door-naar-de-volgende-ronde">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uqab5dPQ3UxtiO0qVJCTBlJma6ADaVpc38WprTHzg_fwYFPxRO_m8TTbqNLVmqQDeOoWgCajwnGGNmB7FKxeCA=w400-h280-p-e7" alt="Gillé en Vliegen uitgeschakeld in het dubbelspel Australian Open, Flipkens wel door naar de volgende ronde "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uqab5dPQ3UxtiO0qVJCTBlJma6ADaVpc38WprTHzg_fwYFPxRO_m8TTbqNLVmqQDeOoWgCajwnGGNmB7FKxeCA=w400-h280-p-e7" alt="Gillé en Vliegen uitgeschakeld in het dubbelspel Australian Open, Flipkens wel door naar de volgende ronde "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2021-02-11/gille-en-vliegen-uitgeschakeld-in-het-dubbelspel-australian-open-flipkens-wel-door-naar-de-volgende-ronde">Gillé en Vliegen uitgeschakeld in het dubbelspel Australian Open, Flipkens wel door naar de volgende ronde </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-11/gille-en-vliegen-uitgeschakeld-in-het-dubbelspel-australian-open-flipkens-wel-door-naar-de-volgende-ronde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-11/elise-mertens-reageert-na-overwinning-ik-vond-mijn-niveau-in-de-eerste-set-een-beetje-minder">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0tWJYNGWU4klsiC2Dy0zhy5NUXNdObvCTt0LxHI1dLghxquNQebRe1zb0zhw2cohJ-3ERkCTpb5E9emO6JFhUZ8=w400-h280-p-e7" alt="Elise Mertens reageert na overwinning: &quot;Ik vond mijn niveau in de eerste set een beetje minder&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0tWJYNGWU4klsiC2Dy0zhy5NUXNdObvCTt0LxHI1dLghxquNQebRe1zb0zhw2cohJ-3ERkCTpb5E9emO6JFhUZ8=w400-h280-p-e7" alt="Elise Mertens reageert na overwinning: &quot;Ik vond mijn niveau in de eerste set een beetje minder&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2021-02-11/elise-mertens-reageert-na-overwinning-ik-vond-mijn-niveau-in-de-eerste-set-een-beetje-minder">Elise Mertens reageert na overwinning: "Ik vond mijn niveau in de eerste set een beetje minder"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-11/elise-mertens-reageert-na-overwinning-ik-vond-mijn-niveau-in-de-eerste-set-een-beetje-minder#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-11/elise-mertens-kent-lastige-eerste-set-maar-stoot-wel-door-naar-derde-ronde-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aLRT-Q0khDoEEMWxsEetHfedTSap2csI0cew9i8lxk-UfXRXN7m20Sid7Po1R_LxQRznpC_hEvU0YSru78K2wg=w400-h280-p-e7" alt="Elise Mertens kent lastige eerste set, maar stoot wel door naar derde ronde Australian Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aLRT-Q0khDoEEMWxsEetHfedTSap2csI0cew9i8lxk-UfXRXN7m20Sid7Po1R_LxQRznpC_hEvU0YSru78K2wg=w400-h280-p-e7" alt="Elise Mertens kent lastige eerste set, maar stoot wel door naar derde ronde Australian Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2021-02-11/elise-mertens-kent-lastige-eerste-set-maar-stoot-wel-door-naar-derde-ronde-australian-open">Elise Mertens kent lastige eerste set, maar stoot wel door naar derde ronde Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-11/elise-mertens-kent-lastige-eerste-set-maar-stoot-wel-door-naar-derde-ronde-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-11/alison-van-uytvanck-kan-niet-stunten-en-is-uitgeschakeld-in-tweede-ronde-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Jtk0BBuo-q8B7KDKd6pqr-nlf2HQjl0HJFvZX7hLw1gQwlI_mN2QTLKlUm-LC32RlOeRz7Caj_qh8gfx7KczPaI=w400-h280-p-e7" alt="Alison Van Uytvanck kan niet stunten en is uitgeschakeld in tweede ronde Australian Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Jtk0BBuo-q8B7KDKd6pqr-nlf2HQjl0HJFvZX7hLw1gQwlI_mN2QTLKlUm-LC32RlOeRz7Caj_qh8gfx7KczPaI=w400-h280-p-e7" alt="Alison Van Uytvanck kan niet stunten en is uitgeschakeld in tweede ronde Australian Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2021-02-11/alison-van-uytvanck-kan-niet-stunten-en-is-uitgeschakeld-in-tweede-ronde-australian-open">Alison Van Uytvanck kan niet stunten en is uitgeschakeld in tweede ronde Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-11/alison-van-uytvanck-kan-niet-stunten-en-is-uitgeschakeld-in-tweede-ronde-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-10/goffin-reageert-op-uitschakeling-druk-emoties-en-vertrouwen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Qey6LTP6S6NjTI3D0LlLCWs6FFEA5uKvs3CDnMx_8BFkTHr14fMmSRNP9xpnkQQC6mi78WRbPYod_J53JEElOA=w400-h280-p-e7" alt="Goffin reageert op uitschakeling: &quot;Druk, emoties en vertrouwen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Qey6LTP6S6NjTI3D0LlLCWs6FFEA5uKvs3CDnMx_8BFkTHr14fMmSRNP9xpnkQQC6mi78WRbPYod_J53JEElOA=w400-h280-p-e7" alt="Goffin reageert op uitschakeling: &quot;Druk, emoties en vertrouwen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2021-02-10/goffin-reageert-op-uitschakeling-druk-emoties-en-vertrouwen">Goffin reageert op uitschakeling: "Druk, emoties en vertrouwen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-10/goffin-reageert-op-uitschakeling-druk-emoties-en-vertrouwen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-10/twee-tiebreaks-en-zelfs-setverlies-maar-djokovic-net-als-thiem-wel-door-blessurelast-nekt-venus-williams">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w400-h280-p-e7" alt="Twee tiebreaks en zelfs setverlies maar Djokovic net als Thiem wel door, blessurelast nekt Venus Williams"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w400-h280-p-e7" alt="Twee tiebreaks en zelfs setverlies maar Djokovic net als Thiem wel door, blessurelast nekt Venus Williams"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2021-02-10/twee-tiebreaks-en-zelfs-setverlies-maar-djokovic-net-als-thiem-wel-door-blessurelast-nekt-venus-williams">Twee tiebreaks en zelfs setverlies maar Djokovic net als Thiem wel door, blessurelast nekt Venus Williams</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-10/twee-tiebreaks-en-zelfs-setverlies-maar-djokovic-net-als-thiem-wel-door-blessurelast-nekt-venus-williams#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-02-17/joachim-gerard-doet-het-viervoudig-masters-kampioen-haalt-eindelijk-eerste-grandslamtitel-binnen">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/OqbSsHl4vmjYgwcRscc3MvU15zubR9S20p33ZbkBUbJ7rg8VGRX3Fk4UupL7dNu3ulfe2VcG-QqKeIOe41YpiheZ=w300-h250-p-e7" alt="Joachim Gérard doet het: viervoudig Masters-kampioen haalt eindelijk eerste grandslamtitel binnen!"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-02-17/joachim-gerard-doet-het-viervoudig-masters-kampioen-haalt-eindelijk-eerste-grandslamtitel-binnen">Joachim Gérard doet het: viervoudig Masters-kampioen haalt eindelijk eerste grandslamtitel binnen!</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-02-17/mertens-en-sabalenka-schakelen-nederlands-amerikaans-duo-uit-en-mogen-voor-tweede-grandslamtitel-spelen">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kfk3RH3RhLsCwOZX_WDH-3bmcn4NNDUUF1M1edJV0JF2joyQjHOU9MPXCRS6Rf3Rj6M4NTv5T0rEqKMcY_q0s-rcEBuCQc6SgtIyIA=w300-h250-p-e7" alt="Mertens en Sabalenka schakelen Nederlands/Amerikaans duo uit en mogen voor tweede grandslamtitel spelen"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/kfk3RH3RhLsCwOZX_WDH-3bmcn4NNDUUF1M1edJV0JF2joyQjHOU9MPXCRS6Rf3Rj6M4NTv5T0rEqKMcY_q0s-rcEBuCQc6SgtIyIA=w300-h250-p-e7" alt="Mertens en Sabalenka schakelen Nederlands/Amerikaans duo uit en mogen voor tweede grandslamtitel spelen"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-02-17/mertens-en-sabalenka-schakelen-nederlands-amerikaans-duo-uit-en-mogen-voor-tweede-grandslamtitel-spelen">Mertens en Sabalenka schakelen Nederlands/Amerikaans duo uit en mogen voor tweede grandslamtitel spelen</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-02-16/elise-mertens-naar-halve-finale-van-dubbelspel-op-australian-open">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EDRL16a_o04O8TG4Z-F4XD8Rcx3w_F333E9nJj5ZCtlAmQ8TFiLEKDGqDxXLb1Yxi-If6dDuOPGjVMabeXYXTw=w300-h250-p-e7" alt="Elise Mertens naar halve finale van dubbelspel op Australian Open"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/EDRL16a_o04O8TG4Z-F4XD8Rcx3w_F333E9nJj5ZCtlAmQ8TFiLEKDGqDxXLb1Yxi-If6dDuOPGjVMabeXYXTw=w300-h250-p-e7" alt="Elise Mertens naar halve finale van dubbelspel op Australian Open"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-02-16/elise-mertens-naar-halve-finale-van-dubbelspel-op-australian-open">Elise Mertens naar halve finale van dubbelspel op Australian Open</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/onbekend/sabalenka-aryna" class="btn btn-outline-dark my-1">Aryna Sabalenka</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/belgie/gerard-joachim" class="btn btn-outline-dark my-1">Joachim Gérard</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/rusland/medvedev-daniil" class="btn btn-outline-dark my-1">Daniil Medvedev</a>
		<a href="/onbekend/rublev-andrey" class="btn btn-outline-dark my-1">Andrey Rublev</a>
		<a href="/australie/barty-ashleigh" class="btn btn-outline-dark my-1">Ashleigh Barty</a>
		<a href="/onbekend/kenin-sofia" class="btn btn-outline-dark my-1">Sofia Kenin</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/verenigde-staten/williams-serena" class="btn btn-outline-dark my-1">Serena Williams</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/oostenrijk/thiem-dominic" class="btn btn-outline-dark my-1">Dominic Thiem</a>
		<a href="/belgie/gille-sander" class="btn btn-outline-dark my-1">Sander Gille</a>
		<a href="/australie/kyrgios-nick" class="btn btn-outline-dark my-1">Nick Kyrgios</a>
		<a href="/onbekend/tsitsipas-stefanos" class="btn btn-outline-dark my-1">Stefanos Tsitsipas</a>
		<a href="/bulgarije/dimitrov-grigor" class="btn btn-outline-dark my-1">Grigor Dimitrov</a>
		<a href="/japan/osaka-naomi" class="btn btn-outline-dark my-1">Naomi Osaka</a>
		<a href="/roemenie/halep-simona" class="btn btn-outline-dark my-1">Simona Halep</a>
		<a href="/onbekend/swiatek-iga" class="btn btn-outline-dark my-1">Iga Swiatek</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-02-17",
					"name": "17/02/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-02-17/muchova-schakelt-barty-uit-op-de-australian-open",
					"name": "Killer van Mertens mept nu ook Barty naar huis"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 16489, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2021-02-17/muchova-schakelt-barty-uit-op-de-australian-open"
		},
		"headline": "Killer van Mertens mept nu ook Barty naar huis",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/JoH1LYKE2oo1yJkSUZiLweh7JErfgKGD0cpnWZ_n6Ioq2WxMlTDnuReuLHLqq1RTmVXWQxtDEgBMqDsjVsn2Kdw=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2021-02-17T06:57:00+01:00",
	"dateModified": "2021-02-17T06:57:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Zou Elise Mertens zich na het zien van deze uitslag beter of slechter voelen? Karolina Muchova, de Tsjechische die van Mertens won in de achtste finales van de Australian Open, was nu ook te sterk voor het nummer 1 van de wereld Ashleigh Barty.",
	"articleBody": "&lt;p&gt;Een grote domper ook voor Australi&amp;euml;, het land waar het toernooi plaatsvindt. Dat hoopte uiteraard een triomf van hun topspeelster in Melbourne. In de eerste set was er ook nog geen vuiltje aan de lucht. &lt;a href=&quot;/australie/barty-ashleigh&quot;&gt;Barty&lt;/a&gt; won die set overtuigend met 6-1.&lt;/p&gt;&lt;p&gt;Toen ze ook de eerste twee spelletjes van set twee won, leek de kwalificatie in de maak. &lt;a href=&quot;/onbekend/muchova-karolina&quot;&gt;Muchova&lt;/a&gt; kwam echter onmiddellijk langszij en dat was het kantelpunt in de wedstrijd. &lt;a href=&quot;/australie/barty-ashleigh&quot;&gt;Barty&lt;/a&gt; won in de rest van de set slechts &amp;eacute;&amp;eacute;n spelletje meer en kwam er nadien ook niet meer bovenop. &lt;a href=&quot;/onbekend/muchova-karolina&quot;&gt;Muchova&lt;/a&gt; zorgde voor de verrassing met 1-6, 6-3 en 6-2.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20201001.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":76,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>