<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Clément Geens moet op 24ste al een punt zetten achter zijn carrière | Tenniskrant.be</title>
		
		<meta name="title" content="Clément Geens moet op 24ste al een punt zetten achter zijn carrière | Tenniskrant.be" />
		<meta name="description" content="De Belgische spoeling in het mannentennis is iets dunner geworden. Vooral de manier waarop is zuur. Clément Geens moet door een chronische blessure afscheid nemen van topsport. Geens is nog maar 24 en in normale omstandigheden moest het beste dus wellicht nog komen." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2020-11-23/belgie-telt-tennisspeler-minder-chronische-blessure-zorgt-voor-vroegtijdig-afscheid">
		<meta property="og:title" content="België telt tennisspeler minder: chronische blessure zorgt voor vroegtijdig afscheid" />
		<meta property="og:description" content="De Belgische spoeling in het mannentennis is iets dunner geworden. Vooral de manier waarop is zuur. Clément Geens moet door een chronische blessure afscheid nemen van topsport. Geens is nog maar 24 en in normale omstandigheden moest het beste dus wellicht nog komen." />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2020-11-23/belgie-telt-tennisspeler-minder-chronische-blessure-zorgt-voor-vroegtijdig-afscheid" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/_LsfvEEX0rmkyUoL-isH0smZIrETLIqSYH3MKWW2PcQj60aT4YhkvrOMOpUOfOJTrK9LFuKSluyNAHNv7jVwPOQ=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/_LsfvEEX0rmkyUoL-isH0smZIrETLIqSYH3MKWW2PcQj60aT4YhkvrOMOpUOfOJTrK9LFuKSluyNAHNv7jVwPOQ=w750-h500-p-e7" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2020-11-23/belgie-telt-tennisspeler-minder-chronische-blessure-zorgt-voor-vroegtijdig-afscheid/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2020-11-23" />
        <meta property="article:modified_time" content="2020-11-23" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Clement Geens" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="België telt tennisspeler minder: chronische blessure zorgt voor vroegtijdig afscheid">
        <meta name="twitter:description" content="De Belgische spoeling in het mannentennis is iets dunner geworden. Vooral de manier waarop is zuur. Clément Geens moet door een chronische blessure afscheid nemen van topsport. Geens is nog maar 24 en in normale omstandigheden moest het beste dus wellicht nog komen.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/_LsfvEEX0rmkyUoL-isH0smZIrETLIqSYH3MKWW2PcQj60aT4YhkvrOMOpUOfOJTrK9LFuKSluyNAHNv7jVwPOQ=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">België telt tennisspeler minder: chronische blessure zorgt voor vroegtijdig afscheid</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-11-23T08:30:00+01:00"><a href="/nieuws/2020-11-23">Vandaag</a> 08:30</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-11-23%2Fbelgie-telt-tennisspeler-minder-chronische-blessure-zorgt-voor-vroegtijdig-afscheid" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Belgi%C3%AB%20telt%20tennisspeler%20minder%3A%20chronische%20blessure%20zorgt%20voor%20vroegtijdig%20afscheid&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-11-23%2Fbelgie-telt-tennisspeler-minder-chronische-blessure-zorgt-voor-vroegtijdig-afscheid" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-11-23/belgie-telt-tennisspeler-minder-chronische-blessure-zorgt-voor-vroegtijdig-afscheid" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Clément Geens moet op 24ste al een punt zetten achter zijn carrière</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/_LsfvEEX0rmkyUoL-isH0smZIrETLIqSYH3MKWW2PcQj60aT4YhkvrOMOpUOfOJTrK9LFuKSluyNAHNv7jVwPOQ=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/_LsfvEEX0rmkyUoL-isH0smZIrETLIqSYH3MKWW2PcQj60aT4YhkvrOMOpUOfOJTrK9LFuKSluyNAHNv7jVwPOQ=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/_LsfvEEX0rmkyUoL-isH0smZIrETLIqSYH3MKWW2PcQj60aT4YhkvrOMOpUOfOJTrK9LFuKSluyNAHNv7jVwPOQ=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/_LsfvEEX0rmkyUoL-isH0smZIrETLIqSYH3MKWW2PcQj60aT4YhkvrOMOpUOfOJTrK9LFuKSluyNAHNv7jVwPOQ=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/_LsfvEEX0rmkyUoL-isH0smZIrETLIqSYH3MKWW2PcQj60aT4YhkvrOMOpUOfOJTrK9LFuKSluyNAHNv7jVwPOQ=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/_LsfvEEX0rmkyUoL-isH0smZIrETLIqSYH3MKWW2PcQj60aT4YhkvrOMOpUOfOJTrK9LFuKSluyNAHNv7jVwPOQ=w300-h250-p-e7" alt="België telt tennisspeler minder: chronische blessure zorgt voor vroegtijdig afscheid" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/_LsfvEEX0rmkyUoL-isH0smZIrETLIqSYH3MKWW2PcQj60aT4YhkvrOMOpUOfOJTrK9LFuKSluyNAHNv7jVwPOQ=w750-h500-p-e7" alt="België telt tennisspeler minder: chronische blessure zorgt voor vroegtijdig afscheid" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">De Belgische spoeling in het mannentennis is iets dunner geworden. Vooral de manier waarop is zuur. Clément Geens moet door een chronische blessure afscheid nemen van topsport. Geens is nog maar 24 en in normale omstandigheden moest het beste dus wellicht nog komen.</p>
						            						<div id="article_text">
            				    <p><a href="/belgie/geens-clement">Geens</a> kampte echter met een chronische blessure aan de linkerarm. Daardoor zakte hij ook af op de wereldranglijst, nadat hij nochtans in augustus zijn hoogste ranking ooit afdwong. Op dat moment was hij de nummer 245 van de wereld.</p><h2>IN FEBRUARI BERGS GEKLOPT</h2><p>Zijn laatste toernooien dateert ook van augustus. Op een Futures-toernooi op gravel bereikte <a href="/belgie/geens-clement">Geens</a> toen de halve finales. In februari won hij nog zo&#39;n toernooi op hardcourt door in de finale Zizou Bergs, die later dit jaar zou uitgroeien tot de revelatie van de European Open, te verslaan.</p><p>Het aanwezige potentieel zal dus niet omgezet worden in een lange tennisloopbaan. &quot;Ik stop mijn professionele carri&egrave;re omwille van medische redenen&quot;, schrijft <a href="/belgie/geens-clement">Geens</a> op Facebook. &quot;Ik ben een beetje droevig, maar heb geen spijt.&quot;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-11-23%2Fbelgie-telt-tennisspeler-minder-chronische-blessure-zorgt-voor-vroegtijdig-afscheid" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Belgi%C3%AB%20telt%20tennisspeler%20minder%3A%20chronische%20blessure%20zorgt%20voor%20vroegtijdig%20afscheid&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-11-23%2Fbelgie-telt-tennisspeler-minder-chronische-blessure-zorgt-voor-vroegtijdig-afscheid" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-11-23/belgie-telt-tennisspeler-minder-chronische-blessure-zorgt-voor-vroegtijdig-afscheid" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/geens-clement" class="btn btn-dark">Clement Geens</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-11-22/daniil-medvedev-herhaalt-trucje-uit-halve-finales-en-pronkt-met-eerste-grote-trofee-op-atp-finals">Daniil Medvedev herhaalt trucje uit halve finales en pronkt met eerste grote trofee op ATP Finals</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-22/daniil-medvedev-herhaalt-trucje-uit-halve-finales-en-pronkt-met-eerste-grote-trofee-op-atp-finals">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QdmPQWKaTBUhXIBj6ZSZH_8uBNI_bOMdzTuZYlf2oSEUyTY3aqQYEkVI4zL-xQAuXvRbkVeCplsXWBc_CNKp8IE=w400-h280-p-e7" alt="Daniil Medvedev herhaalt trucje uit halve finales en pronkt met eerste grote trofee op ATP Finals"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QdmPQWKaTBUhXIBj6ZSZH_8uBNI_bOMdzTuZYlf2oSEUyTY3aqQYEkVI4zL-xQAuXvRbkVeCplsXWBc_CNKp8IE=w400-h280-p-e7" alt="Daniil Medvedev herhaalt trucje uit halve finales en pronkt met eerste grote trofee op ATP Finals"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-11-22/daniil-medvedev-herhaalt-trucje-uit-halve-finales-en-pronkt-met-eerste-grote-trofee-op-atp-finals">Daniil Medvedev herhaalt trucje uit halve finales en pronkt met eerste grote trofee op ATP Finals</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-22/daniil-medvedev-herhaalt-trucje-uit-halve-finales-en-pronkt-met-eerste-grote-trofee-op-atp-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-22/daviscup-kapitein-van-herck-ziet-dat-goffin-het-lastig-had-in-het-coronajaar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Qey6LTP6S6NjTI3D0LlLCWs6FFEA5uKvs3CDnMx_8BFkTHr14fMmSRNP9xpnkQQC6mi78WRbPYod_J53JEElOA=w400-h280-p-e7" alt="Daviscup-kapitein Van Herck ziet dat Goffin het lastig had in het coronajaar"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Qey6LTP6S6NjTI3D0LlLCWs6FFEA5uKvs3CDnMx_8BFkTHr14fMmSRNP9xpnkQQC6mi78WRbPYod_J53JEElOA=w400-h280-p-e7" alt="Daviscup-kapitein Van Herck ziet dat Goffin het lastig had in het coronajaar"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-11-22/daviscup-kapitein-van-herck-ziet-dat-goffin-het-lastig-had-in-het-coronajaar">Daviscup-kapitein Van Herck ziet dat Goffin het lastig had in het coronajaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:50</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-22/daviscup-kapitein-van-herck-ziet-dat-goffin-het-lastig-had-in-het-coronajaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-22/niet-nadal-wel-medvedev-is-tweede-finalist-in-atp-finals">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w400-h280-p-e7" alt="Niet Nadal, wel Medvedev is tweede finalist in ATP Finals"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w400-h280-p-e7" alt="Niet Nadal, wel Medvedev is tweede finalist in ATP Finals"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-11-22/niet-nadal-wel-medvedev-is-tweede-finalist-in-atp-finals">Niet Nadal, wel Medvedev is tweede finalist in ATP Finals</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-22/niet-nadal-wel-medvedev-is-tweede-finalist-in-atp-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-21/welles-nietessepelletje-tussen-australische-media-en-organisatie-australian-open-wanneer-vindt-grandslamtoernooi-plaats">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3fGv2BBD1GpfzLUKNlk2WgS3Rxamhl6YGZbgAt-kDuRNquMdslp-aOYUWSp4xLrL1rGUt2_BgoU5gvnwrMh4JIps=w400-h280-p-e7" alt="Welles-nietessepelletje tussen Australische media en organisatie Australian Open, wanneer vindt grandslamtoernooi plaats?"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3fGv2BBD1GpfzLUKNlk2WgS3Rxamhl6YGZbgAt-kDuRNquMdslp-aOYUWSp4xLrL1rGUt2_BgoU5gvnwrMh4JIps=w400-h280-p-e7" alt="Welles-nietessepelletje tussen Australische media en organisatie Australian Open, wanneer vindt grandslamtoernooi plaats?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2020-11-21/welles-nietessepelletje-tussen-australische-media-en-organisatie-australian-open-wanneer-vindt-grandslamtoernooi-plaats">Welles-nietessepelletje tussen Australische media en organisatie Australian Open, wanneer vindt grandslamtoernooi plaats?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-21/welles-nietessepelletje-tussen-australische-media-en-organisatie-australian-open-wanneer-vindt-grandslamtoernooi-plaats#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-21/djokovic-verkoopt-zijn-vel-duur-maar-het-is-toch-thiem-die-naar-finale-atp-finals-gaat">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AanNB1Nm13fpX4YnTwbea0dQrUHLmd-fGwH343NksnX1qFAfVzZEq8ADPc0B125QXX82-f3set2c6npNHJHDLbRm=w400-h280-p-e7" alt="Djokovic verkoopt zijn vel duur maar het is toch Thiem die naar finale ATP Finals gaat"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AanNB1Nm13fpX4YnTwbea0dQrUHLmd-fGwH343NksnX1qFAfVzZEq8ADPc0B125QXX82-f3set2c6npNHJHDLbRm=w400-h280-p-e7" alt="Djokovic verkoopt zijn vel duur maar het is toch Thiem die naar finale ATP Finals gaat"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2020-11-21/djokovic-verkoopt-zijn-vel-duur-maar-het-is-toch-thiem-die-naar-finale-atp-finals-gaat">Djokovic verkoopt zijn vel duur maar het is toch Thiem die naar finale ATP Finals gaat</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-21/djokovic-verkoopt-zijn-vel-duur-maar-het-is-toch-thiem-die-naar-finale-atp-finals-gaat#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-20/djokovic-vermijdt-derde-set-in-laatste-groepsmatch-en-plaatst-zich-voor-halve-finales-op-atp-finals">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5I172KoIjfR3k1bRjcqdNdroGOvsKOT8Id46VTrAEw4mKYFYfephNWYtZEyssZ4CV7s3j_ymbellULtn2BFP_co=w400-h280-p-e7" alt="Djokovic vermijdt derde set in laatste groepsmatch en plaatst zich voor halve finales op ATP Finals"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5I172KoIjfR3k1bRjcqdNdroGOvsKOT8Id46VTrAEw4mKYFYfephNWYtZEyssZ4CV7s3j_ymbellULtn2BFP_co=w400-h280-p-e7" alt="Djokovic vermijdt derde set in laatste groepsmatch en plaatst zich voor halve finales op ATP Finals"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2020-11-20/djokovic-vermijdt-derde-set-in-laatste-groepsmatch-en-plaatst-zich-voor-halve-finales-op-atp-finals">Djokovic vermijdt derde set in laatste groepsmatch en plaatst zich voor halve finales op ATP Finals</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-20/djokovic-vermijdt-derde-set-in-laatste-groepsmatch-en-plaatst-zich-voor-halve-finales-op-atp-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-20/nadal-rekent-in-rechtstreeks-duel-om-ticket-voor-halve-finales-af-met-titelverdediger-op-atp-finals">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IwCajfSLO57IAbTcuOAAjLCStFBYcjO57xHq-nycNAii2Lt8FRobq1yVw3OlbhB-5V9r5vbR836rEKd3dFp9ygo=w400-h280-p-e7" alt="Nadal rekent in rechtstreeks duel om ticket voor halve finales af met titelverdediger op ATP Finals"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IwCajfSLO57IAbTcuOAAjLCStFBYcjO57xHq-nycNAii2Lt8FRobq1yVw3OlbhB-5V9r5vbR836rEKd3dFp9ygo=w400-h280-p-e7" alt="Nadal rekent in rechtstreeks duel om ticket voor halve finales af met titelverdediger op ATP Finals"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2020-11-20/nadal-rekent-in-rechtstreeks-duel-om-ticket-voor-halve-finales-af-met-titelverdediger-op-atp-finals">Nadal rekent in rechtstreeks duel om ticket voor halve finales af met titelverdediger op ATP Finals</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-20/nadal-rekent-in-rechtstreeks-duel-om-ticket-voor-halve-finales-af-met-titelverdediger-op-atp-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-19/dominic-thiem-verliest-laatste-groepswedstrijd-van-andrey-rublev-maar-is-al-zeker-van-plaats-in-volgende-ronde">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AanNB1Nm13fpX4YnTwbea0dQrUHLmd-fGwH343NksnX1qFAfVzZEq8ADPc0B125QXX82-f3set2c6npNHJHDLbRm=w400-h280-p-e7" alt="Dominic Thiem verliest laatste groepswedstrijd van Andrey Rublev, maar is al zeker van plaats in volgende ronde "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AanNB1Nm13fpX4YnTwbea0dQrUHLmd-fGwH343NksnX1qFAfVzZEq8ADPc0B125QXX82-f3set2c6npNHJHDLbRm=w400-h280-p-e7" alt="Dominic Thiem verliest laatste groepswedstrijd van Andrey Rublev, maar is al zeker van plaats in volgende ronde "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2020-11-19/dominic-thiem-verliest-laatste-groepswedstrijd-van-andrey-rublev-maar-is-al-zeker-van-plaats-in-volgende-ronde">Dominic Thiem verliest laatste groepswedstrijd van Andrey Rublev, maar is al zeker van plaats in volgende ronde </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-19/dominic-thiem-verliest-laatste-groepswedstrijd-van-andrey-rublev-maar-is-al-zeker-van-plaats-in-volgende-ronde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-19/rafael-nadal-en-novak-djokovic-kregen-opdoffer-te-verwerken-maar-hoe-staan-zij-ervoor-op-de-atp-finals">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w400-h280-p-e7" alt="Rafael Nadal en Novak Djokovic kregen opdoffer te verwerken, maar hoe staan zij ervoor op de ATP Finals? "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/r-gTbdd-pU9KVjwDmilvmtUdEZDNhHljDYctno65rDlnJe4KP6nkbR60u08-euP2HYAXybx3Rt5zfwTCW4lMNQ=w400-h280-p-e7" alt="Rafael Nadal en Novak Djokovic kregen opdoffer te verwerken, maar hoe staan zij ervoor op de ATP Finals? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2020-11-19/rafael-nadal-en-novak-djokovic-kregen-opdoffer-te-verwerken-maar-hoe-staan-zij-ervoor-op-de-atp-finals">Rafael Nadal en Novak Djokovic kregen opdoffer te verwerken, maar hoe staan zij ervoor op de ATP Finals? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-19/rafael-nadal-en-novak-djokovic-kregen-opdoffer-te-verwerken-maar-hoe-staan-zij-ervoor-op-de-atp-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-18/djokovic-weet-wat-hem-te-doen-staat-sterke-medvedev-schuift-hem-opzij-op-atp-finals-en-zit-al-in-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wGxhgUiZkYlBuKsNsEwEhbTR33XXaAcnM90N3RO2sMW82IjPnjMzRjg6BK6DYbh6yNT7dcyewgB1ou2GwFJOOq0=w400-h280-p-e7" alt="Djokovic weet wat hem te doen staat: sterke Medvedev schuift hem opzij op ATP Finals en zit al in halve finales"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wGxhgUiZkYlBuKsNsEwEhbTR33XXaAcnM90N3RO2sMW82IjPnjMzRjg6BK6DYbh6yNT7dcyewgB1ou2GwFJOOq0=w400-h280-p-e7" alt="Djokovic weet wat hem te doen staat: sterke Medvedev schuift hem opzij op ATP Finals en zit al in halve finales"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2020-11-18/djokovic-weet-wat-hem-te-doen-staat-sterke-medvedev-schuift-hem-opzij-op-atp-finals-en-zit-al-in-halve-finales">Djokovic weet wat hem te doen staat: sterke Medvedev schuift hem opzij op ATP Finals en zit al in halve finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-18/djokovic-weet-wat-hem-te-doen-staat-sterke-medvedev-schuift-hem-opzij-op-atp-finals-en-zit-al-in-halve-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-18/alexander-zverev-doet-wat-hij-moet-doen-om-kansen-gaaf-te-houden-uitschakeling-op-masters-dreigt-voor-argentijn">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DbqxbU3hLny2mnpZgj_BVrdsqEJFlwEPceoHDGhoPq5NRUYDhR0Gjk9hZFRhkmET-I8qvpQx65DfIrJMASn-QwaC=w400-h280-p-e7" alt="Alexander Zverev doet wat hij moet doen om kansen gaaf te houden, uitschakeling op Masters dreigt voor Argentijn"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DbqxbU3hLny2mnpZgj_BVrdsqEJFlwEPceoHDGhoPq5NRUYDhR0Gjk9hZFRhkmET-I8qvpQx65DfIrJMASn-QwaC=w400-h280-p-e7" alt="Alexander Zverev doet wat hij moet doen om kansen gaaf te houden, uitschakeling op Masters dreigt voor Argentijn"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2020-11-18/alexander-zverev-doet-wat-hij-moet-doen-om-kansen-gaaf-te-houden-uitschakeling-op-masters-dreigt-voor-argentijn">Alexander Zverev doet wat hij moet doen om kansen gaaf te houden, uitschakeling op Masters dreigt voor Argentijn</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-18/alexander-zverev-doet-wat-hij-moet-doen-om-kansen-gaaf-te-houden-uitschakeling-op-masters-dreigt-voor-argentijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-18/zorgen-rond-australian-open-geruchten-rond-spelers-speelsters-die-australie-niet-zouden-binnen-mogen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9KbNP94PSgrjWfEExIy0I63XVvjpERBNZXykzDQcXXnCP6juNhWGCB7cHW_53SXXz9lWxZw7pEvDAQE3WCNc0UE=w400-h280-p-e7" alt="Zorgen rond Australian Open: geruchten rond spelers/speelsters die Australië niet zouden binnen mogen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9KbNP94PSgrjWfEExIy0I63XVvjpERBNZXykzDQcXXnCP6juNhWGCB7cHW_53SXXz9lWxZw7pEvDAQE3WCNc0UE=w400-h280-p-e7" alt="Zorgen rond Australian Open: geruchten rond spelers/speelsters die Australië niet zouden binnen mogen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2020-11-18/zorgen-rond-australian-open-geruchten-rond-spelers-speelsters-die-australie-niet-zouden-binnen-mogen">Zorgen rond Australian Open: geruchten rond spelers/speelsters die Australië niet zouden binnen mogen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-18/zorgen-rond-australian-open-geruchten-rond-spelers-speelsters-die-australie-niet-zouden-binnen-mogen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-18/titelverdediger-tsitsipas-kruipt-door-het-oog-van-de-naald-ondanks-matchbal-voor-opponent">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Crxd-zpfvmviprUHPhHeRmza03wvKDyhg-O7Y39lSFgIegkgBvocim_JdT6-T-wW4n-U7Pxv6nuxVizuzFyYJg=w400-h280-p-e7" alt="Titelverdediger Tsitsipas kruipt door het oog van de naald ondanks matchbal voor opponent"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Crxd-zpfvmviprUHPhHeRmza03wvKDyhg-O7Y39lSFgIegkgBvocim_JdT6-T-wW4n-U7Pxv6nuxVizuzFyYJg=w400-h280-p-e7" alt="Titelverdediger Tsitsipas kruipt door het oog van de naald ondanks matchbal voor opponent"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2020-11-18/titelverdediger-tsitsipas-kruipt-door-het-oog-van-de-naald-ondanks-matchbal-voor-opponent">Titelverdediger Tsitsipas kruipt door het oog van de naald ondanks matchbal voor opponent</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-18/titelverdediger-tsitsipas-kruipt-door-het-oog-van-de-naald-ondanks-matchbal-voor-opponent#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-17/verrassing-van-formaat-op-atp-finals-thiem-klopt-nadal-in-tweede-groepswedstrijd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AanNB1Nm13fpX4YnTwbea0dQrUHLmd-fGwH343NksnX1qFAfVzZEq8ADPc0B125QXX82-f3set2c6npNHJHDLbRm=w400-h280-p-e7" alt="Verrassing van formaat op ATP Finals: Thiem klopt Nadal in tweede groepswedstrijd"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AanNB1Nm13fpX4YnTwbea0dQrUHLmd-fGwH343NksnX1qFAfVzZEq8ADPc0B125QXX82-f3set2c6npNHJHDLbRm=w400-h280-p-e7" alt="Verrassing van formaat op ATP Finals: Thiem klopt Nadal in tweede groepswedstrijd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2020-11-17/verrassing-van-formaat-op-atp-finals-thiem-klopt-nadal-in-tweede-groepswedstrijd">Verrassing van formaat op ATP Finals: Thiem klopt Nadal in tweede groepswedstrijd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-17/verrassing-van-formaat-op-atp-finals-thiem-klopt-nadal-in-tweede-groepswedstrijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-17/eerste-groepswedstrijden-zitten-erop-hoe-doen-de-toppers-het-op-de-atp-finals">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/01cQ1KuJDaC2Z8JJJyn2mDBXkLmO9u3ULSLTmc8zY7JGxw5hk4CHUWiG4gN5KNqE9MPlvLFxblk9T-HbWBvspw=w400-h280-p-e7" alt="Eerste groepswedstrijden zitten erop: hoe doen de toppers het op de ATP Finals? "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/01cQ1KuJDaC2Z8JJJyn2mDBXkLmO9u3ULSLTmc8zY7JGxw5hk4CHUWiG4gN5KNqE9MPlvLFxblk9T-HbWBvspw=w400-h280-p-e7" alt="Eerste groepswedstrijden zitten erop: hoe doen de toppers het op de ATP Finals? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2020-11-17/eerste-groepswedstrijden-zitten-erop-hoe-doen-de-toppers-het-op-de-atp-finals">Eerste groepswedstrijden zitten erop: hoe doen de toppers het op de ATP Finals? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-17/eerste-groepswedstrijden-zitten-erop-hoe-doen-de-toppers-het-op-de-atp-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-17/elise-mertens-blijft-hopen-op-top-10-maar-het-is-een-enorme-stap">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w400-h280-p-e7" alt="Elise Mertens blijft hopen op top 10, maar: &quot;Het is een enorme stap&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w400-h280-p-e7" alt="Elise Mertens blijft hopen op top 10, maar: &quot;Het is een enorme stap&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2020-11-17/elise-mertens-blijft-hopen-op-top-10-maar-het-is-een-enorme-stap">Elise Mertens blijft hopen op top 10, maar: "Het is een enorme stap"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-17/elise-mertens-blijft-hopen-op-top-10-maar-het-is-een-enorme-stap#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-17/daniil-medvedev-haalt-het-in-eerste-groepswedstrijd-op-atp-finals-van-alexander-zverev">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w400-h280-p-e7" alt="Daniil Medvedev haalt het in eerste groepswedstrijd op ATP Finals van Alexander Zverev"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w400-h280-p-e7" alt="Daniil Medvedev haalt het in eerste groepswedstrijd op ATP Finals van Alexander Zverev"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2020-11-17/daniil-medvedev-haalt-het-in-eerste-groepswedstrijd-op-atp-finals-van-alexander-zverev">Daniil Medvedev haalt het in eerste groepswedstrijd op ATP Finals van Alexander Zverev</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-17/daniil-medvedev-haalt-het-in-eerste-groepswedstrijd-op-atp-finals-van-alexander-zverev#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-16/goede-start-van-novak-djokovic-op-atp-finals-hij-haalde-het-in-zijn-eerste-wedstrijd-vlot-van-schwartzman">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w400-h280-p-e7" alt="Goede start van Novak Djokovic op ATP Finals: hij haalde het in zijn eerste wedstrijd vlot van Schwartzman"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w400-h280-p-e7" alt="Goede start van Novak Djokovic op ATP Finals: hij haalde het in zijn eerste wedstrijd vlot van Schwartzman"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2020-11-16/goede-start-van-novak-djokovic-op-atp-finals-hij-haalde-het-in-zijn-eerste-wedstrijd-vlot-van-schwartzman">Goede start van Novak Djokovic op ATP Finals: hij haalde het in zijn eerste wedstrijd vlot van Schwartzman</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-16/goede-start-van-novak-djokovic-op-atp-finals-hij-haalde-het-in-zijn-eerste-wedstrijd-vlot-van-schwartzman#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-16/elise-mertens-komt-top-20-binnen-op-wta-ranking-sabalenka-stijgt-naar-de-tiende-plaats">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w400-h280-p-e7" alt="Elise Mertens komt top 20 binnen op WTA-ranking, Sabalenka stijgt naar de tiende plaats "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w400-h280-p-e7" alt="Elise Mertens komt top 20 binnen op WTA-ranking, Sabalenka stijgt naar de tiende plaats "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2020-11-16/elise-mertens-komt-top-20-binnen-op-wta-ranking-sabalenka-stijgt-naar-de-tiende-plaats">Elise Mertens komt top 20 binnen op WTA-ranking, Sabalenka stijgt naar de tiende plaats </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-16/elise-mertens-komt-top-20-binnen-op-wta-ranking-sabalenka-stijgt-naar-de-tiende-plaats#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-16/voorbereidingstoernooien-moeten-verhuizen-om-australian-open-2021-mogelijk-te-maken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9LJaWlXBK9Cn3_PrXcn1DkRJ5_dw3wVQjUtKIrGpsuV1qaMr9iS4YwQXiLtS5AV6DKkubDpnYnnPR_ep2k2T6Q4=w400-h280-p-e7" alt="Voorbereidingstoernooien moeten verhuizen om Australian Open 2021 mogelijk te maken"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9LJaWlXBK9Cn3_PrXcn1DkRJ5_dw3wVQjUtKIrGpsuV1qaMr9iS4YwQXiLtS5AV6DKkubDpnYnnPR_ep2k2T6Q4=w400-h280-p-e7" alt="Voorbereidingstoernooien moeten verhuizen om Australian Open 2021 mogelijk te maken"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2020-11-16/voorbereidingstoernooien-moeten-verhuizen-om-australian-open-2021-mogelijk-te-maken">Voorbereidingstoernooien moeten verhuizen om Australian Open 2021 mogelijk te maken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-16/voorbereidingstoernooien-moeten-verhuizen-om-australian-open-2021-mogelijk-te-maken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-16/mertens-doet-wat-geen-enkele-andere-speelster-kon-in-2020-ik-ga-in-pre-season-trainen-op-kim-clijsters-academy">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/E6v5su5G9mQ9om3tbvia2B9A0XMQbedWutyHTwhC4bSeG_8bfCiAxl06UUVvdBROyARsvlMh9iwnKXAPUYzImdI=w400-h280-p-e7" alt="Mertens doet wat geen enkele andere speelster kon in 2020: &quot;Ik ga in pre-season trainen op Kim Clijsters Academy&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/E6v5su5G9mQ9om3tbvia2B9A0XMQbedWutyHTwhC4bSeG_8bfCiAxl06UUVvdBROyARsvlMh9iwnKXAPUYzImdI=w400-h280-p-e7" alt="Mertens doet wat geen enkele andere speelster kon in 2020: &quot;Ik ga in pre-season trainen op Kim Clijsters Academy&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2020-11-16/mertens-doet-wat-geen-enkele-andere-speelster-kon-in-2020-ik-ga-in-pre-season-trainen-op-kim-clijsters-academy">Mertens doet wat geen enkele andere speelster kon in 2020: "Ik ga in pre-season trainen op Kim Clijsters Academy"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-16/mertens-doet-wat-geen-enkele-andere-speelster-kon-in-2020-ik-ga-in-pre-season-trainen-op-kim-clijsters-academy#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-16/nadal-begint-prima-aan-masters-en-zet-recordhouder-aantal-toernooizeges-in-2020-klinisch-opzij">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AhgOLeDC38GhiqIxxZHH-GWhqftBVaHu9t_akFEnpvZPmEh9RfwU-sN2tN4CoXayQBiW0pkDsAmCA_FErrL_XMA=w400-h280-p-e7" alt="Nadal begint prima aan Masters en zet recordhouder aantal toernooizeges in 2020 klinisch opzij"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AhgOLeDC38GhiqIxxZHH-GWhqftBVaHu9t_akFEnpvZPmEh9RfwU-sN2tN4CoXayQBiW0pkDsAmCA_FErrL_XMA=w400-h280-p-e7" alt="Nadal begint prima aan Masters en zet recordhouder aantal toernooizeges in 2020 klinisch opzij"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2020-11-16/nadal-begint-prima-aan-masters-en-zet-recordhouder-aantal-toernooizeges-in-2020-klinisch-opzij">Nadal begint prima aan Masters en zet recordhouder aantal toernooizeges in 2020 klinisch opzij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-16/nadal-begint-prima-aan-masters-en-zet-recordhouder-aantal-toernooizeges-in-2020-klinisch-opzij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-15/us-open-winnaar-dominic-thiem-opent-atp-finals-met-winst-tegen-titelverdediger">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AanNB1Nm13fpX4YnTwbea0dQrUHLmd-fGwH343NksnX1qFAfVzZEq8ADPc0B125QXX82-f3set2c6npNHJHDLbRm=w400-h280-p-e7" alt="US Open-winnaar Dominic Thiem opent ATP Finals met winst tegen titelverdediger"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AanNB1Nm13fpX4YnTwbea0dQrUHLmd-fGwH343NksnX1qFAfVzZEq8ADPc0B125QXX82-f3set2c6npNHJHDLbRm=w400-h280-p-e7" alt="US Open-winnaar Dominic Thiem opent ATP Finals met winst tegen titelverdediger"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2020-11-15/us-open-winnaar-dominic-thiem-opent-atp-finals-met-winst-tegen-titelverdediger">US Open-winnaar Dominic Thiem opent ATP Finals met winst tegen titelverdediger</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-15/us-open-winnaar-dominic-thiem-opent-atp-finals-met-winst-tegen-titelverdediger#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-15/elise-mertens-moet-toernooiwinst-in-linz-aan-haar-sterke-dubbelpartner-laten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/p0HyO5bTaVlyzuLQlaEgMXauELIr1W0DmszlWw84cjjLndda-r7ku-rDT5DHar36wx1t2fGRA26GzYSE-o08ZYUp=w400-h280-p-e7" alt="Elise Mertens moet toernooiwinst in Linz aan haar sterke dubbelpartner laten"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/p0HyO5bTaVlyzuLQlaEgMXauELIr1W0DmszlWw84cjjLndda-r7ku-rDT5DHar36wx1t2fGRA26GzYSE-o08ZYUp=w400-h280-p-e7" alt="Elise Mertens moet toernooiwinst in Linz aan haar sterke dubbelpartner laten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2020-11-15/elise-mertens-moet-toernooiwinst-in-linz-aan-haar-sterke-dubbelpartner-laten">Elise Mertens moet toernooiwinst in Linz aan haar sterke dubbelpartner laten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-15/elise-mertens-moet-toernooiwinst-in-linz-aan-haar-sterke-dubbelpartner-laten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-15/elise-mertens-neemt-het-in-de-finale-van-het-wta-toernooi-in-linz-op-tegen-haar-dubbelpartner">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/25NOySSroL4oo9hA5p_YgltMXjVtnvSkl0z4mUJcfwUjyN8RjD5t1iaMcrHVTwy39FAFVzLql7AnTDbeNZvATFG6=w400-h280-p-e7" alt="Elise Mertens neemt het in de finale van het WTA-toernooi in Linz op tegen haar dubbelpartner"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/25NOySSroL4oo9hA5p_YgltMXjVtnvSkl0z4mUJcfwUjyN8RjD5t1iaMcrHVTwy39FAFVzLql7AnTDbeNZvATFG6=w400-h280-p-e7" alt="Elise Mertens neemt het in de finale van het WTA-toernooi in Linz op tegen haar dubbelpartner"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2020-11-15/elise-mertens-neemt-het-in-de-finale-van-het-wta-toernooi-in-linz-op-tegen-haar-dubbelpartner">Elise Mertens neemt het in de finale van het WTA-toernooi in Linz op tegen haar dubbelpartner</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-15/elise-mertens-neemt-het-in-de-finale-van-het-wta-toernooi-in-linz-op-tegen-haar-dubbelpartner#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-14/elise-mertens-herpakt-zich-fraai-na-tegenvallende-openingsset-en-verzekert-zich-van-finaleplek-in-linz">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Pk_VQe8qXtAyWuFgJalEqLasgY7X9q5Q3akuRbIoRfT64Rdd9sOKTc0L2HFY8g_YJYMIwpJbtMvV_1N2joed5cu0=w400-h280-p-e7" alt="Elise Mertens herpakt zich fraai na tegenvallende openingsset en verzekert zich van finaleplek in Linz"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Pk_VQe8qXtAyWuFgJalEqLasgY7X9q5Q3akuRbIoRfT64Rdd9sOKTc0L2HFY8g_YJYMIwpJbtMvV_1N2joed5cu0=w400-h280-p-e7" alt="Elise Mertens herpakt zich fraai na tegenvallende openingsset en verzekert zich van finaleplek in Linz"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2020-11-14/elise-mertens-herpakt-zich-fraai-na-tegenvallende-openingsset-en-verzekert-zich-van-finaleplek-in-linz">Elise Mertens herpakt zich fraai na tegenvallende openingsset en verzekert zich van finaleplek in Linz</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-14/elise-mertens-herpakt-zich-fraai-na-tegenvallende-openingsset-en-verzekert-zich-van-finaleplek-in-linz#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-14/toptalent-jannik-sinner-schrijft-geschiedenis-na-thriller-in-finale-in-sofia">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RNIm_Hrw2EBTdhVmnRYwrgjdMXPlSv-WkapD8RHZ8S-lfbhDBSZzU2lfsjAAR2uj3mOdEHWSEnuke3Yer-kdrdY=w400-h280-p-e7" alt="Toptalent Jannik Sinner schrijft geschiedenis na thriller in finale in Sofia"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RNIm_Hrw2EBTdhVmnRYwrgjdMXPlSv-WkapD8RHZ8S-lfbhDBSZzU2lfsjAAR2uj3mOdEHWSEnuke3Yer-kdrdY=w400-h280-p-e7" alt="Toptalent Jannik Sinner schrijft geschiedenis na thriller in finale in Sofia"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2020-11-14/toptalent-jannik-sinner-schrijft-geschiedenis-na-thriller-in-finale-in-sofia">Toptalent Jannik Sinner schrijft geschiedenis na thriller in finale in Sofia</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-14/toptalent-jannik-sinner-schrijft-geschiedenis-na-thriller-in-finale-in-sofia#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-14/enfant-terrible-is-al-even-niet-meer-te-bewonderen-op-de-tennisbaan-timing-van-coronacrisis-was-ideaal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fUgREiZJihgi3qBO44Ca7Rv219vIwkO-onxZ-b5v0jLH7fvGaiZrIew5pJVgGhB28g6qvBmhNbjTtnnd-xUhOA=w400-h280-p-e7" alt="Enfant Terrible is al even niet meer te bewonderen op de tennisbaan: &quot;Timing van coronacrisis was ideaal&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fUgREiZJihgi3qBO44Ca7Rv219vIwkO-onxZ-b5v0jLH7fvGaiZrIew5pJVgGhB28g6qvBmhNbjTtnnd-xUhOA=w400-h280-p-e7" alt="Enfant Terrible is al even niet meer te bewonderen op de tennisbaan: &quot;Timing van coronacrisis was ideaal&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2020-11-14/enfant-terrible-is-al-even-niet-meer-te-bewonderen-op-de-tennisbaan-timing-van-coronacrisis-was-ideaal">Enfant Terrible is al even niet meer te bewonderen op de tennisbaan: "Timing van coronacrisis was ideaal"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-14/enfant-terrible-is-al-even-niet-meer-te-bewonderen-op-de-tennisbaan-timing-van-coronacrisis-was-ideaal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-14/novak-djokovic-uiterst-bezorgd-over-toekomst-van-honderden-tennissers-zij-smeken-om-toernooien">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GrBObgoXiTv8n6FBov02R62IOo4VHRirvbyK1MzHxVFL7z5Vv-xGR52UcLvCbrsu6g9mlKNK9XCp7IxcNoQS1Pw=w400-h280-p-e7" alt="Novak Djokovic uiterst bezorgd over toekomst van honderden tennissers: &quot;Zij smeken om toernooien&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GrBObgoXiTv8n6FBov02R62IOo4VHRirvbyK1MzHxVFL7z5Vv-xGR52UcLvCbrsu6g9mlKNK9XCp7IxcNoQS1Pw=w400-h280-p-e7" alt="Novak Djokovic uiterst bezorgd over toekomst van honderden tennissers: &quot;Zij smeken om toernooien&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2020-11-14/novak-djokovic-uiterst-bezorgd-over-toekomst-van-honderden-tennissers-zij-smeken-om-toernooien">Novak Djokovic uiterst bezorgd over toekomst van honderden tennissers: "Zij smeken om toernooien"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-14/novak-djokovic-uiterst-bezorgd-over-toekomst-van-honderden-tennissers-zij-smeken-om-toernooien#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-14/zverev-ontkent-nogmaals-ernstige-aantijgingen-van-ex-vriendin-het-klopt-gewoon-niet-zo-ben-ik-niet-opgevoed">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VKWhf5Shyb0fUTI0eTcGwUOh_5UPiLLu-jFS6w-4RF82orNBdpw7svuckJDVA_8Nvy8ro_hztXNCc9R8s4XMIqHe=w400-h280-p-e7" alt="Zverev ontkent nogmaals ernstige aantijgingen van ex-vriendin: &quot;Het klopt gewoon niet, zo ben ik niet opgevoed&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VKWhf5Shyb0fUTI0eTcGwUOh_5UPiLLu-jFS6w-4RF82orNBdpw7svuckJDVA_8Nvy8ro_hztXNCc9R8s4XMIqHe=w400-h280-p-e7" alt="Zverev ontkent nogmaals ernstige aantijgingen van ex-vriendin: &quot;Het klopt gewoon niet, zo ben ik niet opgevoed&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2020-11-14/zverev-ontkent-nogmaals-ernstige-aantijgingen-van-ex-vriendin-het-klopt-gewoon-niet-zo-ben-ik-niet-opgevoed">Zverev ontkent nogmaals ernstige aantijgingen van ex-vriendin: "Het klopt gewoon niet, zo ben ik niet opgevoed"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-14/zverev-ontkent-nogmaals-ernstige-aantijgingen-van-ex-vriendin-het-klopt-gewoon-niet-zo-ben-ik-niet-opgevoed#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-13/elise-mertens-laat-vijfde-reekshoofd-kansloos-en-schaart-zich-bij-laatste-vier">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EX8l2HTuo7HveeJh38eaR5ycc8-yjrCgqMANdEtoVKe3RjKjqiFocDAogDScSu7qWW8dmNCopn7By_3gsFF60dSH=w400-h280-p-e7" alt="Elise Mertens laat vijfde reekshoofd kansloos en schaart zich bij laatste vier"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EX8l2HTuo7HveeJh38eaR5ycc8-yjrCgqMANdEtoVKe3RjKjqiFocDAogDScSu7qWW8dmNCopn7By_3gsFF60dSH=w400-h280-p-e7" alt="Elise Mertens laat vijfde reekshoofd kansloos en schaart zich bij laatste vier"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2020-11-13/elise-mertens-laat-vijfde-reekshoofd-kansloos-en-schaart-zich-bij-laatste-vier">Elise Mertens laat vijfde reekshoofd kansloos en schaart zich bij laatste vier</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-13/elise-mertens-laat-vijfde-reekshoofd-kansloos-en-schaart-zich-bij-laatste-vier#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-13/maakt-elise-mertens-kans-op-eindwinst-in-linz-de-andere-kwartinales-op-een-rijtje">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0tWJYNGWU4klsiC2Dy0zhy5NUXNdObvCTt0LxHI1dLghxquNQebRe1zb0zhw2cohJ-3ERkCTpb5E9emO6JFhUZ8=w400-h280-p-e7" alt="Maakt Elise Mertens kans op eindwinst in Linz? De andere kwartinales op een rijtje"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0tWJYNGWU4klsiC2Dy0zhy5NUXNdObvCTt0LxHI1dLghxquNQebRe1zb0zhw2cohJ-3ERkCTpb5E9emO6JFhUZ8=w400-h280-p-e7" alt="Maakt Elise Mertens kans op eindwinst in Linz? De andere kwartinales op een rijtje"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2020-11-13/maakt-elise-mertens-kans-op-eindwinst-in-linz-de-andere-kwartinales-op-een-rijtje">Maakt Elise Mertens kans op eindwinst in Linz? De andere kwartinales op een rijtje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-13/maakt-elise-mertens-kans-op-eindwinst-in-linz-de-andere-kwartinales-op-een-rijtje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-12/elise-mertens-blijft-veerkrachtig-na-setverlies-en-plaatst-zich-voor-kwartfinales-in-linz">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pR2wcWzRr1Ofqvgo8YgduJqtgA0zwTfmIzDagtGZMogIqY6wPxzvg9N_9Xl9LfnCLsrJj0hpNkbt0NRYYtGMldA=w400-h280-p-e7" alt="Elise Mertens blijft veerkrachtig na setverlies en plaatst zich voor kwartfinales in Linz"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pR2wcWzRr1Ofqvgo8YgduJqtgA0zwTfmIzDagtGZMogIqY6wPxzvg9N_9Xl9LfnCLsrJj0hpNkbt0NRYYtGMldA=w400-h280-p-e7" alt="Elise Mertens blijft veerkrachtig na setverlies en plaatst zich voor kwartfinales in Linz"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2020-11-12/elise-mertens-blijft-veerkrachtig-na-setverlies-en-plaatst-zich-voor-kwartfinales-in-linz">Elise Mertens blijft veerkrachtig na setverlies en plaatst zich voor kwartfinales in Linz</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-12/elise-mertens-blijft-veerkrachtig-na-setverlies-en-plaatst-zich-voor-kwartfinales-in-linz#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-13/elise-mertens-kent-haar-tegenstander-in-de-kwartfinale-van-het-tennistoernooi-in-linz">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w400-h280-p-e7" alt="Elise Mertens kent haar tegenstander in de kwartfinale van het tennistoernooi in Linz"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w400-h280-p-e7" alt="Elise Mertens kent haar tegenstander in de kwartfinale van het tennistoernooi in Linz"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2020-11-13/elise-mertens-kent-haar-tegenstander-in-de-kwartfinale-van-het-tennistoernooi-in-linz">Elise Mertens kent haar tegenstander in de kwartfinale van het tennistoernooi in Linz</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-13/elise-mertens-kent-haar-tegenstander-in-de-kwartfinale-van-het-tennistoernooi-in-linz#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-12/zo-zijn-de-groepen-ingedeeld-en-staan-de-toppers-er-voor-alles-over-de-atp-finals">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zuu_F6htrUSgWvM1xq37qOto_pBq85-z3KU6K8Y4i8roKp_0wSxoE5o6_1M656PAnbtyHjCk8eBp04b8dBH9OAsG=w400-h280-p-e7" alt="Zo zijn de groepen ingedeeld en staan de toppers er voor: alles over de ATP Finals!"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zuu_F6htrUSgWvM1xq37qOto_pBq85-z3KU6K8Y4i8roKp_0wSxoE5o6_1M656PAnbtyHjCk8eBp04b8dBH9OAsG=w400-h280-p-e7" alt="Zo zijn de groepen ingedeeld en staan de toppers er voor: alles over de ATP Finals!"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2020-11-12/zo-zijn-de-groepen-ingedeeld-en-staan-de-toppers-er-voor-alles-over-de-atp-finals">Zo zijn de groepen ingedeeld en staan de toppers er voor: alles over de ATP Finals!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-12/zo-zijn-de-groepen-ingedeeld-en-staan-de-toppers-er-voor-alles-over-de-atp-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-12/elise-mertens-moet-het-in-linz-opnemen-tegen-ex-finalist-van-wimbledon-en-us-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w400-h280-p-e7" alt="Elise Mertens moet het in Linz opnemen tegen ex-finalist van Wimbledon en US Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w400-h280-p-e7" alt="Elise Mertens moet het in Linz opnemen tegen ex-finalist van Wimbledon en US Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2020-11-12/elise-mertens-moet-het-in-linz-opnemen-tegen-ex-finalist-van-wimbledon-en-us-open">Elise Mertens moet het in Linz opnemen tegen ex-finalist van Wimbledon en US Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-12/elise-mertens-moet-het-in-linz-opnemen-tegen-ex-finalist-van-wimbledon-en-us-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-11-22/daniil-medvedev-herhaalt-trucje-uit-halve-finales-en-pronkt-met-eerste-grote-trofee-op-atp-finals">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/QdmPQWKaTBUhXIBj6ZSZH_8uBNI_bOMdzTuZYlf2oSEUyTY3aqQYEkVI4zL-xQAuXvRbkVeCplsXWBc_CNKp8IE=w300-h250-p-e7" alt="Daniil Medvedev herhaalt trucje uit halve finales en pronkt met eerste grote trofee op ATP Finals"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-11-22/daniil-medvedev-herhaalt-trucje-uit-halve-finales-en-pronkt-met-eerste-grote-trofee-op-atp-finals">Daniil Medvedev herhaalt trucje uit halve finales en pronkt met eerste grote trofee op ATP Finals</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-11-23/belgie-telt-tennisspeler-minder-chronische-blessure-zorgt-voor-vroegtijdig-afscheid">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_LsfvEEX0rmkyUoL-isH0smZIrETLIqSYH3MKWW2PcQj60aT4YhkvrOMOpUOfOJTrK9LFuKSluyNAHNv7jVwPOQ=w300-h250-p-e7" alt="België telt tennisspeler minder: chronische blessure zorgt voor vroegtijdig afscheid"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/_LsfvEEX0rmkyUoL-isH0smZIrETLIqSYH3MKWW2PcQj60aT4YhkvrOMOpUOfOJTrK9LFuKSluyNAHNv7jVwPOQ=w300-h250-p-e7" alt="België telt tennisspeler minder: chronische blessure zorgt voor vroegtijdig afscheid"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-11-23/belgie-telt-tennisspeler-minder-chronische-blessure-zorgt-voor-vroegtijdig-afscheid">België telt tennisspeler minder: chronische blessure zorgt voor vroegtijdig afscheid</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-11-22/niet-nadal-wel-medvedev-is-tweede-finalist-in-atp-finals">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w300-h250-p-e7" alt="Niet Nadal, wel Medvedev is tweede finalist in ATP Finals"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w300-h250-p-e7" alt="Niet Nadal, wel Medvedev is tweede finalist in ATP Finals"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-11-22/niet-nadal-wel-medvedev-is-tweede-finalist-in-atp-finals">Niet Nadal, wel Medvedev is tweede finalist in ATP Finals</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/duitsland/zverev-alexander" class="btn btn-outline-dark my-1">Alexander Zverev</a>
		<a href="/rusland/medvedev-daniil" class="btn btn-outline-dark my-1">Daniil Medvedev</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/oostenrijk/thiem-dominic" class="btn btn-outline-dark my-1">Dominic Thiem</a>
		<a href="/argentinie/schwartzman-diego-sebastian" class="btn btn-outline-dark my-1">Diego Sebastian Schwartzman</a>
		<a href="/onbekend/tsitsipas-stefanos" class="btn btn-outline-dark my-1">Stefanos Tsitsipas</a>
		<a href="/onbekend/rublev-andrey" class="btn btn-outline-dark my-1">Andrey Rublev</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/rusland/zvonareva-vera" class="btn btn-outline-dark my-1">Vera Zvonareva</a>
		<a href="/onbekend/sabalenka-aryna" class="btn btn-outline-dark my-1">Aryna Sabalenka</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/onbekend/yastremska-dayana" class="btn btn-outline-dark my-1">Dayana Yastremska</a>
		<a href="/rusland/kudermetova-veronika" class="btn btn-outline-dark my-1">Veronika Kudermetova</a>
		<a href="/australie/kyrgios-nick" class="btn btn-outline-dark my-1">Nick Kyrgios</a>
		<a href="/spanje/carreno-busta-pablo" class="btn btn-outline-dark my-1">Pablo Carreno Busta</a>
		<a href="/rusland/alexandrova-ekaterina" class="btn btn-outline-dark my-1">Ekaterina Alexandrova</a>
		<a href="/canada/raonic-milos" class="btn btn-outline-dark my-1">Milos Raonic</a>
		<a href="/roemenie/halep-simona" class="btn btn-outline-dark my-1">Simona Halep</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-11-23",
					"name": "23/11/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-11-23/belgie-telt-tennisspeler-minder-chronische-blessure-zorgt-voor-vroegtijdig-afscheid",
					"name": "België telt tennisspeler minder: chronische blessure zorgt voor vroegtijdig afscheid"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 16097, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2020-11-23/belgie-telt-tennisspeler-minder-chronische-blessure-zorgt-voor-vroegtijdig-afscheid"
		},
		"headline": "België telt tennisspeler minder: chronische blessure zorgt voor vroegtijdig afscheid",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/_LsfvEEX0rmkyUoL-isH0smZIrETLIqSYH3MKWW2PcQj60aT4YhkvrOMOpUOfOJTrK9LFuKSluyNAHNv7jVwPOQ=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-11-23T08:30:00+01:00",
	"dateModified": "2020-11-23T08:30:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "De Belgische spoeling in het mannentennis is iets dunner geworden. Vooral de manier waarop is zuur. Clément Geens moet door een chronische blessure afscheid nemen van topsport. Geens is nog maar 24 en in normale omstandigheden moest het beste dus wellicht nog komen.",
	"articleBody": "&lt;p&gt;&lt;a href=&quot;/belgie/geens-clement&quot;&gt;Geens&lt;/a&gt; kampte echter met een chronische blessure aan de linkerarm. Daardoor zakte hij ook af op de wereldranglijst, nadat hij nochtans in augustus zijn hoogste ranking ooit afdwong. Op dat moment was hij de nummer 245 van de wereld.&lt;/p&gt;&lt;h2&gt;IN FEBRUARI BERGS GEKLOPT&lt;/h2&gt;&lt;p&gt;Zijn laatste toernooien dateert ook van augustus. Op een Futures-toernooi op gravel bereikte &lt;a href=&quot;/belgie/geens-clement&quot;&gt;Geens&lt;/a&gt; toen de halve finales. In februari won hij nog zo&amp;#39;n toernooi op hardcourt door in de finale Zizou Bergs, die later dit jaar zou uitgroeien tot de revelatie van de European Open, te verslaan.&lt;/p&gt;&lt;p&gt;Het aanwezige potentieel zal dus niet omgezet worden in een lange tennisloopbaan. &amp;quot;Ik stop mijn professionele carri&amp;egrave;re omwille van medische redenen&amp;quot;, schrijft &lt;a href=&quot;/belgie/geens-clement&quot;&gt;Geens&lt;/a&gt; op Facebook. &amp;quot;Ik ben een beetje droevig, maar heb geen spijt.&amp;quot;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20201001.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":99,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>