<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Djokovic gaat wellicht net als Sampras een zesde jaar eindigen als nummer 1 | Tenniskrant.be</title>
		
		<meta name="title" content="Djokovic gaat wellicht net als Sampras een zesde jaar eindigen als nummer 1 | Tenniskrant.be" />
		<meta name="description" content="Terwijl andere tennissers misschien al afgezwaaid hebben voor dit seizoen blijft Djokovic op recordjacht. Door zijn kwartfinale in Wenen te winnen heeft hij er in principe één beet. Djokovic gaat meer dan waarschijnlijk het jaar afsluiten als nummer één van de wereld." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2020-10-29/bal-in-het-kamp-van-nadal-djokovic-evenaart-in-principe-record-sampras-en-jaagt-ook-op-andere-mijlpaal">
		<meta property="og:title" content="Bal in het kamp van Nadal: Djokovic evenaart in principe record Sampras en jaagt ook op andere mijlpaal" />
		<meta property="og:description" content="Terwijl andere tennissers misschien al afgezwaaid hebben voor dit seizoen blijft Djokovic op recordjacht. Door zijn kwartfinale in Wenen te winnen heeft hij er in principe één beet. Djokovic gaat meer dan waarschijnlijk het jaar afsluiten als nummer één van de wereld." />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2020-10-29/bal-in-het-kamp-van-nadal-djokovic-evenaart-in-principe-record-sampras-en-jaagt-ook-op-andere-mijlpaal" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w750-h500-p-e7" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		        <link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2020-10-29/bal-in-het-kamp-van-nadal-djokovic-evenaart-in-principe-record-sampras-en-jaagt-ook-op-andere-mijlpaal/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2020-10-29" />
        <meta property="article:modified_time" content="2020-10-29" />
                <meta property="article:publisher" content="https://www.facebook.com/tenniskrant" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Novak Djokovic" />
                <meta property="article:tag" content="Rafael Nadal" />
                <meta property="article:tag" content="Roger Federer" />
                <meta property="article:tag" content="Borna Coric" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Bal in het kamp van Nadal: Djokovic evenaart in principe record Sampras en jaagt ook op andere mijlpaal">
        <meta name="twitter:description" content="Terwijl andere tennissers misschien al afgezwaaid hebben voor dit seizoen blijft Djokovic op recordjacht. Door zijn kwartfinale in Wenen te winnen heeft hij er in principe één beet. Djokovic gaat meer dan waarschijnlijk het jaar afsluiten als nummer één van de wereld.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><!-- AuctionX Display platform tag START --><div id="20618x728x90x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20618x728x90x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Bal in het kamp van Nadal: Djokovic evenaart in principe record Sampras en jaagt ook op andere mijlpaal</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-10-29T06:18:00+01:00"><a href="/nieuws/2020-10-29">Vandaag</a> 06:18</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-10-29%2Fbal-in-het-kamp-van-nadal-djokovic-evenaart-in-principe-record-sampras-en-jaagt-ook-op-andere-mijlpaal" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Bal%20in%20het%20kamp%20van%20Nadal%3A%20Djokovic%20evenaart%20in%20principe%20record%20Sampras%20en%20jaagt%20ook%20op%20andere%20mijlpaal&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-10-29%2Fbal-in-het-kamp-van-nadal-djokovic-evenaart-in-principe-record-sampras-en-jaagt-ook-op-andere-mijlpaal" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-10-29/bal-in-het-kamp-van-nadal-djokovic-evenaart-in-principe-record-sampras-en-jaagt-ook-op-andere-mijlpaal" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Djokovic gaat wellicht net als Sampras een zesde jaar eindigen als nummer 1</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w300-h250-p-e7" alt="Bal in het kamp van Nadal: Djokovic evenaart in principe record Sampras en jaagt ook op andere mijlpaal" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w750-h500-p-e7" alt="Bal in het kamp van Nadal: Djokovic evenaart in principe record Sampras en jaagt ook op andere mijlpaal" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Terwijl andere tennissers misschien al afgezwaaid hebben voor dit seizoen blijft Djokovic op recordjacht. Door zijn kwartfinale in Wenen te winnen heeft hij er in principe één beet. Djokovic gaat meer dan waarschijnlijk het jaar afsluiten als nummer één van de wereld.</p>
						            						<div id="article_text">
            				    <p>Dat zou dan al voor de zesde keer in zijn carri&egrave;re zijn dat hem dit lukt. De Servi&euml;r deed het eerder ook al in 2011, 2012, 2014, 2015 en 2018. In de kwartfinales op het ATP-toernooi van Wenen heeft <a href="/servie/djokovic-novak">Djokovic</a> <a href="/kroatie/coric-borna">Borna Coric</a> verslagen met 7-6 (13/11) en 6-3. Daardoor zal <a href="/servie/djokovic-novak">Djokovic</a> in principe ook aan het einde van 2020 eerste staan op de wereldranglijst.</p><p>Het enige wat daar nog iets aan kan veranderen is als <a href="/spanje/nadal-rafael">Rafael Nadal</a> alsnog zou meedoen aan het toernooi van Sofia. De Spanjaard staat daar voorlopig niet op de deelnemerslijst. Enkel het aanvaarden van een wildcard zou er nog voor kunnen zorgen dat die daar nog in actie komt en de kans krijgt <a href="/servie/djokovic-novak">Djokovic</a> bij te halen.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">🚨BREAKING NEWS🚨<br /><br />If <a href="/spanje/nadal-rafael">Rafael Nadal</a> doesn&#39;t take a wildcard into Sofia, <a href="https://twitter.com/DjokerNole?ref_src=twsrc%5Etfw">@DjokerNole</a> will finish 2020 as year-end No. 1 in the <a href="https://twitter.com/FedEx?ref_src=twsrc%5Etfw">@FedEx</a> ATP Rankings. <a href="https://t.co/RTDCG254uy">pic.twitter.com/RTDCG254uy</a></p>&mdash; ATP Tour (@atptour) <a href="https://twitter.com/atptour/status/1321529846732787712?ref_src=twsrc%5Etfw">October 28, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Als <a href="/servie/djokovic-novak">Novak Djokovic</a> effectief voor een zesde keer het tennisseizoen kan afsluiten als de nummer &eacute;&eacute;n, is dat een evenaring van het record van Pete Sampras. De man die het langst op nummer &eacute;&eacute;n stond is <a href="/zwitserland/federer-roger">Roger Federer</a> met 310 weken. Ook dat record komt in zicht voor <a href="/servie/djokovic-novak">Djokovic</a>, die het voorlopig stelt met 291 weken.</p>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2020-10-28/novak-djokovic-staat-dicht-bij-de-evenaring-van-een-straf-record-van-pete-sampras">Novak Djokovic staat dicht bij de evenaring van een straf record van Pete Sampras</a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-10-29%2Fbal-in-het-kamp-van-nadal-djokovic-evenaart-in-principe-record-sampras-en-jaagt-ook-op-andere-mijlpaal" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Bal%20in%20het%20kamp%20van%20Nadal%3A%20Djokovic%20evenaart%20in%20principe%20record%20Sampras%20en%20jaagt%20ook%20op%20andere%20mijlpaal&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-10-29%2Fbal-in-het-kamp-van-nadal-djokovic-evenaart-in-principe-record-sampras-en-jaagt-ook-op-andere-mijlpaal" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-10-29/bal-in-het-kamp-van-nadal-djokovic-evenaart-in-principe-record-sampras-en-jaagt-ook-op-andere-mijlpaal" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/servie/djokovic-novak" class="btn btn-dark">Novak Djokovic</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/spanje/nadal-rafael" class="btn btn-dark">Rafael Nadal</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/zwitserland/federer-roger" class="btn btn-dark">Roger Federer</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-10-28/novak-djokovic-staat-dicht-bij-de-evenaring-van-een-straf-record-van-pete-sampras">Novak Djokovic staat dicht bij de evenaring van een straf record van Pete Sampras</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-28/novak-djokovic-staat-dicht-bij-de-evenaring-van-een-straf-record-van-pete-sampras">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hF3EHYYt5kvC2wzgNE9MbFFTTqEBdupljHgJsyMUcQLkjbTo46x8KYA6tBU2NagP935-Fk_NfsRORjIdJVU5FA=w400-h280-p-e7" alt="Novak Djokovic staat dicht bij de evenaring van een straf record van Pete Sampras"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hF3EHYYt5kvC2wzgNE9MbFFTTqEBdupljHgJsyMUcQLkjbTo46x8KYA6tBU2NagP935-Fk_NfsRORjIdJVU5FA=w400-h280-p-e7" alt="Novak Djokovic staat dicht bij de evenaring van een straf record van Pete Sampras"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-10-28/novak-djokovic-staat-dicht-bij-de-evenaring-van-een-straf-record-van-pete-sampras">Novak Djokovic staat dicht bij de evenaring van een straf record van Pete Sampras</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-28/novak-djokovic-staat-dicht-bij-de-evenaring-van-een-straf-record-van-pete-sampras#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-27/op-roland-garros-nog-afgevoerd-in-rolstoel-en-geen-deelname-in-melbourne-bertens-zegt-af-voor-grand-slam">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/THQOVXEmoqvq2wXN_XBd_I-YoVk2-EXrOQqWk0gKMz0dRl_mvjfpIhtELDSKUERtC8sHbkeU8nYVNYwNq4Cq=w400-h280-p-e7" alt="Op Roland Garros nog afgevoerd in rolstoel en geen deelname in Melbourne: Bertens zegt af voor Grand Slam"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/THQOVXEmoqvq2wXN_XBd_I-YoVk2-EXrOQqWk0gKMz0dRl_mvjfpIhtELDSKUERtC8sHbkeU8nYVNYwNq4Cq=w400-h280-p-e7" alt="Op Roland Garros nog afgevoerd in rolstoel en geen deelname in Melbourne: Bertens zegt af voor Grand Slam"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-10-27/op-roland-garros-nog-afgevoerd-in-rolstoel-en-geen-deelname-in-melbourne-bertens-zegt-af-voor-grand-slam">Op Roland Garros nog afgevoerd in rolstoel en geen deelname in Melbourne: Bertens zegt af voor Grand Slam</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-27/op-roland-garros-nog-afgevoerd-in-rolstoel-en-geen-deelname-in-melbourne-bertens-zegt-af-voor-grand-slam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-26/kimmer-coppejans-na-uitschakeling-tegen-toernooiwinnaar-in-antwerpen-meteen-kansloos-onderuit-in-hamburg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FFpExlyhDAKRE_6JIUV5euz0O2sdq38GyPU5RHYXIgz1vDQApHRCSZRLkH4SwegGckftpMcZ-uJPHtcQFqNEjA=w400-h280-p-e7" alt="Kimmer Coppejans na uitschakeling tegen toernooiwinnaar in Antwerpen meteen kansloos onderuit in Hamburg"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FFpExlyhDAKRE_6JIUV5euz0O2sdq38GyPU5RHYXIgz1vDQApHRCSZRLkH4SwegGckftpMcZ-uJPHtcQFqNEjA=w400-h280-p-e7" alt="Kimmer Coppejans na uitschakeling tegen toernooiwinnaar in Antwerpen meteen kansloos onderuit in Hamburg"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-10-26/kimmer-coppejans-na-uitschakeling-tegen-toernooiwinnaar-in-antwerpen-meteen-kansloos-onderuit-in-hamburg">Kimmer Coppejans na uitschakeling tegen toernooiwinnaar in Antwerpen meteen kansloos onderuit in Hamburg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-26/kimmer-coppejans-na-uitschakeling-tegen-toernooiwinnaar-in-antwerpen-meteen-kansloos-onderuit-in-hamburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-26/aryna-sabalenka-komt-dichter-bij-de-top-10-elise-mertens-blijft-op-dezelfde-plaats-staan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w400-h280-p-e7" alt="Aryna Sabalenka komt dichter bij de top 10, Elise Mertens blijft op dezelfde plaats staan"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w400-h280-p-e7" alt="Aryna Sabalenka komt dichter bij de top 10, Elise Mertens blijft op dezelfde plaats staan"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2020-10-26/aryna-sabalenka-komt-dichter-bij-de-top-10-elise-mertens-blijft-op-dezelfde-plaats-staan">Aryna Sabalenka komt dichter bij de top 10, Elise Mertens blijft op dezelfde plaats staan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-26/aryna-sabalenka-komt-dichter-bij-de-top-10-elise-mertens-blijft-op-dezelfde-plaats-staan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-26/zizou-bergs-maakt-grote-sprong-op-atp-ranking-geen-wijzigingen-in-de-top-10">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sNyW2L2zpFURFOlZgh62HBptbEW3M1XX7g8_MMcrWJr-27tZqBtj5iA-jfkdlOnS5JfYJ_El5sRiFFMJ3QSh84g=w400-h280-p-e7" alt="Zizou Bergs maakt grote sprong op ATP-ranking, geen wijzigingen in de top 10"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sNyW2L2zpFURFOlZgh62HBptbEW3M1XX7g8_MMcrWJr-27tZqBtj5iA-jfkdlOnS5JfYJ_El5sRiFFMJ3QSh84g=w400-h280-p-e7" alt="Zizou Bergs maakt grote sprong op ATP-ranking, geen wijzigingen in de top 10"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2020-10-26/zizou-bergs-maakt-grote-sprong-op-atp-ranking-geen-wijzigingen-in-de-top-10">Zizou Bergs maakt grote sprong op ATP-ranking, geen wijzigingen in de top 10</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-26/zizou-bergs-maakt-grote-sprong-op-atp-ranking-geen-wijzigingen-in-de-top-10#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-26/yanina-wickmayer-komt-met-schitterend-nieuws-ingrijpende-gebeurtenis-deed-me-dromen-over-het-moederschap">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1jiCoVkZiesIvNi_xAOSX7H_72ILNUSLds-Ugyu2Wy4xPgNSWeF7qk43b_gv9GX4fifPY8f_YdNNU1XNZKDflik=w400-h280-p-e7" alt="Yanina Wickmayer komt met schitterend nieuws: &quot;Ingrijpende gebeurtenis deed me dromen over het moederschap&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1jiCoVkZiesIvNi_xAOSX7H_72ILNUSLds-Ugyu2Wy4xPgNSWeF7qk43b_gv9GX4fifPY8f_YdNNU1XNZKDflik=w400-h280-p-e7" alt="Yanina Wickmayer komt met schitterend nieuws: &quot;Ingrijpende gebeurtenis deed me dromen over het moederschap&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2020-10-26/yanina-wickmayer-komt-met-schitterend-nieuws-ingrijpende-gebeurtenis-deed-me-dromen-over-het-moederschap">Yanina Wickmayer komt met schitterend nieuws: "Ingrijpende gebeurtenis deed me dromen over het moederschap"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-26/yanina-wickmayer-komt-met-schitterend-nieuws-ingrijpende-gebeurtenis-deed-me-dromen-over-het-moederschap#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-25/winnaar-european-open-kreeg-in-halve-finales-nog-vier-matchpunten-tegen-tennis-is-soms-compleet-zot">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1Dd5zB0l4YW7yqMSd8LMKW2xgoyw_rstSwWfqG_tle16vIz8H-KcD9BfMR8suQXvQXS46GPkMbWxv4BIeh6YS5A=w400-h280-p-e7" alt="Winnaar European Open kreeg in halve finales nog vier matchpunten tegen: &quot;Tennis is soms compleet zot&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1Dd5zB0l4YW7yqMSd8LMKW2xgoyw_rstSwWfqG_tle16vIz8H-KcD9BfMR8suQXvQXS46GPkMbWxv4BIeh6YS5A=w400-h280-p-e7" alt="Winnaar European Open kreeg in halve finales nog vier matchpunten tegen: &quot;Tennis is soms compleet zot&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2020-10-25/winnaar-european-open-kreeg-in-halve-finales-nog-vier-matchpunten-tegen-tennis-is-soms-compleet-zot">Winnaar European Open kreeg in halve finales nog vier matchpunten tegen: "Tennis is soms compleet zot"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-25/winnaar-european-open-kreeg-in-halve-finales-nog-vier-matchpunten-tegen-tennis-is-soms-compleet-zot#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-25/elise-mertens-en-aryna-sabalenka-winnen-het-dubbelspel-in-ostrava">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hNXXx1VOiSnS_h8Ohs3wpdWaYa9Vn0wVMrxR82sKJ1HlNTReHLTEKe6eaPqwkhjgJkBZ5m4Q6r4V8oPgkzy2HZk=w400-h280-p-e7" alt="Elise Mertens voegt titel toe aan haar palmares na droomweek voor dubbelpartner"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hNXXx1VOiSnS_h8Ohs3wpdWaYa9Vn0wVMrxR82sKJ1HlNTReHLTEKe6eaPqwkhjgJkBZ5m4Q6r4V8oPgkzy2HZk=w400-h280-p-e7" alt="Elise Mertens voegt titel toe aan haar palmares na droomweek voor dubbelpartner"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2020-10-25/elise-mertens-en-aryna-sabalenka-winnen-het-dubbelspel-in-ostrava">Elise Mertens voegt titel toe aan haar palmares na droomweek voor dubbelpartner</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-25/elise-mertens-en-aryna-sabalenka-winnen-het-dubbelspel-in-ostrava#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-25/ugo-humber-rekent-af-met-alex-de-minaur-in-finale-european-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1RRSj4xGrKTGT9V5uHJXVUpPjAw0tbgfrWvtX0uhVN3dVKJT-gVHQSE96SnEueBolKyIl3D7bGVF4oFHkR0cTcA=w400-h280-p-e7" alt="Ugo Humbert wint finale van de jonge wolven op de European Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1RRSj4xGrKTGT9V5uHJXVUpPjAw0tbgfrWvtX0uhVN3dVKJT-gVHQSE96SnEueBolKyIl3D7bGVF4oFHkR0cTcA=w400-h280-p-e7" alt="Ugo Humbert wint finale van de jonge wolven op de European Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2020-10-25/ugo-humber-rekent-af-met-alex-de-minaur-in-finale-european-open">Ugo Humbert wint finale van de jonge wolven op de European Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-25/ugo-humber-rekent-af-met-alex-de-minaur-in-finale-european-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-25/nederlander-na-het-uitschakelen-van-gille-vliegen-geen-eindwinnaar-peers-venus-winnen-dubbel-in-antwerpen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kqk25k8CmB0RM5xnGx-KX-BGzgmgouW-h2SP3VuMid9FRSM2liZFTHuhtjibUb6ntKkjq8LH9_rnjGjL1YV_WZg=w400-h280-p-e7" alt="Nederlander na het uitschakelen van Gillé/Vliegen geen eindwinnaar: Peers/Venus winnen dubbel in Antwerpen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kqk25k8CmB0RM5xnGx-KX-BGzgmgouW-h2SP3VuMid9FRSM2liZFTHuhtjibUb6ntKkjq8LH9_rnjGjL1YV_WZg=w400-h280-p-e7" alt="Nederlander na het uitschakelen van Gillé/Vliegen geen eindwinnaar: Peers/Venus winnen dubbel in Antwerpen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2020-10-25/nederlander-na-het-uitschakelen-van-gille-vliegen-geen-eindwinnaar-peers-venus-winnen-dubbel-in-antwerpen">Nederlander na het uitschakelen van Gillé/Vliegen geen eindwinnaar: Peers/Venus winnen dubbel in Antwerpen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-25/nederlander-na-het-uitschakelen-van-gille-vliegen-geen-eindwinnaar-peers-venus-winnen-dubbel-in-antwerpen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-24/ugo-humbert-en-alex-de-minaur-plaatsten-zich-voor-finale-european-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/m-DPzSrPlIkckUPcScMFKqLBrDpKxQvUx-O4hurLiGvyf32PR6tctAW7ilLshD6CsmXo-ehiksWLde7a3w4y5MY=w400-h280-p-e7" alt="UPDATE: Ugo Humbert en Alex de Minaur finalisten in Antwerpen, Dimitrov pakt naast finaleticket"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/m-DPzSrPlIkckUPcScMFKqLBrDpKxQvUx-O4hurLiGvyf32PR6tctAW7ilLshD6CsmXo-ehiksWLde7a3w4y5MY=w400-h280-p-e7" alt="UPDATE: Ugo Humbert en Alex de Minaur finalisten in Antwerpen, Dimitrov pakt naast finaleticket"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2020-10-24/ugo-humbert-en-alex-de-minaur-plaatsten-zich-voor-finale-european-open">UPDATE: Ugo Humbert en Alex de Minaur finalisten in Antwerpen, Dimitrov pakt naast finaleticket</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-24/ugo-humbert-en-alex-de-minaur-plaatsten-zich-voor-finale-european-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-23/khachanov-vloog-uit-tegen-umpire-en-verloor-in-kwartfinales-european-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gnykJxGyD2fT3-uLoXmQF1YzpVfvx2DpNYuWfIeFxwW5DFhU8SsL8Z0m0FDDQ1cuG26C16oDs6F66Cc5Huwh79E=w400-h280-p-e7" alt="Halve finales European Open gekend: geen Khachanov meer na uitbarsting tegen matige umpire"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gnykJxGyD2fT3-uLoXmQF1YzpVfvx2DpNYuWfIeFxwW5DFhU8SsL8Z0m0FDDQ1cuG26C16oDs6F66Cc5Huwh79E=w400-h280-p-e7" alt="Halve finales European Open gekend: geen Khachanov meer na uitbarsting tegen matige umpire"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2020-10-23/khachanov-vloog-uit-tegen-umpire-en-verloor-in-kwartfinales-european-open">Halve finales European Open gekend: geen Khachanov meer na uitbarsting tegen matige umpire</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-23/khachanov-vloog-uit-tegen-umpire-en-verloor-in-kwartfinales-european-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-23/elise-mertens-kan-na-hoopgevend-begin-us-open-finaliste-toch-weer-weinig-in-de-weg-leggen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w400-h280-p-e7" alt="Elise Mertens kan na hoopgevend begin US Open-finaliste toch weer weinig in de weg leggen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w400-h280-p-e7" alt="Elise Mertens kan na hoopgevend begin US Open-finaliste toch weer weinig in de weg leggen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2020-10-23/elise-mertens-kan-na-hoopgevend-begin-us-open-finaliste-toch-weer-weinig-in-de-weg-leggen">Elise Mertens kan na hoopgevend begin US Open-finaliste toch weer weinig in de weg leggen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-23/elise-mertens-kan-na-hoopgevend-begin-us-open-finaliste-toch-weer-weinig-in-de-weg-leggen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-23/er-is-dan-toch-geen-publiek-meer-toegelaten-op-het-atp-toernooi-in-antwerpen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sNyW2L2zpFURFOlZgh62HBptbEW3M1XX7g8_MMcrWJr-27tZqBtj5iA-jfkdlOnS5JfYJ_El5sRiFFMJ3QSh84g=w400-h280-p-e7" alt="UPDATE: vandaag nog publiek toegelaten op ATP-toernooi in Antwerpen, zaterdag en zondag niet"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sNyW2L2zpFURFOlZgh62HBptbEW3M1XX7g8_MMcrWJr-27tZqBtj5iA-jfkdlOnS5JfYJ_El5sRiFFMJ3QSh84g=w400-h280-p-e7" alt="UPDATE: vandaag nog publiek toegelaten op ATP-toernooi in Antwerpen, zaterdag en zondag niet"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2020-10-23/er-is-dan-toch-geen-publiek-meer-toegelaten-op-het-atp-toernooi-in-antwerpen">UPDATE: vandaag nog publiek toegelaten op ATP-toernooi in Antwerpen, zaterdag en zondag niet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-23/er-is-dan-toch-geen-publiek-meer-toegelaten-op-het-atp-toernooi-in-antwerpen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-23/pech-voor-milos-raonic-canadees-kampt-met-blessure-en-komt-niet-meer-in-actie-in-antwerpen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AOEEv2mX5yAoU20_92opV8rLxlwt_XY-hUMWsyA6-jyHguWcMyzIX-QY-dY1qFeg-vv-swktxIr6EmFV2vS8B_U=w400-h280-p-e7" alt="Pech voor Milos Raonic: Canadees kampt met blessure en komt niet meer in actie in Antwerpen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AOEEv2mX5yAoU20_92opV8rLxlwt_XY-hUMWsyA6-jyHguWcMyzIX-QY-dY1qFeg-vv-swktxIr6EmFV2vS8B_U=w400-h280-p-e7" alt="Pech voor Milos Raonic: Canadees kampt met blessure en komt niet meer in actie in Antwerpen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2020-10-23/pech-voor-milos-raonic-canadees-kampt-met-blessure-en-komt-niet-meer-in-actie-in-antwerpen">Pech voor Milos Raonic: Canadees kampt met blessure en komt niet meer in actie in Antwerpen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-23/pech-voor-milos-raonic-canadees-kampt-met-blessure-en-komt-niet-meer-in-actie-in-antwerpen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-23/geen-publiek-meer-toegelaten-tijdens-atp-antwerpen-wel-hadden-vorige-week-al-akkoord">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Qey6LTP6S6NjTI3D0LlLCWs6FFEA5uKvs3CDnMx_8BFkTHr14fMmSRNP9xpnkQQC6mi78WRbPYod_J53JEElOA=w400-h280-p-e7" alt="Geen publiek meer toegelaten? Tijdens ATP-Antwerpen wel: &quot;Hadden vorige week al akkoord&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Qey6LTP6S6NjTI3D0LlLCWs6FFEA5uKvs3CDnMx_8BFkTHr14fMmSRNP9xpnkQQC6mi78WRbPYod_J53JEElOA=w400-h280-p-e7" alt="Geen publiek meer toegelaten? Tijdens ATP-Antwerpen wel: &quot;Hadden vorige week al akkoord&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2020-10-23/geen-publiek-meer-toegelaten-tijdens-atp-antwerpen-wel-hadden-vorige-week-al-akkoord">Geen publiek meer toegelaten? Tijdens ATP-Antwerpen wel: "Hadden vorige week al akkoord"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-23/geen-publiek-meer-toegelaten-tijdens-atp-antwerpen-wel-hadden-vorige-week-al-akkoord#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-23/elise-mertens-heeft-straffe-statistiek-beet-geen-enkele-andere-speelster-doet-beter-dan-onze-landgenote">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/19o5YoKCY_xJ2JtQMmPoskoELJ7NyvI4Z1oyOOHjrGkUG7U5kMEebNl-GOMUi5A4RHdlg4MZqU68GmXxYwijrgU=w400-h280-p-e7" alt="Elise Mertens heeft straffe statistiek beet: geen enkele andere speelster doet beter dan onze landgenote"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/19o5YoKCY_xJ2JtQMmPoskoELJ7NyvI4Z1oyOOHjrGkUG7U5kMEebNl-GOMUi5A4RHdlg4MZqU68GmXxYwijrgU=w400-h280-p-e7" alt="Elise Mertens heeft straffe statistiek beet: geen enkele andere speelster doet beter dan onze landgenote"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2020-10-23/elise-mertens-heeft-straffe-statistiek-beet-geen-enkele-andere-speelster-doet-beter-dan-onze-landgenote">Elise Mertens heeft straffe statistiek beet: geen enkele andere speelster doet beter dan onze landgenote</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-23/elise-mertens-heeft-straffe-statistiek-beet-geen-enkele-andere-speelster-doet-beter-dan-onze-landgenote#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-22/david-goffin-klaagt-over-ademhalingsproblemen-meer-matchritme-en-fitheid-nodig">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PMP6oeXS7oMsjqNT9Fm857TRXZM5zU_wn5UD6etccLCY-xxATY4_x0KQcE_bcnnfvE7rx9uPX9haVml-_pVJhpQ=w400-h280-p-e7" alt="David Goffin klaagt over ademhalingsproblemen: &quot;Meer matchritme en fitheid nodig&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PMP6oeXS7oMsjqNT9Fm857TRXZM5zU_wn5UD6etccLCY-xxATY4_x0KQcE_bcnnfvE7rx9uPX9haVml-_pVJhpQ=w400-h280-p-e7" alt="David Goffin klaagt over ademhalingsproblemen: &quot;Meer matchritme en fitheid nodig&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2020-10-22/david-goffin-klaagt-over-ademhalingsproblemen-meer-matchritme-en-fitheid-nodig">David Goffin klaagt over ademhalingsproblemen: "Meer matchritme en fitheid nodig"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-22/david-goffin-klaagt-over-ademhalingsproblemen-meer-matchritme-en-fitheid-nodig#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-22/ook-deze-european-open-geen-succes-voor-goffin-topreekshoofd-net-als-in-2019-meteen-onderuit">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Qey6LTP6S6NjTI3D0LlLCWs6FFEA5uKvs3CDnMx_8BFkTHr14fMmSRNP9xpnkQQC6mi78WRbPYod_J53JEElOA=w400-h280-p-e7" alt="Ook deze European Open geen succes voor Goffin: topreekshoofd net als in 2019 meteen onderuit"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Qey6LTP6S6NjTI3D0LlLCWs6FFEA5uKvs3CDnMx_8BFkTHr14fMmSRNP9xpnkQQC6mi78WRbPYod_J53JEElOA=w400-h280-p-e7" alt="Ook deze European Open geen succes voor Goffin: topreekshoofd net als in 2019 meteen onderuit"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2020-10-22/ook-deze-european-open-geen-succes-voor-goffin-topreekshoofd-net-als-in-2019-meteen-onderuit">Ook deze European Open geen succes voor Goffin: topreekshoofd net als in 2019 meteen onderuit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-22/ook-deze-european-open-geen-succes-voor-goffin-topreekshoofd-net-als-in-2019-meteen-onderuit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-22/bergs-legde-ei-zo-na-toptwintigspeler-over-de-knie-dit-ook-brengen-in-kleinere-toernooien-had-de-match-in-handen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sNyW2L2zpFURFOlZgh62HBptbEW3M1XX7g8_MMcrWJr-27tZqBtj5iA-jfkdlOnS5JfYJ_El5sRiFFMJ3QSh84g=w400-h280-p-e7" alt="Bergs legde ei zo na toptwintigspeler over de knie: &quot;Dit ook brengen in kleinere toernooien, had de match in handen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sNyW2L2zpFURFOlZgh62HBptbEW3M1XX7g8_MMcrWJr-27tZqBtj5iA-jfkdlOnS5JfYJ_El5sRiFFMJ3QSh84g=w400-h280-p-e7" alt="Bergs legde ei zo na toptwintigspeler over de knie: &quot;Dit ook brengen in kleinere toernooien, had de match in handen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2020-10-22/bergs-legde-ei-zo-na-toptwintigspeler-over-de-knie-dit-ook-brengen-in-kleinere-toernooien-had-de-match-in-handen">Bergs legde ei zo na toptwintigspeler over de knie: "Dit ook brengen in kleinere toernooien, had de match in handen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-22/bergs-legde-ei-zo-na-toptwintigspeler-over-de-knie-dit-ook-brengen-in-kleinere-toernooien-had-de-match-in-handen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-22/zizou-bergs-ook-tegen-nummer-17-van-de-wereld-goed-voor-setwinst-maar-sprookje-eindigt-wel-in-achtste-finales">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/apP_3jCX9Rqpjf1blSYsc7N863dhWE2Qbp4eTk-LMNzhVklIpiBkBTV1VOQfp3PjdFq1g67qAJkW7Aez29tpDXM=w400-h280-p-e7" alt="Zizou Bergs ook tegen nummer 17 van de wereld goed voor setwinst, maar sprookje eindigt wel in achtste finales"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/apP_3jCX9Rqpjf1blSYsc7N863dhWE2Qbp4eTk-LMNzhVklIpiBkBTV1VOQfp3PjdFq1g67qAJkW7Aez29tpDXM=w400-h280-p-e7" alt="Zizou Bergs ook tegen nummer 17 van de wereld goed voor setwinst, maar sprookje eindigt wel in achtste finales"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2020-10-22/zizou-bergs-ook-tegen-nummer-17-van-de-wereld-goed-voor-setwinst-maar-sprookje-eindigt-wel-in-achtste-finales">Zizou Bergs ook tegen nummer 17 van de wereld goed voor setwinst, maar sprookje eindigt wel in achtste finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-22/zizou-bergs-ook-tegen-nummer-17-van-de-wereld-goed-voor-setwinst-maar-sprookje-eindigt-wel-in-achtste-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-22/elise-mertens-plaatst-zich-probleemloos-voor-kwartfinale-wta-ostrava">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w400-h280-p-e7" alt="Elise Mertens plaatst zich probleemloos voor kwartfinale WTA Ostrava "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w400-h280-p-e7" alt="Elise Mertens plaatst zich probleemloos voor kwartfinale WTA Ostrava "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2020-10-22/elise-mertens-plaatst-zich-probleemloos-voor-kwartfinale-wta-ostrava">Elise Mertens plaatst zich probleemloos voor kwartfinale WTA Ostrava </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-22/elise-mertens-plaatst-zich-probleemloos-voor-kwartfinale-wta-ostrava#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-21/een-grote-stap-voorwaarts-federer-komt-met-goed-nieuws-en-denkt-de-australian-open-te-halen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e7" alt="Een grote stap voorwaarts! Federer komt met goed nieuws en denkt de Australian Open te halen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e7" alt="Een grote stap voorwaarts! Federer komt met goed nieuws en denkt de Australian Open te halen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2020-10-21/een-grote-stap-voorwaarts-federer-komt-met-goed-nieuws-en-denkt-de-australian-open-te-halen">Een grote stap voorwaarts! Federer komt met goed nieuws en denkt de Australian Open te halen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-21/een-grote-stap-voorwaarts-federer-komt-met-goed-nieuws-en-denkt-de-australian-open-te-halen#comments"><span class="fa fa-comment"></span> <small>586</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-21/dimitrov-zwoegt-zich-naar-volgende-ronde-in-antwerpen-en-toont-persoonlijke-kant-soms-moet-je-eerlijk-zijn-met-jezelf">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7Hxp0T5vFQbAW7WpAmJK_dlL5Zj-a1o92Farx_W2UyWrlVT3lHnvWUoBuGJaQH0ubaEuQ76fjy4OXG2b7TpAC-o=w400-h280-p-e7" alt="Dimitrov zwoegt zich naar volgende ronde in Antwerpen en toont persoonlijke kant: &quot;Soms moet je eerlijk zijn met jezelf&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7Hxp0T5vFQbAW7WpAmJK_dlL5Zj-a1o92Farx_W2UyWrlVT3lHnvWUoBuGJaQH0ubaEuQ76fjy4OXG2b7TpAC-o=w400-h280-p-e7" alt="Dimitrov zwoegt zich naar volgende ronde in Antwerpen en toont persoonlijke kant: &quot;Soms moet je eerlijk zijn met jezelf&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2020-10-21/dimitrov-zwoegt-zich-naar-volgende-ronde-in-antwerpen-en-toont-persoonlijke-kant-soms-moet-je-eerlijk-zijn-met-jezelf">Dimitrov zwoegt zich naar volgende ronde in Antwerpen en toont persoonlijke kant: "Soms moet je eerlijk zijn met jezelf"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-21/dimitrov-zwoegt-zich-naar-volgende-ronde-in-antwerpen-en-toont-persoonlijke-kant-soms-moet-je-eerlijk-zijn-met-jezelf#comments"><span class="fa fa-comment"></span> <small>20</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-21/schrik-voor-covid-19-maar-gille-vliegen-starten-goed-in-coole-sfeer-sterk-deelnemersveld-maakt-het-interessanter">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dVGQ0pZpPo4YFgu0wD_UqSEVTCEf1FaSeqz8DRoM3sSVZBN0iP81uF1G9TUH2pPgK5TEpomgctYx6HLa6FMe0w=w400-h280-p-e7" alt="Schrik voor Covid-19, maar Gillé/Vliegen starten goed in &#039;coole sfeer&#039;: &quot;Sterk deelnemersveld maakt het interessanter&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dVGQ0pZpPo4YFgu0wD_UqSEVTCEf1FaSeqz8DRoM3sSVZBN0iP81uF1G9TUH2pPgK5TEpomgctYx6HLa6FMe0w=w400-h280-p-e7" alt="Schrik voor Covid-19, maar Gillé/Vliegen starten goed in &#039;coole sfeer&#039;: &quot;Sterk deelnemersveld maakt het interessanter&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2020-10-21/schrik-voor-covid-19-maar-gille-vliegen-starten-goed-in-coole-sfeer-sterk-deelnemersveld-maakt-het-interessanter">Schrik voor Covid-19, maar Gillé/Vliegen starten goed in 'coole sfeer': "Sterk deelnemersveld maakt het interessanter"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-21/schrik-voor-covid-19-maar-gille-vliegen-starten-goed-in-coole-sfeer-sterk-deelnemersveld-maakt-het-interessanter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-21/elise-mertens-zet-goede-vorm-door-en-verslaat-amanda-anisimova-in-tsjechie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w400-h280-p-e7" alt="Elise Mertens zet goede vorm door en verslaat Amanda Anisimova in Tsjechië"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w400-h280-p-e7" alt="Elise Mertens zet goede vorm door en verslaat Amanda Anisimova in Tsjechië"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2020-10-21/elise-mertens-zet-goede-vorm-door-en-verslaat-amanda-anisimova-in-tsjechie">Elise Mertens zet goede vorm door en verslaat Amanda Anisimova in Tsjechië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-21/elise-mertens-zet-goede-vorm-door-en-verslaat-amanda-anisimova-in-tsjechie#comments"><span class="fa fa-comment"></span> <small>498</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-21/vliegen-en-gille-plaatsen-zich-voor-de-volgende-ronde-op-european-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pl8DVOzpzZxpFG6icd3MmW2whwOY_Q0q3TCCtH6KbZuuPuln-ucDXYiStvsPD6E4QPNEfQyakpb4z46PQpbg3yM=w400-h280-p-e7" alt="Vliegen en Gillé plaatsen zich voor de volgende ronde op European Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pl8DVOzpzZxpFG6icd3MmW2whwOY_Q0q3TCCtH6KbZuuPuln-ucDXYiStvsPD6E4QPNEfQyakpb4z46PQpbg3yM=w400-h280-p-e7" alt="Vliegen en Gillé plaatsen zich voor de volgende ronde op European Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2020-10-21/vliegen-en-gille-plaatsen-zich-voor-de-volgende-ronde-op-european-open">Vliegen en Gillé plaatsen zich voor de volgende ronde op European Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-21/vliegen-en-gille-plaatsen-zich-voor-de-volgende-ronde-op-european-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-21/stuntman-bergs-wint-na-mindere-periode-eerste-atp-match-ik-drijf-op-emoties-en-geluk-eens-langs-mijn-kant">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CZ0T7OUX6X1A5LTaFFzmSoEos4A4zYsOYSzA33u7DtBkjXJc0TACmf3h3pXWy4oWtapXkaaKZnqUHiORMTXfd_Q=w400-h280-p-e7" alt="Stuntman Bergs wint na mindere periode eerste ATP-match: &quot;Ik drijf op emoties&quot; en &quot;Geluk eens langs mijn kant&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CZ0T7OUX6X1A5LTaFFzmSoEos4A4zYsOYSzA33u7DtBkjXJc0TACmf3h3pXWy4oWtapXkaaKZnqUHiORMTXfd_Q=w400-h280-p-e7" alt="Stuntman Bergs wint na mindere periode eerste ATP-match: &quot;Ik drijf op emoties&quot; en &quot;Geluk eens langs mijn kant&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2020-10-21/stuntman-bergs-wint-na-mindere-periode-eerste-atp-match-ik-drijf-op-emoties-en-geluk-eens-langs-mijn-kant">Stuntman Bergs wint na mindere periode eerste ATP-match: "Ik drijf op emoties" en "Geluk eens langs mijn kant"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-21/stuntman-bergs-wint-na-mindere-periode-eerste-atp-match-ik-drijf-op-emoties-en-geluk-eens-langs-mijn-kant#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-20/zizou-bergs-zorgt-voor-belgisch-topmoment-in-antwerpen-en-schakelt-met-stuntzege-nummer-45-van-de-wereld-uit">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/K6aOx32l2ubkP-Yh9UFbuw9aBt88EmOhEzG6Ie1oFNasyoms7l4lKfRqGBdIQ-Ymg7r1ke3wqiYTIgx1mVlz0w=w400-h280-p-e7" alt="Zizou Bergs zorgt voor Belgisch topmoment in Antwerpen en schakelt met stuntzege nummer 45 van de wereld uit"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/K6aOx32l2ubkP-Yh9UFbuw9aBt88EmOhEzG6Ie1oFNasyoms7l4lKfRqGBdIQ-Ymg7r1ke3wqiYTIgx1mVlz0w=w400-h280-p-e7" alt="Zizou Bergs zorgt voor Belgisch topmoment in Antwerpen en schakelt met stuntzege nummer 45 van de wereld uit"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2020-10-20/zizou-bergs-zorgt-voor-belgisch-topmoment-in-antwerpen-en-schakelt-met-stuntzege-nummer-45-van-de-wereld-uit">Zizou Bergs zorgt voor Belgisch topmoment in Antwerpen en schakelt met stuntzege nummer 45 van de wereld uit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-20/zizou-bergs-zorgt-voor-belgisch-topmoment-in-antwerpen-en-schakelt-met-stuntzege-nummer-45-van-de-wereld-uit#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-20/goffin-begint-na-positieve-coronatesten-zonder-verwachtingen-aan-european-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YJPAhkHPP00WJg5y6gxIoX8OASQSTFo1quyvwWblNhCCWWy85YRGCN8F_HK5KlTvOSJBGUnsk-H2kYyRi3wNYNgx=w400-h280-p-e7" alt="Goffin gaat na positieve testen effectief spelen in Antwerpen: &quot;Ik heb geen verwachtingen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YJPAhkHPP00WJg5y6gxIoX8OASQSTFo1quyvwWblNhCCWWy85YRGCN8F_HK5KlTvOSJBGUnsk-H2kYyRi3wNYNgx=w400-h280-p-e7" alt="Goffin gaat na positieve testen effectief spelen in Antwerpen: &quot;Ik heb geen verwachtingen&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2020-10-20/goffin-begint-na-positieve-coronatesten-zonder-verwachtingen-aan-european-open">Goffin gaat na positieve testen effectief spelen in Antwerpen: "Ik heb geen verwachtingen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-20/goffin-begint-na-positieve-coronatesten-zonder-verwachtingen-aan-european-open#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-20/voormalig-nummer-4-van-de-wereld-kei-nishikori-geeft-forfait-voor-european-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CmtFFGsWdeT0w_yYM77d-sycINj1twq_y-RvcPUpPMfFxoGJcKn7iLkgXuRRiURWFVfMhR4UuSzR0Oh-XCAuuro=w400-h280-p-e7" alt="Voormalig nummer 4 van de wereld Kei Nishikori geeft forfait voor European Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CmtFFGsWdeT0w_yYM77d-sycINj1twq_y-RvcPUpPMfFxoGJcKn7iLkgXuRRiURWFVfMhR4UuSzR0Oh-XCAuuro=w400-h280-p-e7" alt="Voormalig nummer 4 van de wereld Kei Nishikori geeft forfait voor European Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2020-10-20/voormalig-nummer-4-van-de-wereld-kei-nishikori-geeft-forfait-voor-european-open">Voormalig nummer 4 van de wereld Kei Nishikori geeft forfait voor European Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-20/voormalig-nummer-4-van-de-wereld-kei-nishikori-geeft-forfait-voor-european-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-19/coppejans-wijst-op-moeizame-herstart-van-het-seizoen-na-coronabreak-moeilijkste-is-het-financiele-en-de-kalender">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Hv6C7j-j81nvnUXv8Ydx3apcT-DQva7ZPzcxMQJKZNt-ZIvjuSPAFYUF9XyA9eIz555X-568jxu2YGelPk5PVg=w400-h280-p-e7" alt="Coppejans wijst op moeizame herstart van het seizoen na coronabreak: &quot;Moeilijkste is het financiële en de kalender&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Hv6C7j-j81nvnUXv8Ydx3apcT-DQva7ZPzcxMQJKZNt-ZIvjuSPAFYUF9XyA9eIz555X-568jxu2YGelPk5PVg=w400-h280-p-e7" alt="Coppejans wijst op moeizame herstart van het seizoen na coronabreak: &quot;Moeilijkste is het financiële en de kalender&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2020-10-19/coppejans-wijst-op-moeizame-herstart-van-het-seizoen-na-coronabreak-moeilijkste-is-het-financiele-en-de-kalender">Coppejans wijst op moeizame herstart van het seizoen na coronabreak: "Moeilijkste is het financiële en de kalender"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-19/coppejans-wijst-op-moeizame-herstart-van-het-seizoen-na-coronabreak-moeilijkste-is-het-financiele-en-de-kalender#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-19/kimmer-coppejans-kan-glansprestatie-tegen-murray-uit-vorige-editie-niet-herhalen-en-verliest-op-european-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sEi3AsYaYH2XqzWWEARpN-x105Syns46xtBcFhZ6SWYRd6ALG9y6qh06y3P8Z0S2ikpY18FIh_oxpSjMSnj-Qy8=w400-h280-p-e7" alt="Kimmer Coppejans kan glansprestatie tegen Murray uit vorige editie niet herhalen en verliest op European Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sEi3AsYaYH2XqzWWEARpN-x105Syns46xtBcFhZ6SWYRd6ALG9y6qh06y3P8Z0S2ikpY18FIh_oxpSjMSnj-Qy8=w400-h280-p-e7" alt="Kimmer Coppejans kan glansprestatie tegen Murray uit vorige editie niet herhalen en verliest op European Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2020-10-19/kimmer-coppejans-kan-glansprestatie-tegen-murray-uit-vorige-editie-niet-herhalen-en-verliest-op-european-open">Kimmer Coppejans kan glansprestatie tegen Murray uit vorige editie niet herhalen en verliest op European Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-19/kimmer-coppejans-kan-glansprestatie-tegen-murray-uit-vorige-editie-niet-herhalen-en-verliest-op-european-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-19/meer-dubbeltalent-dan-enkel-gille-vliegen-ander-belgisch-dubbelduo-naar-kwartfinales-in-antwerpen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vf-mjPbFP1N5PaHQ_-Rx5Gu6csGND419k3jULtkj_2ohOSbPw84XMlR32jwLcWrPaEx-QD6aeq9fwkuLylBjLZw=w400-h280-p-e7" alt="Meer dubbeltalent dan enkel Gillé/Vliegen: ander Belgisch dubbelduo naar kwartfinales in Antwerpen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vf-mjPbFP1N5PaHQ_-Rx5Gu6csGND419k3jULtkj_2ohOSbPw84XMlR32jwLcWrPaEx-QD6aeq9fwkuLylBjLZw=w400-h280-p-e7" alt="Meer dubbeltalent dan enkel Gillé/Vliegen: ander Belgisch dubbelduo naar kwartfinales in Antwerpen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2020-10-19/meer-dubbeltalent-dan-enkel-gille-vliegen-ander-belgisch-dubbelduo-naar-kwartfinales-in-antwerpen">Meer dubbeltalent dan enkel Gillé/Vliegen: ander Belgisch dubbelduo naar kwartfinales in Antwerpen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-19/meer-dubbeltalent-dan-enkel-gille-vliegen-ander-belgisch-dubbelduo-naar-kwartfinales-in-antwerpen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-19/atp-ranking-rublev-staat-steviger-in-de-top-10-dankzij-toernooiwinst-goffin-blijft-op-de-veertiende-plaats-staan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MzLRK-cP0TM6J9VXqYdwg7aF4iEvnkHGs_YFkOrRFERWvQlInCNhh6LSx_9Q1Yw-uGQA5J07JWFLobYUZcItWQ=w400-h280-p-e7" alt="ATP-ranking: Rublev staat steviger in de top 10 dankzij toernooiwinst, Goffin blijft op de veertiende plaats staan"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MzLRK-cP0TM6J9VXqYdwg7aF4iEvnkHGs_YFkOrRFERWvQlInCNhh6LSx_9Q1Yw-uGQA5J07JWFLobYUZcItWQ=w400-h280-p-e7" alt="ATP-ranking: Rublev staat steviger in de top 10 dankzij toernooiwinst, Goffin blijft op de veertiende plaats staan"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2020-10-19/atp-ranking-rublev-staat-steviger-in-de-top-10-dankzij-toernooiwinst-goffin-blijft-op-de-veertiende-plaats-staan">ATP-ranking: Rublev staat steviger in de top 10 dankzij toernooiwinst, Goffin blijft op de veertiende plaats staan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-19/atp-ranking-rublev-staat-steviger-in-de-top-10-dankzij-toernooiwinst-goffin-blijft-op-de-veertiende-plaats-staan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-19/deze-week-staat-het-atp-toernooi-in-antwerpen-op-het-programma-tegen-wie-spelen-de-belgen-in-de-eerste-ronde">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EFn6352VRcTPamnQC1PRZhC008pLps8049LR2YK1jDru7rZ9WthDspbLdJWIMRidjANtC5RYuaH9i8ZXU0xTAg=w400-h280-p-e7" alt="Deze week staat het ATP-toernooi in Antwerpen op het programma: tegen wie spelen de Belgen in de eerste ronde? "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EFn6352VRcTPamnQC1PRZhC008pLps8049LR2YK1jDru7rZ9WthDspbLdJWIMRidjANtC5RYuaH9i8ZXU0xTAg=w400-h280-p-e7" alt="Deze week staat het ATP-toernooi in Antwerpen op het programma: tegen wie spelen de Belgen in de eerste ronde? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2020-10-19/deze-week-staat-het-atp-toernooi-in-antwerpen-op-het-programma-tegen-wie-spelen-de-belgen-in-de-eerste-ronde">Deze week staat het ATP-toernooi in Antwerpen op het programma: tegen wie spelen de Belgen in de eerste ronde? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-19/deze-week-staat-het-atp-toernooi-in-antwerpen-op-het-programma-tegen-wie-spelen-de-belgen-in-de-eerste-ronde#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-10-21/een-grote-stap-voorwaarts-federer-komt-met-goed-nieuws-en-denkt-de-australian-open-te-halen">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w300-h250-p-e7" alt="Een grote stap voorwaarts! Federer komt met goed nieuws en denkt de Australian Open te halen"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-10-21/een-grote-stap-voorwaarts-federer-komt-met-goed-nieuws-en-denkt-de-australian-open-te-halen">Een grote stap voorwaarts! Federer komt met goed nieuws en denkt de Australian Open te halen</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-10-21/elise-mertens-zet-goede-vorm-door-en-verslaat-amanda-anisimova-in-tsjechie">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w300-h250-p-e7" alt="Elise Mertens zet goede vorm door en verslaat Amanda Anisimova in Tsjechië"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w300-h250-p-e7" alt="Elise Mertens zet goede vorm door en verslaat Amanda Anisimova in Tsjechië"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-10-21/elise-mertens-zet-goede-vorm-door-en-verslaat-amanda-anisimova-in-tsjechie">Elise Mertens zet goede vorm door en verslaat Amanda Anisimova in Tsjechië</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-10-25/elise-mertens-en-aryna-sabalenka-winnen-het-dubbelspel-in-ostrava">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hNXXx1VOiSnS_h8Ohs3wpdWaYa9Vn0wVMrxR82sKJ1HlNTReHLTEKe6eaPqwkhjgJkBZ5m4Q6r4V8oPgkzy2HZk=w300-h250-p-e7" alt="Elise Mertens voegt titel toe aan haar palmares na droomweek voor dubbelpartner"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/hNXXx1VOiSnS_h8Ohs3wpdWaYa9Vn0wVMrxR82sKJ1HlNTReHLTEKe6eaPqwkhjgJkBZ5m4Q6r4V8oPgkzy2HZk=w300-h250-p-e7" alt="Elise Mertens voegt titel toe aan haar palmares na droomweek voor dubbelpartner"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-10-25/elise-mertens-en-aryna-sabalenka-winnen-het-dubbelspel-in-ostrava">Elise Mertens voegt titel toe aan haar palmares na droomweek voor dubbelpartner</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><!-- AuctionX Display platform tag START --><div id="20603x300x250x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20603x300x250x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/onbekend/humbert-ugo" class="btn btn-outline-dark my-1">Ugo Humbert</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/belgie/coppejans-kimmer" class="btn btn-outline-dark my-1">Kimmer Coppejans</a>
		<a href="/bulgarije/dimitrov-grigor" class="btn btn-outline-dark my-1">Grigor Dimitrov</a>
		<a href="/onbekend/de-minaur-alex" class="btn btn-outline-dark my-1">Alex De Minaur</a>
		<a href="/groot-britannie/evans-daniel" class="btn btn-outline-dark my-1">Daniel Evans</a>
		<a href="/nederland/bertens-kiki" class="btn btn-outline-dark my-1">Kiki Bertens</a>
		<a href="/zwitserland/federer-roger" class="btn btn-outline-dark my-1">Roger Federer</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/canada/raonic-milos" class="btn btn-outline-dark my-1">Milos Raonic</a>
		<a href="/rusland/khachanov-karen" class="btn btn-outline-dark my-1">Karen Khachanov</a>
		<a href="/spanje/andujar-pablo" class="btn btn-outline-dark my-1">Pablo Andujar</a>
		<a href="/verenigde-staten/giron-marcos" class="btn btn-outline-dark my-1">Marcos Giron</a>
		<a href="/wit-rusland/azarenka-victoria" class="btn btn-outline-dark my-1">Victoria Azarenka</a>
		<a href="/onbekend/rublev-andrey" class="btn btn-outline-dark my-1">Andrey Rublev</a>
		<a href="/onbekend/swiatek-iga" class="btn btn-outline-dark my-1">Iga Swiatek</a>
		<a href="/duitsland/maden-yannick" class="btn btn-outline-dark my-1">Yannick Maden</a>
		<a href="/spanje/verdasco-fernando" class="btn btn-outline-dark my-1">Fernando Verdasco</a>
		<a href="/belgie/gille-sander" class="btn btn-outline-dark my-1">Sander Gille</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><!-- AuctionX Display platform tag START --><div id="20598x160x600x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20598x160x600x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-10-29",
					"name": "29/10/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-10-29/bal-in-het-kamp-van-nadal-djokovic-evenaart-in-principe-record-sampras-en-jaagt-ook-op-andere-mijlpaal",
					"name": "Bal in het kamp van Nadal: Djokovic evenaart in principe record Sampras en jaagt ook op andere mijlpaal"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 15955, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2020-10-29/bal-in-het-kamp-van-nadal-djokovic-evenaart-in-principe-record-sampras-en-jaagt-ook-op-andere-mijlpaal"
		},
		"headline": "Bal in het kamp van Nadal: Djokovic evenaart in principe record Sampras en jaagt ook op andere mijlpaal",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-10-29T06:18:00+01:00",
	"dateModified": "2020-10-29T06:18:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Terwijl andere tennissers misschien al afgezwaaid hebben voor dit seizoen blijft Djokovic op recordjacht. Door zijn kwartfinale in Wenen te winnen heeft hij er in principe één beet. Djokovic gaat meer dan waarschijnlijk het jaar afsluiten als nummer één van de wereld.",
	"articleBody": "&lt;p&gt;Dat zou dan al voor de zesde keer in zijn carri&amp;egrave;re zijn dat hem dit lukt. De Servi&amp;euml;r deed het eerder ook al in 2011, 2012, 2014, 2015 en 2018. In de kwartfinales op het ATP-toernooi van Wenen heeft &lt;a href=&quot;/servie/djokovic-novak&quot;&gt;Djokovic&lt;/a&gt; &lt;a href=&quot;/kroatie/coric-borna&quot;&gt;Borna Coric&lt;/a&gt; verslagen met 7-6 (13/11) en 6-3. Daardoor zal &lt;a href=&quot;/servie/djokovic-novak&quot;&gt;Djokovic&lt;/a&gt; in principe ook aan het einde van 2020 eerste staan op de wereldranglijst.&lt;/p&gt;&lt;p&gt;Het enige wat daar nog iets aan kan veranderen is als &lt;a href=&quot;/spanje/nadal-rafael&quot;&gt;Rafael Nadal&lt;/a&gt; alsnog zou meedoen aan het toernooi van Sofia. De Spanjaard staat daar voorlopig niet op de deelnemerslijst. Enkel het aanvaarden van een wildcard zou er nog voor kunnen zorgen dat die daar nog in actie komt en de kans krijgt &lt;a href=&quot;/servie/djokovic-novak&quot;&gt;Djokovic&lt;/a&gt; bij te halen.&lt;/p&gt;&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p dir=&quot;ltr&quot; lang=&quot;en&quot;&gt;🚨BREAKING NEWS🚨&lt;br /&gt;&lt;br /&gt;If &lt;a href=&quot;/spanje/nadal-rafael&quot;&gt;Rafael Nadal&lt;/a&gt; doesn&amp;#39;t take a wildcard into Sofia, &lt;a href=&quot;https://twitter.com/DjokerNole?ref_src=twsrc%5Etfw&quot;&gt;@DjokerNole&lt;/a&gt; will finish 2020 as year-end No. 1 in the &lt;a href=&quot;https://twitter.com/FedEx?ref_src=twsrc%5Etfw&quot;&gt;@FedEx&lt;/a&gt; ATP Rankings. &lt;a href=&quot;https://t.co/RTDCG254uy&quot;&gt;pic.twitter.com/RTDCG254uy&lt;/a&gt;&lt;/p&gt;&amp;mdash; ATP Tour (@atptour) &lt;a href=&quot;https://twitter.com/atptour/status/1321529846732787712?ref_src=twsrc%5Etfw&quot;&gt;October 28, 2020&lt;/a&gt;&lt;/blockquote&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;&lt;p&gt;Als &lt;a href=&quot;/servie/djokovic-novak&quot;&gt;Novak Djokovic&lt;/a&gt; effectief voor een zesde keer het tennisseizoen kan afsluiten als de nummer &amp;eacute;&amp;eacute;n, is dat een evenaring van het record van Pete Sampras. De man die het langst op nummer &amp;eacute;&amp;eacute;n stond is &lt;a href=&quot;/zwitserland/federer-roger&quot;&gt;Roger Federer&lt;/a&gt; met 310 weken. Ook dat record komt in zicht voor &lt;a href=&quot;/servie/djokovic-novak&quot;&gt;Djokovic&lt;/a&gt;, die het voorlopig stelt met 291 weken.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":111,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>