<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Greet Minnen laat Elena Rybakina zweten op WTA-toernooi van Strasbourg | Tenniskrant.be</title>
		
		<meta name="title" content="Greet Minnen laat Elena Rybakina zweten op WTA-toernooi van Strasbourg | Tenniskrant.be" />
		<meta name="description" content="Het zit wel goed met de vorm van Greet Minnen, mogen we concluderen op basis van haar prestatie in de eerste ronde op het WTA-toernooi van Straatsburg. Daar kreeg ze een pittige tegenstandster voorgeschoteld, maar zette ze die toch fel aan het werk." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2020-09-21/greet-minnen-maakt-het-toptwintigspeelster-erg-lastig-gemiste-setbal-sleutelmoment">
		<meta property="og:title" content="Greet Minnen maakt het toptwintigspeelster erg lastig, gemiste setbal sleutelmoment" />
		<meta property="og:description" content="Het zit wel goed met de vorm van Greet Minnen, mogen we concluderen op basis van haar prestatie in de eerste ronde op het WTA-toernooi van Straatsburg. Daar kreeg ze een pittige tegenstandster voorgeschoteld, maar zette ze die toch fel aan het werk." />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2020-09-21/greet-minnen-maakt-het-toptwintigspeelster-erg-lastig-gemiste-setbal-sleutelmoment" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w750-h500-p-e7" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Greet Minnen maakt het toptwintigspeelster erg lastig, gemiste setbal sleutelmoment">
        <meta name="twitter:description" content="Het zit wel goed met de vorm van Greet Minnen, mogen we concluderen op basis van haar prestatie in de eerste ronde op het WTA-toernooi van Straatsburg. Daar kreeg ze een pittige tegenstandster voorgeschoteld, maar zette ze die toch fel aan het werk.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																
<li class="d-none d-lg-block"><a href="/kalender/roland-garros">Roland Garros</a></li>

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div class="leaderboard text-center"><!-- AuctionX Display platform tag START --><div id="20618x728x90x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20618x728x90x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Greet Minnen maakt het toptwintigspeelster erg lastig, gemiste setbal sleutelmoment</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-09-21T12:45:00+02:00"><a href="/nieuws/2020-09-21">Gisteren</a> 12:45</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-09-21%2Fgreet-minnen-maakt-het-toptwintigspeelster-erg-lastig-gemiste-setbal-sleutelmoment" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Greet%20Minnen%20maakt%20het%20toptwintigspeelster%20erg%20lastig%2C%20gemiste%20setbal%20sleutelmoment&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-09-21%2Fgreet-minnen-maakt-het-toptwintigspeelster-erg-lastig-gemiste-setbal-sleutelmoment" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-09-21/greet-minnen-maakt-het-toptwintigspeelster-erg-lastig-gemiste-setbal-sleutelmoment" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Greet Minnen laat Elena Rybakina zweten op WTA-toernooi van Strasbourg</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w300-h250-p-e7" alt="Greet Minnen maakt het toptwintigspeelster erg lastig, gemiste setbal sleutelmoment" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w750-h500-p-e7" alt="Greet Minnen maakt het toptwintigspeelster erg lastig, gemiste setbal sleutelmoment" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Het zit wel goed met de vorm van Greet Minnen, mogen we concluderen op basis van haar prestatie in de eerste ronde op het WTA-toernooi van Straatsburg. Daar kreeg ze een pittige tegenstandster voorgeschoteld, maar zette ze die toch fel aan het werk.</p>
						            						<div id="article_text">
            				    <p>Die opponente was Elena Rybakina, het nummer 18 van de wereld en vijfde reekshoofd in Straatsburg. De Kazachse kreeg de overwinning niet cadeau. Integendeel, het was <a href="/belgie/minnen-greet">Minnen</a> die het meest aandrong in het wedstrijdbegin en ook de eerste break forceerde.</p><p>Richting het einde van de openingsset voerde Rybakina de druk op de opslag van <a href="/belgie/minnen-greet">Minnen</a> wel op. De Belgische stond 3-5 voor, maar het werd alsnog 7-5 voor Rybakina. Bij 4-5 had <a href="/belgie/minnen-greet">Minnen</a> zelfs een setpunt, maar het lukte dus niet om die set ook binnen te halen.</p><h2>OPHALEN VAN ACHTERSTAND TEVERGEEFS</h2><p>Ondanks deze tegenslag bleef <a href="/belgie/minnen-greet">Minnen</a> ook nadien competitief. Ze wiste in de tweede set een 4-2-achterstand uit. Bij 5-4 sloeg Rybakina wel meteen toe bij haar eerste wedstrijdpunt en was de uitschakeling toch een feit voor de verdienstelijk acterende <a href="/belgie/minnen-greet">Minnen</a>. Eindscore: 7-5 en 6-4.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-09-21%2Fgreet-minnen-maakt-het-toptwintigspeelster-erg-lastig-gemiste-setbal-sleutelmoment" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Greet%20Minnen%20maakt%20het%20toptwintigspeelster%20erg%20lastig%2C%20gemiste%20setbal%20sleutelmoment&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-09-21%2Fgreet-minnen-maakt-het-toptwintigspeelster-erg-lastig-gemiste-setbal-sleutelmoment" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-09-21/greet-minnen-maakt-het-toptwintigspeelster-erg-lastig-gemiste-setbal-sleutelmoment" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/minnen-greet" class="btn btn-dark">Greet Minnen</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-09-20/tiende-eindzege-laat-nog-even-op-zich-wachten-rafael-nadal-verrast-door-dappere-argentijn">Tiende eindzege laat nog even op zich wachten: Rafael Nadal verrast door dappere Argentijn</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-09-21/arthur-de-greef-verliest-van-voormalig-nummer-vijf-van-de-wereld-in-kwalificaties-roland-garros">Arthur De Greef verliest van voormalig nummer vijf van de wereld in kwalificaties Roland Garros </a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-22/yanina-wickmayer-uitgeschakeld-in-eerste-kwalificatieronde-op-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4foMwf4o4rNw0_BQzcTp2TR0Z7UvOcqGID88-8-HBGCpYs_suD72ubU1DPBFJeefQaTuFl3Pb5eFqDnMv4TUqQSG=w400-h280-p-e7" alt="Yanina Wickmayer uitgeschakeld in eerste kwalificatieronde op Roland Garros"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4foMwf4o4rNw0_BQzcTp2TR0Z7UvOcqGID88-8-HBGCpYs_suD72ubU1DPBFJeefQaTuFl3Pb5eFqDnMv4TUqQSG=w400-h280-p-e7" alt="Yanina Wickmayer uitgeschakeld in eerste kwalificatieronde op Roland Garros"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-09-22/yanina-wickmayer-uitgeschakeld-in-eerste-kwalificatieronde-op-roland-garros">Yanina Wickmayer uitgeschakeld in eerste kwalificatieronde op Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-22/yanina-wickmayer-uitgeschakeld-in-eerste-kwalificatieronde-op-roland-garros#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-22/djokovic-verteert-zure-uitschakeling-op-us-open-met-oppermachtig-optreden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w400-h280-p-e7" alt="Djokovic verteert zure uitschakeling op US Open met oppermachtig optreden"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w400-h280-p-e7" alt="Djokovic verteert zure uitschakeling op US Open met oppermachtig optreden"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-09-22/djokovic-verteert-zure-uitschakeling-op-us-open-met-oppermachtig-optreden">Djokovic verteert zure uitschakeling op US Open met oppermachtig optreden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:27</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-22/djokovic-verteert-zure-uitschakeling-op-us-open-met-oppermachtig-optreden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-21/einde-seizoen-voor-ysaline-bonaventure-na-knieblessure">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KBdSvZp5KRsdwoPyRlFz7K8kdaShkQGVklQWqKKiqjTqe7daM_sLgvJYi4ELZ-TW64Ym6ztAQTlmODHfntRcEz31=w400-h280-p-e7" alt="Einde seizoen voor Ysaline Bonaventure na knieblessure"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KBdSvZp5KRsdwoPyRlFz7K8kdaShkQGVklQWqKKiqjTqe7daM_sLgvJYi4ELZ-TW64Ym6ztAQTlmODHfntRcEz31=w400-h280-p-e7" alt="Einde seizoen voor Ysaline Bonaventure na knieblessure"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-09-21/einde-seizoen-voor-ysaline-bonaventure-na-knieblessure">Einde seizoen voor Ysaline Bonaventure na knieblessure</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:49</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-21/einde-seizoen-voor-ysaline-bonaventure-na-knieblessure#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-21/ruben-bemelmans-wint-eerste-kwalificatiewedstrijd-op-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w400-h280-p-e7" alt="Ruben Bemelmans wint eerste kwalificatiewedstrijd op Roland Garros"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hXUks8RnUabuNiFIYwhslj8LRTnbD7K4xswJpWQfdPMUcbGab7JiOjKSIeNWXWY07qi1ajyxvtx7JvnlTOsGIQ=w400-h280-p-e7" alt="Ruben Bemelmans wint eerste kwalificatiewedstrijd op Roland Garros"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2020-09-21/ruben-bemelmans-wint-eerste-kwalificatiewedstrijd-op-roland-garros">Ruben Bemelmans wint eerste kwalificatiewedstrijd op Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-21/ruben-bemelmans-wint-eerste-kwalificatiewedstrijd-op-roland-garros#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-21/stan-wawrinka-neemt-afscheid-van-coach-met-wie-hij-drie-grand-slams-won">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OUhLbmDxF--B1NR3fsR-V6S7IIRZsVK7SDrxkGUH-3iET0-yTWjTmhweUc2N1NixdGpkdxkeVuzad9it4TeA6HA=w400-h280-p-e7" alt="Stan Wawrinka neemt afscheid van coach met wie hij drie Grand Slams won"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OUhLbmDxF--B1NR3fsR-V6S7IIRZsVK7SDrxkGUH-3iET0-yTWjTmhweUc2N1NixdGpkdxkeVuzad9it4TeA6HA=w400-h280-p-e7" alt="Stan Wawrinka neemt afscheid van coach met wie hij drie Grand Slams won"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2020-09-21/stan-wawrinka-neemt-afscheid-van-coach-met-wie-hij-drie-grand-slams-won">Stan Wawrinka neemt afscheid van coach met wie hij drie Grand Slams won</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-21/stan-wawrinka-neemt-afscheid-van-coach-met-wie-hij-drie-grand-slams-won#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-21/simona-halep-wint-toernooi-in-rome-na-opgave-pliskova">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_gpIcTuGWY7RQSOYKFaurw7U505OxZkjaKKTDR3pQ2mYq6IxZDokSnL_x8PQdFRn10M422Y9W8Hy97GoDvNVB-BY=w400-h280-p-e7" alt="Simona Halep wint toernooi in Rome na opgave Pliskova"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_gpIcTuGWY7RQSOYKFaurw7U505OxZkjaKKTDR3pQ2mYq6IxZDokSnL_x8PQdFRn10M422Y9W8Hy97GoDvNVB-BY=w400-h280-p-e7" alt="Simona Halep wint toernooi in Rome na opgave Pliskova"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2020-09-21/simona-halep-wint-toernooi-in-rome-na-opgave-pliskova">Simona Halep wint toernooi in Rome na opgave Pliskova</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-21/simona-halep-wint-toernooi-in-rome-na-opgave-pliskova#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-21/arthur-de-greef-verliest-van-voormalig-nummer-vijf-van-de-wereld-in-kwalificaties-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iE3PJtszYSipHSPNpVgNuoh9uwNThuWOOdWlqkkKZe9muXk7ZgPTMTzCGC0qAVhjQaV_R8QuHeF2-Byzfnm2WV0=w400-h280-p-e7" alt="Arthur De Greef verliest van voormalig nummer vijf van de wereld in kwalificaties Roland Garros "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iE3PJtszYSipHSPNpVgNuoh9uwNThuWOOdWlqkkKZe9muXk7ZgPTMTzCGC0qAVhjQaV_R8QuHeF2-Byzfnm2WV0=w400-h280-p-e7" alt="Arthur De Greef verliest van voormalig nummer vijf van de wereld in kwalificaties Roland Garros "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2020-09-21/arthur-de-greef-verliest-van-voormalig-nummer-vijf-van-de-wereld-in-kwalificaties-roland-garros">Arthur De Greef verliest van voormalig nummer vijf van de wereld in kwalificaties Roland Garros </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-21/arthur-de-greef-verliest-van-voormalig-nummer-vijf-van-de-wereld-in-kwalificaties-roland-garros#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-20/elise-mertens-buigt-na-setwinst-het-hoofd-voor-nummer-vier-van-de-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/65HU3nsW0ZcHRRfd3mE8yd2aXQf_eYRNmV4lNhvcvJiriSGo3fTkgO4dwwW8Uf0JoSF20FzHRNbcbnZ9PKF2_IQ=w400-h280-p-e7" alt="Elise Mertens buigt na setwinst het hoofd voor nummer vier van de wereld"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/65HU3nsW0ZcHRRfd3mE8yd2aXQf_eYRNmV4lNhvcvJiriSGo3fTkgO4dwwW8Uf0JoSF20FzHRNbcbnZ9PKF2_IQ=w400-h280-p-e7" alt="Elise Mertens buigt na setwinst het hoofd voor nummer vier van de wereld"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2020-09-20/elise-mertens-buigt-na-setwinst-het-hoofd-voor-nummer-vier-van-de-wereld">Elise Mertens buigt na setwinst het hoofd voor nummer vier van de wereld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-20/elise-mertens-buigt-na-setwinst-het-hoofd-voor-nummer-vier-van-de-wereld#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-20/tiende-eindzege-laat-nog-even-op-zich-wachten-rafael-nadal-verrast-door-dappere-argentijn">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/W2mrFI4q-Dbncv1llJluw0M4siBk7qmE0iBSlnOQ-JqyQQnEMyfEwHOutMSUjZrgd2E1xZsHofkEOmz9Rfy8ZAIv=w400-h280-p-e7" alt="Tiende eindzege laat nog even op zich wachten: Rafael Nadal verrast door dappere Argentijn"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/W2mrFI4q-Dbncv1llJluw0M4siBk7qmE0iBSlnOQ-JqyQQnEMyfEwHOutMSUjZrgd2E1xZsHofkEOmz9Rfy8ZAIv=w400-h280-p-e7" alt="Tiende eindzege laat nog even op zich wachten: Rafael Nadal verrast door dappere Argentijn"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2020-09-20/tiende-eindzege-laat-nog-even-op-zich-wachten-rafael-nadal-verrast-door-dappere-argentijn">Tiende eindzege laat nog even op zich wachten: Rafael Nadal verrast door dappere Argentijn</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-20/tiende-eindzege-laat-nog-even-op-zich-wachten-rafael-nadal-verrast-door-dappere-argentijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-18/elise-mertens-zet-aarzelende-start-vlot-recht-en-plaatst-zich-voor-kwartfinales-in-rome">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EX8l2HTuo7HveeJh38eaR5ycc8-yjrCgqMANdEtoVKe3RjKjqiFocDAogDScSu7qWW8dmNCopn7By_3gsFF60dSH=w400-h280-p-e7" alt="Elise Mertens zet aarzelende start vlot recht en plaatst zich voor kwartfinales in Rome"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EX8l2HTuo7HveeJh38eaR5ycc8-yjrCgqMANdEtoVKe3RjKjqiFocDAogDScSu7qWW8dmNCopn7By_3gsFF60dSH=w400-h280-p-e7" alt="Elise Mertens zet aarzelende start vlot recht en plaatst zich voor kwartfinales in Rome"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2020-09-18/elise-mertens-zet-aarzelende-start-vlot-recht-en-plaatst-zich-voor-kwartfinales-in-rome">Elise Mertens zet aarzelende start vlot recht en plaatst zich voor kwartfinales in Rome</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-18/elise-mertens-zet-aarzelende-start-vlot-recht-en-plaatst-zich-voor-kwartfinales-in-rome#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-18/naomi-osaka-neemt-niet-deel-aan-de-us-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AQTyv-1nWWth1vNN0WvXrOtXYykHH4ckBUHDMi5JdTDvy5V1uYhirwe2iCD75P9spd7EX7dQeybzdfTEND8zsA=w400-h280-p-e7" alt="Winnares van US Open stuurt haar kat naar Roland Garros "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AQTyv-1nWWth1vNN0WvXrOtXYykHH4ckBUHDMi5JdTDvy5V1uYhirwe2iCD75P9spd7EX7dQeybzdfTEND8zsA=w400-h280-p-e7" alt="Winnares van US Open stuurt haar kat naar Roland Garros "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2020-09-18/naomi-osaka-neemt-niet-deel-aan-de-us-open">Winnares van US Open stuurt haar kat naar Roland Garros </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-18/naomi-osaka-neemt-niet-deel-aan-de-us-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-18/lokale-overheid-snoeit-ferm-in-toegelaten-toeschouwersaantal-op-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lxA2bS1zllRojSp6lluTu8Zu_AJDGfNYLNjDu8eWrA_OwT9jWnJLc9GqrXoy9EsHMw8QpcajS4l7nhlXYT0ZaBs=w400-h280-p-e7" alt="Lokale overheid snoeit ferm in toegelaten toeschouwersaantal op Roland Garros"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lxA2bS1zllRojSp6lluTu8Zu_AJDGfNYLNjDu8eWrA_OwT9jWnJLc9GqrXoy9EsHMw8QpcajS4l7nhlXYT0ZaBs=w400-h280-p-e7" alt="Lokale overheid snoeit ferm in toegelaten toeschouwersaantal op Roland Garros"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2020-09-18/lokale-overheid-snoeit-ferm-in-toegelaten-toeschouwersaantal-op-roland-garros">Lokale overheid snoeit ferm in toegelaten toeschouwersaantal op Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-18/lokale-overheid-snoeit-ferm-in-toegelaten-toeschouwersaantal-op-roland-garros#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-16/elise-mertens-brengt-ook-tweede-opdracht-in-rome-tot-een-goed-einde">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pR2wcWzRr1Ofqvgo8YgduJqtgA0zwTfmIzDagtGZMogIqY6wPxzvg9N_9Xl9LfnCLsrJj0hpNkbt0NRYYtGMldA=w400-h280-p-e7" alt="Elise Mertens brengt ook tweede opdracht in Rome tot een goed einde"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pR2wcWzRr1Ofqvgo8YgduJqtgA0zwTfmIzDagtGZMogIqY6wPxzvg9N_9Xl9LfnCLsrJj0hpNkbt0NRYYtGMldA=w400-h280-p-e7" alt="Elise Mertens brengt ook tweede opdracht in Rome tot een goed einde"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2020-09-16/elise-mertens-brengt-ook-tweede-opdracht-in-rome-tot-een-goed-einde">Elise Mertens brengt ook tweede opdracht in Rome tot een goed einde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-16/elise-mertens-brengt-ook-tweede-opdracht-in-rome-tot-een-goed-einde#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-14/geen-wildcard-voor-roland-garros-en-wellicht-einde-seizoen-voor-kim-clijsters-trainen-en-lunchmaaltijden-maken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8OQOhKIJCRGe5q1-Mu2PxlTlxVRq6eGf6T7hhsW_WL84t0CsKCGONDrabPtuesdfP7J_ZEnPgkWJBJnJxRqkf8A=w400-h280-p-e7" alt="Geen wildcard voor Roland Garros en wellicht einde seizoen voor Kim Clijsters: &quot;Trainen en lunchmaaltijden maken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8OQOhKIJCRGe5q1-Mu2PxlTlxVRq6eGf6T7hhsW_WL84t0CsKCGONDrabPtuesdfP7J_ZEnPgkWJBJnJxRqkf8A=w400-h280-p-e7" alt="Geen wildcard voor Roland Garros en wellicht einde seizoen voor Kim Clijsters: &quot;Trainen en lunchmaaltijden maken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2020-09-14/geen-wildcard-voor-roland-garros-en-wellicht-einde-seizoen-voor-kim-clijsters-trainen-en-lunchmaaltijden-maken">Geen wildcard voor Roland Garros en wellicht einde seizoen voor Kim Clijsters: "Trainen en lunchmaaltijden maken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-14/geen-wildcard-voor-roland-garros-en-wellicht-einde-seizoen-voor-kim-clijsters-trainen-en-lunchmaaltijden-maken#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-14/elise-mertens-neemt-de-draad-weer-op-na-us-open-en-opent-met-overtuigende-zege-in-italiaanse-hoofdstad">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JYUJw1fEj0ky_mTPBKHkeo5jJ467XSu3spf9oiB0oavZLC-uEvcoXKKGLn9MVBMiOop98jpdnc87wK251EgOKg=w400-h280-p-e7" alt="Elise Mertens neemt de draad weer op na US Open en opent met overtuigende zege in Italiaanse hoofdstad"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JYUJw1fEj0ky_mTPBKHkeo5jJ467XSu3spf9oiB0oavZLC-uEvcoXKKGLn9MVBMiOop98jpdnc87wK251EgOKg=w400-h280-p-e7" alt="Elise Mertens neemt de draad weer op na US Open en opent met overtuigende zege in Italiaanse hoofdstad"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2020-09-14/elise-mertens-neemt-de-draad-weer-op-na-us-open-en-opent-met-overtuigende-zege-in-italiaanse-hoofdstad">Elise Mertens neemt de draad weer op na US Open en opent met overtuigende zege in Italiaanse hoofdstad</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-14/elise-mertens-neemt-de-draad-weer-op-na-us-open-en-opent-met-overtuigende-zege-in-italiaanse-hoofdstad#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-14/thiem-kroont-zich-tot-overwinnaar-in-us-open-na-marathonduel-tegen-zverev">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/05VNWAFZ0J1Epm1luktk0DDmUjM-frAVvK23Lq6r6qR3BPG3bQNMoohWPQSJVwTGHRrbILOKBjVQSIOnhJmG_hY=w400-h280-p-e7" alt="Thiem kroont zich tot overwinnaar in US Open na marathonduel tegen Zverev"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/05VNWAFZ0J1Epm1luktk0DDmUjM-frAVvK23Lq6r6qR3BPG3bQNMoohWPQSJVwTGHRrbILOKBjVQSIOnhJmG_hY=w400-h280-p-e7" alt="Thiem kroont zich tot overwinnaar in US Open na marathonduel tegen Zverev"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2020-09-14/thiem-kroont-zich-tot-overwinnaar-in-us-open-na-marathonduel-tegen-zverev">Thiem kroont zich tot overwinnaar in US Open na marathonduel tegen Zverev</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-14/thiem-kroont-zich-tot-overwinnaar-in-us-open-na-marathonduel-tegen-zverev#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-13/osaka-wist-slechte-start-uit-in-finale-en-mag-samen-met-wim-fissette-grandslamtitel-vieren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1JY93fguudVoY11nFxhYNLMAbhYwaMTYmLjvRCa3w5t-h5RagG0Ko6_gFjwL91D0hZHQRc01jKkZxa7o7sdAOQ=w400-h280-p-e7" alt="Osaka wist slechte start uit in finale en mag samen met Wim Fissette grandslamtitel vieren"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1JY93fguudVoY11nFxhYNLMAbhYwaMTYmLjvRCa3w5t-h5RagG0Ko6_gFjwL91D0hZHQRc01jKkZxa7o7sdAOQ=w400-h280-p-e7" alt="Osaka wist slechte start uit in finale en mag samen met Wim Fissette grandslamtitel vieren"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2020-09-13/osaka-wist-slechte-start-uit-in-finale-en-mag-samen-met-wim-fissette-grandslamtitel-vieren">Osaka wist slechte start uit in finale en mag samen met Wim Fissette grandslamtitel vieren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-13/osaka-wist-slechte-start-uit-in-finale-en-mag-samen-met-wim-fissette-grandslamtitel-vieren#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-12/zverev-eerste-duitser-in-26-jaar-die-het-tot-finale-us-open-schopt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UoY6upJBzqP6hmgT0BHzyeBzvzEPmxHI5GNcVfRHq1hRMZMw0sVCjVVHLG1a3OImD3WrtpOL7YhOwZuIwjflK3NV=w400-h280-p-e7" alt="Zverev eerste Duitser in 26(!) jaar die het tot finale US Open schopt"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UoY6upJBzqP6hmgT0BHzyeBzvzEPmxHI5GNcVfRHq1hRMZMw0sVCjVVHLG1a3OImD3WrtpOL7YhOwZuIwjflK3NV=w400-h280-p-e7" alt="Zverev eerste Duitser in 26(!) jaar die het tot finale US Open schopt"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2020-09-12/zverev-eerste-duitser-in-26-jaar-die-het-tot-finale-us-open-schopt">Zverev eerste Duitser in 26(!) jaar die het tot finale US Open schopt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-12/zverev-eerste-duitser-in-26-jaar-die-het-tot-finale-us-open-schopt#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-11/greet-minnen-en-alison-van-uytvanck-nipt-onderuit-in-driesetter-in-kwartfinales">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w400-h280-p-e7" alt="Greet Minnen en Alison Van Uytvanck nipt onderuit in driesetter in kwartfinales "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/f4ecOmLp12SFob_3_czHW_MIcogHa-OnJeQML5e98GhxoguF37WvNrL92bq-Q1Fk97R01aTnGB23-bAWR8Gi-bAv=w400-h280-p-e7" alt="Greet Minnen en Alison Van Uytvanck nipt onderuit in driesetter in kwartfinales "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2020-09-11/greet-minnen-en-alison-van-uytvanck-nipt-onderuit-in-driesetter-in-kwartfinales">Greet Minnen en Alison Van Uytvanck nipt onderuit in driesetter in kwartfinales </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-11/greet-minnen-en-alison-van-uytvanck-nipt-onderuit-in-driesetter-in-kwartfinales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-11/duo-dat-mertens-sabalenka-versloeg-verrast-ook-derde-reekshoofd-en-wint-us-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AIiLFNgINsmaABtiNOyYkzadTpV9XP9qQUoMoo2n2nAcVzAeZVGM0XpE7-HevgTSA2Sgrr7DiZgWlwYyBkheik9u=w400-h280-p-e7" alt="Duo dat Mertens/Sabalenka versloeg verrast ook derde reekshoofd en wint US Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AIiLFNgINsmaABtiNOyYkzadTpV9XP9qQUoMoo2n2nAcVzAeZVGM0XpE7-HevgTSA2Sgrr7DiZgWlwYyBkheik9u=w400-h280-p-e7" alt="Duo dat Mertens/Sabalenka versloeg verrast ook derde reekshoofd en wint US Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2020-09-11/duo-dat-mertens-sabalenka-versloeg-verrast-ook-derde-reekshoofd-en-wint-us-open">Duo dat Mertens/Sabalenka versloeg verrast ook derde reekshoofd en wint US Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-11/duo-dat-mertens-sabalenka-versloeg-verrast-ook-derde-reekshoofd-en-wint-us-open#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-11/atp-kondigt-vier-nieuwe-toernooien-aan-dit-jaar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/btP5RedmlWxm9gbXLBYyBv4im2-4ins0ElvmHq4HZcr1Ru3VeX0eO2TS8ouZEKy1VcN21hnPHfyto3RwOzD05Vw=w400-h280-p-e7" alt="ATP kondigt vier nieuwe toernooien aan dit jaar"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/btP5RedmlWxm9gbXLBYyBv4im2-4ins0ElvmHq4HZcr1Ru3VeX0eO2TS8ouZEKy1VcN21hnPHfyto3RwOzD05Vw=w400-h280-p-e7" alt="ATP kondigt vier nieuwe toernooien aan dit jaar"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2020-09-11/atp-kondigt-vier-nieuwe-toernooien-aan-dit-jaar">ATP kondigt vier nieuwe toernooien aan dit jaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-11/atp-kondigt-vier-nieuwe-toernooien-aan-dit-jaar#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-11/azarenka-klopt-na-mertens-ook-serena-williams-en-treft-winnares-van-2018-in-us-open-finale">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IoMv2qEdIVwc0GhOmpr17ks4jJaawocxAWPi6u2WL57wRqkHad_dCCgwth3xTw98FAf_fVLRUEvC2d6iyPqmbvoW=w400-h280-p-e7" alt="Azarenka klopt na Mertens ook Serena Williams en treft winnares van 2018 in US Open-finale"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IoMv2qEdIVwc0GhOmpr17ks4jJaawocxAWPi6u2WL57wRqkHad_dCCgwth3xTw98FAf_fVLRUEvC2d6iyPqmbvoW=w400-h280-p-e7" alt="Azarenka klopt na Mertens ook Serena Williams en treft winnares van 2018 in US Open-finale"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2020-09-11/azarenka-klopt-na-mertens-ook-serena-williams-en-treft-winnares-van-2018-in-us-open-finale">Azarenka klopt na Mertens ook Serena Williams en treft winnares van 2018 in US Open-finale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-11/azarenka-klopt-na-mertens-ook-serena-williams-en-treft-winnares-van-2018-in-us-open-finale#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-11/geen-nederlandse-grandslamzege-in-new-york-kroatisch-braziliaans-duo-viert-in-het-mannendubbel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XcHIpJtZGXNj7qKzn9p7mtDJ1Y2hN_YFkglvCPahOodles4gJNymuopO80Vqy-2ZZkisMcJEnaYhIE4uY4ZKpaU=w400-h280-p-e7" alt="Geen Nederlandse grandslamzege in New York: Kroatisch-Braziliaans duo viert in het mannendubbel"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XcHIpJtZGXNj7qKzn9p7mtDJ1Y2hN_YFkglvCPahOodles4gJNymuopO80Vqy-2ZZkisMcJEnaYhIE4uY4ZKpaU=w400-h280-p-e7" alt="Geen Nederlandse grandslamzege in New York: Kroatisch-Braziliaans duo viert in het mannendubbel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2020-09-11/geen-nederlandse-grandslamzege-in-new-york-kroatisch-braziliaans-duo-viert-in-het-mannendubbel">Geen Nederlandse grandslamzege in New York: Kroatisch-Braziliaans duo viert in het mannendubbel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-11/geen-nederlandse-grandslamzege-in-new-york-kroatisch-braziliaans-duo-viert-in-het-mannendubbel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-10/alison-van-uytvanck-uitgeschakeld-op-het-graveltoernooi-van-istanbul">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Jtk0BBuo-q8B7KDKd6pqr-nlf2HQjl0HJFvZX7hLw1gQwlI_mN2QTLKlUm-LC32RlOeRz7Caj_qh8gfx7KczPaI=w400-h280-p-e7" alt="Alison Van Uytvanck uitgeschakeld op het graveltoernooi van Istanbul "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Jtk0BBuo-q8B7KDKd6pqr-nlf2HQjl0HJFvZX7hLw1gQwlI_mN2QTLKlUm-LC32RlOeRz7Caj_qh8gfx7KczPaI=w400-h280-p-e7" alt="Alison Van Uytvanck uitgeschakeld op het graveltoernooi van Istanbul "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2020-09-10/alison-van-uytvanck-uitgeschakeld-op-het-graveltoernooi-van-istanbul">Alison Van Uytvanck uitgeschakeld op het graveltoernooi van Istanbul </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-10/alison-van-uytvanck-uitgeschakeld-op-het-graveltoernooi-van-istanbul#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-10/elise-mertens-teleurgesteld-na-blamage-al-wat-ik-deed-was-tevergeefs-alles-lukte-bij-haar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aLRT-Q0khDoEEMWxsEetHfedTSap2csI0cew9i8lxk-UfXRXN7m20Sid7Po1R_LxQRznpC_hEvU0YSru78K2wg=w400-h280-p-e7" alt="Elise Mertens teleurgesteld na blamage: &quot;Al wat ik deed was tevergeefs. Alles lukte bij haar&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aLRT-Q0khDoEEMWxsEetHfedTSap2csI0cew9i8lxk-UfXRXN7m20Sid7Po1R_LxQRznpC_hEvU0YSru78K2wg=w400-h280-p-e7" alt="Elise Mertens teleurgesteld na blamage: &quot;Al wat ik deed was tevergeefs. Alles lukte bij haar&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2020-09-10/elise-mertens-teleurgesteld-na-blamage-al-wat-ik-deed-was-tevergeefs-alles-lukte-bij-haar">Elise Mertens teleurgesteld na blamage: "Al wat ik deed was tevergeefs. Alles lukte bij haar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-10/elise-mertens-teleurgesteld-na-blamage-al-wat-ik-deed-was-tevergeefs-alles-lukte-bij-haar#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-10/elise-mertens-sprokkelt-amper-een-spelletje-in-kwartfinale-tegen-ijzersterke-opponente">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VhvKiwHQ6OqvkaHzFEscmag4H-fbW22aBcrtvl1Jp7RU1l43XcghJiAIGIrjCEaT5LLGmi1weGRFrXkHsX999wo=w400-h280-p-e7" alt="Elise Mertens sprokkelt amper één spelletje in kwartfinale tegen ijzersterke opponente"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VhvKiwHQ6OqvkaHzFEscmag4H-fbW22aBcrtvl1Jp7RU1l43XcghJiAIGIrjCEaT5LLGmi1weGRFrXkHsX999wo=w400-h280-p-e7" alt="Elise Mertens sprokkelt amper één spelletje in kwartfinale tegen ijzersterke opponente"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2020-09-10/elise-mertens-sprokkelt-amper-een-spelletje-in-kwartfinale-tegen-ijzersterke-opponente">Elise Mertens sprokkelt amper één spelletje in kwartfinale tegen ijzersterke opponente</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-10/elise-mertens-sprokkelt-amper-een-spelletje-in-kwartfinale-tegen-ijzersterke-opponente#comments"><span class="fa fa-comment"></span> <small>17</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-09/elise-mertens-wipte-sofia-kenin-uit-toernooi-en-verloor-nog-geen-enkele-set-maar-ik-ben-geen-favoriet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w400-h280-p-e7" alt="Elise Mertens wipte Sofia Kenin uit toernooi en verloor nog geen enkele set: &quot;Maar ik ben geen favoriet&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w400-h280-p-e7" alt="Elise Mertens wipte Sofia Kenin uit toernooi en verloor nog geen enkele set: &quot;Maar ik ben geen favoriet&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2020-09-09/elise-mertens-wipte-sofia-kenin-uit-toernooi-en-verloor-nog-geen-enkele-set-maar-ik-ben-geen-favoriet">Elise Mertens wipte Sofia Kenin uit toernooi en verloor nog geen enkele set: "Maar ik ben geen favoriet"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-09/elise-mertens-wipte-sofia-kenin-uit-toernooi-en-verloor-nog-geen-enkele-set-maar-ik-ben-geen-favoriet#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-09/naomi-osaka-plaatst-zich-makkelijk-voor-halve-finale-us-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6cYoNDoz1MGSVEsBheRZlTtHuczAZm9VaqFrhr6Daf19iWsorkyiVLQ1xLru4DKbNMiwMvdy3KjqBb-JbRye8w=w400-h280-p-e7" alt="Naomi Osaka plaatst zich makkelijk voor halve finale US Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6cYoNDoz1MGSVEsBheRZlTtHuczAZm9VaqFrhr6Daf19iWsorkyiVLQ1xLru4DKbNMiwMvdy3KjqBb-JbRye8w=w400-h280-p-e7" alt="Naomi Osaka plaatst zich makkelijk voor halve finale US Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2020-09-09/naomi-osaka-plaatst-zich-makkelijk-voor-halve-finale-us-open">Naomi Osaka plaatst zich makkelijk voor halve finale US Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-09/naomi-osaka-plaatst-zich-makkelijk-voor-halve-finale-us-open#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-09/carreno-busta-tweede-halve-finalist-na-thriller-van-vier-uur">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bO8ehX-oHV5m6XbNVav-9O6pR_wdYSRmcmYlK2-JGjEisAYzQIbB_uShkxvRG2Hm7-8o-fmPQdbeEnldRWfZOak=w400-h280-p-e7" alt="Carreno Busta tweede halve finalist na thriller van vier uur"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bO8ehX-oHV5m6XbNVav-9O6pR_wdYSRmcmYlK2-JGjEisAYzQIbB_uShkxvRG2Hm7-8o-fmPQdbeEnldRWfZOak=w400-h280-p-e7" alt="Carreno Busta tweede halve finalist na thriller van vier uur"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2020-09-09/carreno-busta-tweede-halve-finalist-na-thriller-van-vier-uur">Carreno Busta tweede halve finalist na thriller van vier uur</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-09/carreno-busta-tweede-halve-finalist-na-thriller-van-vier-uur#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-09/alexander-zverev-plaatst-zich-als-eerste-voor-halve-finales-us-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VKWhf5Shyb0fUTI0eTcGwUOh_5UPiLLu-jFS6w-4RF82orNBdpw7svuckJDVA_8Nvy8ro_hztXNCc9R8s4XMIqHe=w400-h280-p-e7" alt="Alexander Zverev plaatst zich als eerste voor halve finales US Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VKWhf5Shyb0fUTI0eTcGwUOh_5UPiLLu-jFS6w-4RF82orNBdpw7svuckJDVA_8Nvy8ro_hztXNCc9R8s4XMIqHe=w400-h280-p-e7" alt="Alexander Zverev plaatst zich als eerste voor halve finales US Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2020-09-09/alexander-zverev-plaatst-zich-als-eerste-voor-halve-finales-us-open">Alexander Zverev plaatst zich als eerste voor halve finales US Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-09/alexander-zverev-plaatst-zich-als-eerste-voor-halve-finales-us-open#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-08/sabine-appelmans-vindt-prestaties-van-elise-mertens-indrukwekkend-ze-mag-zeker-dromen-van-meer">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w400-h280-p-e7" alt="Sabine Appelmans vindt prestaties van Elise Mertens indrukwekkend: &quot;Ze mag zeker dromen van meer&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w400-h280-p-e7" alt="Sabine Appelmans vindt prestaties van Elise Mertens indrukwekkend: &quot;Ze mag zeker dromen van meer&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2020-09-08/sabine-appelmans-vindt-prestaties-van-elise-mertens-indrukwekkend-ze-mag-zeker-dromen-van-meer">Sabine Appelmans vindt prestaties van Elise Mertens indrukwekkend: "Ze mag zeker dromen van meer"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-08/sabine-appelmans-vindt-prestaties-van-elise-mertens-indrukwekkend-ze-mag-zeker-dromen-van-meer#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-08/nummer-1-van-de-wereld-bij-de-vrouwen-gaat-niet-deelnemen-aan-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IHBsrBkmgLTFlwP8rvgCfG_DjX4yVamEOpmWWCRdfV4GRbhq_lfhYtt4cjEo6kOrilPBVQHqGxsv4n9rOZUR8kM=w400-h280-p-e7" alt="Nummer 1 van de wereld bij de vrouwen gaat niet deelnemen aan Roland Garros "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IHBsrBkmgLTFlwP8rvgCfG_DjX4yVamEOpmWWCRdfV4GRbhq_lfhYtt4cjEo6kOrilPBVQHqGxsv4n9rOZUR8kM=w400-h280-p-e7" alt="Nummer 1 van de wereld bij de vrouwen gaat niet deelnemen aan Roland Garros "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2020-09-08/nummer-1-van-de-wereld-bij-de-vrouwen-gaat-niet-deelnemen-aan-roland-garros">Nummer 1 van de wereld bij de vrouwen gaat niet deelnemen aan Roland Garros </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-08/nummer-1-van-de-wereld-bij-de-vrouwen-gaat-niet-deelnemen-aan-roland-garros#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-08/elise-mertens-zeer-gelukkig-met-haar-overwinning-ik-gaf-niet-echt-iets-prijs">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/E6v5su5G9mQ9om3tbvia2B9A0XMQbedWutyHTwhC4bSeG_8bfCiAxl06UUVvdBROyARsvlMh9iwnKXAPUYzImdI=w400-h280-p-e7" alt="Elise Mertens zeer gelukkig met haar overwinning: &quot;Ik gaf niet echt iets prijs&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/E6v5su5G9mQ9om3tbvia2B9A0XMQbedWutyHTwhC4bSeG_8bfCiAxl06UUVvdBROyARsvlMh9iwnKXAPUYzImdI=w400-h280-p-e7" alt="Elise Mertens zeer gelukkig met haar overwinning: &quot;Ik gaf niet echt iets prijs&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2020-09-08/elise-mertens-zeer-gelukkig-met-haar-overwinning-ik-gaf-niet-echt-iets-prijs">Elise Mertens zeer gelukkig met haar overwinning: "Ik gaf niet echt iets prijs"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-08/elise-mertens-zeer-gelukkig-met-haar-overwinning-ik-gaf-niet-echt-iets-prijs#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-08/elise-mertens-is-gekwalificeerd-voor-de-kwartfinales-van-de-us-open-na-indrukwekkende-wedstrijd-tegen-de-nummer-4-van-de-wedstrijd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w400-h280-p-e7" alt="Elise Mertens is gekwalificeerd voor de kwartfinales van de US Open na indrukwekkende wedstrijd tegen de nummer 4 van de wedstrijd"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w400-h280-p-e7" alt="Elise Mertens is gekwalificeerd voor de kwartfinales van de US Open na indrukwekkende wedstrijd tegen de nummer 4 van de wedstrijd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2020-09-08/elise-mertens-is-gekwalificeerd-voor-de-kwartfinales-van-de-us-open-na-indrukwekkende-wedstrijd-tegen-de-nummer-4-van-de-wedstrijd">Elise Mertens is gekwalificeerd voor de kwartfinales van de US Open na indrukwekkende wedstrijd tegen de nummer 4 van de wedstrijd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-08/elise-mertens-is-gekwalificeerd-voor-de-kwartfinales-van-de-us-open-na-indrukwekkende-wedstrijd-tegen-de-nummer-4-van-de-wedstrijd#comments"><span class="fa fa-comment"></span> <small>17</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-08/opvallende-statistiek-in-het-tennis-voor-het-eerst-in-de-geschiedenis-van-een-grandslamtoernooi-staan-drie-moeders-in-de-kwartfinales">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sqKxyjLsqFLuuS3IHwj9rTVKqP8HdGozKCcb_pHwNi75SMDz0hzl7QXwS_Sa6fpuOjbLE3S62fGqXXnd7TkhHMo=w400-h280-p-e7" alt="Opvallende statistiek in het tennis: Voor het eerst in de geschiedenis van een grandslamtoernooi staan drie moeders in de kwartfinales "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sqKxyjLsqFLuuS3IHwj9rTVKqP8HdGozKCcb_pHwNi75SMDz0hzl7QXwS_Sa6fpuOjbLE3S62fGqXXnd7TkhHMo=w400-h280-p-e7" alt="Opvallende statistiek in het tennis: Voor het eerst in de geschiedenis van een grandslamtoernooi staan drie moeders in de kwartfinales "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2020-09-08/opvallende-statistiek-in-het-tennis-voor-het-eerst-in-de-geschiedenis-van-een-grandslamtoernooi-staan-drie-moeders-in-de-kwartfinales">Opvallende statistiek in het tennis: Voor het eerst in de geschiedenis van een grandslamtoernooi staan drie moeders in de kwartfinales </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-08/opvallende-statistiek-in-het-tennis-voor-het-eerst-in-de-geschiedenis-van-een-grandslamtoernooi-staan-drie-moeders-in-de-kwartfinales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-09-07/roland-garros-gaat-wel-publiek-verwelkomen-en-legt-exacte-aantal-vast">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/60U9-vAXfykj0zffB0PRUIuknsFQ1pFux1T-eWBlMT5HhhnyjTjFVbU2LDsaQn4FHsx4t0SnjjvHExkblM09axM=w400-h280-p-e7" alt="Roland Garros gaat wel publiek verwelkomen en legt exacte aantal vast"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/60U9-vAXfykj0zffB0PRUIuknsFQ1pFux1T-eWBlMT5HhhnyjTjFVbU2LDsaQn4FHsx4t0SnjjvHExkblM09axM=w400-h280-p-e7" alt="Roland Garros gaat wel publiek verwelkomen en legt exacte aantal vast"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2020-09-07/roland-garros-gaat-wel-publiek-verwelkomen-en-legt-exacte-aantal-vast">Roland Garros gaat wel publiek verwelkomen en legt exacte aantal vast</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-09-07/roland-garros-gaat-wel-publiek-verwelkomen-en-legt-exacte-aantal-vast#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-09-22/djokovic-verteert-zure-uitschakeling-op-us-open-met-oppermachtig-optreden">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w300-h250-p-e7" alt="Djokovic verteert zure uitschakeling op US Open met oppermachtig optreden"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-09-22/djokovic-verteert-zure-uitschakeling-op-us-open-met-oppermachtig-optreden">Djokovic verteert zure uitschakeling op US Open met oppermachtig optreden</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-09-22/yanina-wickmayer-uitgeschakeld-in-eerste-kwalificatieronde-op-roland-garros">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4foMwf4o4rNw0_BQzcTp2TR0Z7UvOcqGID88-8-HBGCpYs_suD72ubU1DPBFJeefQaTuFl3Pb5eFqDnMv4TUqQSG=w300-h250-p-e7" alt="Yanina Wickmayer uitgeschakeld in eerste kwalificatieronde op Roland Garros"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/4foMwf4o4rNw0_BQzcTp2TR0Z7UvOcqGID88-8-HBGCpYs_suD72ubU1DPBFJeefQaTuFl3Pb5eFqDnMv4TUqQSG=w300-h250-p-e7" alt="Yanina Wickmayer uitgeschakeld in eerste kwalificatieronde op Roland Garros"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-09-22/yanina-wickmayer-uitgeschakeld-in-eerste-kwalificatieronde-op-roland-garros">Yanina Wickmayer uitgeschakeld in eerste kwalificatieronde op Roland Garros</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-09-21/einde-seizoen-voor-ysaline-bonaventure-na-knieblessure">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KBdSvZp5KRsdwoPyRlFz7K8kdaShkQGVklQWqKKiqjTqe7daM_sLgvJYi4ELZ-TW64Ym6ztAQTlmODHfntRcEz31=w300-h250-p-e7" alt="Einde seizoen voor Ysaline Bonaventure na knieblessure"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/KBdSvZp5KRsdwoPyRlFz7K8kdaShkQGVklQWqKKiqjTqe7daM_sLgvJYi4ELZ-TW64Ym6ztAQTlmODHfntRcEz31=w300-h250-p-e7" alt="Einde seizoen voor Ysaline Bonaventure na knieblessure"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-09-21/einde-seizoen-voor-ysaline-bonaventure-na-knieblessure">Einde seizoen voor Ysaline Bonaventure na knieblessure</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"><!-- AuctionX Display platform tag START --><div id="20603x300x250x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20603x300x250x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
    
        <div class="title-block">
	<h3>Kalender</h3>
</div>
<table class="table table-striped bg-white">
			<tr class="table-success">
		<td class="text-right">
		    		    20/09/2020 - 04/10/2020
		    		</td>
		<td><a class="text-success" href="/kalender/roland-garros">Roland Garros</a></td>
			</tr>
		</table>

        <div class="list-group">
            	<a class="list-group-item list-group-item-success" href="/kalender"><span class="fa fa-arrow-right"></span> calendar_tennis</a>
    	    </div>
        <span class="spacer"></span>
        
        <div class="tags text-center">
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/japan/osaka-naomi" class="btn btn-outline-dark my-1">Naomi Osaka</a>
		<a href="/duitsland/zverev-alexander" class="btn btn-outline-dark my-1">Alexander Zverev</a>
		<a href="/wit-rusland/azarenka-victoria" class="btn btn-outline-dark my-1">Victoria Azarenka</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/oostenrijk/thiem-dominic" class="btn btn-outline-dark my-1">Dominic Thiem</a>
		<a href="/verenigde-staten/williams-serena" class="btn btn-outline-dark my-1">Serena Williams</a>
		<a href="/belgie/clijsters-kim" class="btn btn-outline-dark my-1">Kim Clijsters</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/tsjechie/pliskova-karolina" class="btn btn-outline-dark my-1">Karolina Pliskova</a>
		<a href="/belgie/gille-sander" class="btn btn-outline-dark my-1">Sander Gille</a>
		<a href="/rusland/zvonareva-vera" class="btn btn-outline-dark my-1">Vera Zvonareva</a>
		<a href="/duitsland/siegemund-laura" class="btn btn-outline-dark my-1">Laura Siegemund</a>
		<a href="/onbekend/sabalenka-aryna" class="btn btn-outline-dark my-1">Aryna Sabalenka</a>
		<a href="/spanje/carreno-busta-pablo" class="btn btn-outline-dark my-1">Pablo Carreno Busta</a>
		<a href="/onbekend/shapovalov-denis" class="btn btn-outline-dark my-1">Denis Shapovalov</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/belgie/appelmans-sabine" class="btn btn-outline-dark my-1">Sabine Appelmans</a>
		<a href="/50/hsieh-su-wei" class="btn btn-outline-dark my-1">Su Wei Hsieh</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><!-- AuctionX Display platform tag START --><div id="20598x160x600x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20598x160x600x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-09-21",
					"name": "21/09/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-09-21/greet-minnen-maakt-het-toptwintigspeelster-erg-lastig-gemiste-setbal-sleutelmoment",
					"name": "Greet Minnen maakt het toptwintigspeelster erg lastig, gemiste setbal sleutelmoment"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 15725, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2020-09-21/greet-minnen-maakt-het-toptwintigspeelster-erg-lastig-gemiste-setbal-sleutelmoment"
		},
		"headline": "Greet Minnen maakt het toptwintigspeelster erg lastig, gemiste setbal sleutelmoment",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-09-21T12:45:00+02:00",
	"dateModified": "2020-09-21T12:45:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Het zit wel goed met de vorm van Greet Minnen, mogen we concluderen op basis van haar prestatie in de eerste ronde op het WTA-toernooi van Straatsburg. Daar kreeg ze een pittige tegenstandster voorgeschoteld, maar zette ze die toch fel aan het werk.",
	"articleBody": "&lt;p&gt;Die opponente was Elena Rybakina, het nummer 18 van de wereld en vijfde reekshoofd in Straatsburg. De Kazachse kreeg de overwinning niet cadeau. Integendeel, het was &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt; die het meest aandrong in het wedstrijdbegin en ook de eerste break forceerde.&lt;/p&gt;&lt;p&gt;Richting het einde van de openingsset voerde Rybakina de druk op de opslag van &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt; wel op. De Belgische stond 3-5 voor, maar het werd alsnog 7-5 voor Rybakina. Bij 4-5 had &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt; zelfs een setpunt, maar het lukte dus niet om die set ook binnen te halen.&lt;/p&gt;&lt;h2&gt;OPHALEN VAN ACHTERSTAND TEVERGEEFS&lt;/h2&gt;&lt;p&gt;Ondanks deze tegenslag bleef &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt; ook nadien competitief. Ze wiste in de tweede set een 4-2-achterstand uit. Bij 5-4 sloeg Rybakina wel meteen toe bij haar eerste wedstrijdpunt en was de uitschakeling toch een feit voor de verdienstelijk acterende &lt;a href=&quot;/belgie/minnen-greet&quot;&gt;Minnen&lt;/a&gt;. Eindscore: 7-5 en 6-4.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":174,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>