<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Elise Mertens schakelt Kristina Mladenovic uit op WTA Cincinnati na drie sets | Tenniskrant.be</title>
		
		<meta name="title" content="Elise Mertens schakelt Kristina Mladenovic uit op WTA Cincinnati na drie sets | Tenniskrant.be" />
		<meta name="description" content="Na het kansloos huiswaarts sturen van Peterson , was de volgende te nemen horde voor Elise Mertens de Française Kristina Mladenovic. Het was knokken voor de kwalificatie, maar Mertens kreeg wel loon naar werken. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2020-08-24/elise-mertens-schakelt-kristina-mladenovic-uit-op-wta-cincinnati-na-drie-sets">
		<meta property="og:title" content="Elise Mertens komt nipt setverlies te boven en wint ook tweede wedstrijd op WTA Cincinnati" />
		<meta property="og:description" content="Na het kansloos huiswaarts sturen van Peterson , was de volgende te nemen horde voor Elise Mertens de Française Kristina Mladenovic. Het was knokken voor de kwalificatie, maar Mertens kreeg wel loon naar werken. " />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2020-08-24/elise-mertens-schakelt-kristina-mladenovic-uit-op-wta-cincinnati-na-drie-sets" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w750-h500-p-e7" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Elise Mertens komt nipt setverlies te boven en wint ook tweede wedstrijd op WTA Cincinnati">
        <meta name="twitter:description" content="Na het kansloos huiswaarts sturen van Peterson , was de volgende te nemen horde voor Elise Mertens de Française Kristina Mladenovic. Het was knokken voor de kwalificatie, maar Mertens kreeg wel loon naar werken. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																
<li class="d-none d-lg-block"><a href="/kalender/us-open">US Open</a></li>

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"><!-- AuctionX Display platform tag START --><div id="20618x728x90x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20618x728x90x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Elise Mertens komt nipt setverlies te boven en wint ook tweede wedstrijd op WTA Cincinnati</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-08-24T20:57:00+02:00"><a href="/nieuws/2020-08-24">Gisteren</a> 20:57</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-08-24%2Felise-mertens-schakelt-kristina-mladenovic-uit-op-wta-cincinnati-na-drie-sets" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Elise%20Mertens%20komt%20nipt%20setverlies%20te%20boven%20en%20wint%20ook%20tweede%20wedstrijd%20op%20WTA%20Cincinnati&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-08-24%2Felise-mertens-schakelt-kristina-mladenovic-uit-op-wta-cincinnati-na-drie-sets" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-08-24/elise-mertens-schakelt-kristina-mladenovic-uit-op-wta-cincinnati-na-drie-sets" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Elise Mertens schakelt Kristina Mladenovic uit op WTA Cincinnati na drie sets</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w300-h250-p-e7" alt="Elise Mertens komt nipt setverlies te boven en wint ook tweede wedstrijd op WTA Cincinnati" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w750-h500-p-e7" alt="Elise Mertens komt nipt setverlies te boven en wint ook tweede wedstrijd op WTA Cincinnati" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Na het kansloos huiswaarts sturen van Peterson , was de volgende te nemen horde voor Elise Mertens de Française Kristina Mladenovic. Het was knokken voor de kwalificatie, maar Mertens kreeg wel loon naar werken. </p>
						            						<div id="article_text">
            				    <p><a href="/belgie/mertens-elise">Mertens</a> nam aanvankelijk de draad weer op na haar eerste sterke partij en deelde van in het begin de lakens uit. Na het winnen van twee spannende games werd haar greep op de wedstrijd nog groter en liep <a href="/belgie/mertens-elise">Mertens</a> 4-0 uit. <a href="/frankrijk/mladenovic-kristina">Mladenovic</a> kwam dan wel op het scorebord, maar twee spelletjes later had <a href="/belgie/mertens-elise">Mertens</a> de eerste set op zak.</p><p>Daarmee was de kwalificatie nog lang niet binnen, want <a href="/frankrijk/mladenovic-kristina">Mladenovic</a> rechtte de rug. <a href="/belgie/mertens-elise">Mertens</a> leverde haar opslagspel in bij 2-1, maar kon gelukkig onmiddellijk de rebreak forceren. Zo hield onze landgenote toch gelijke tred. Beide speelsters bleven mekaar waard in het vervolg van de set en er kwam een tiebreak aan te pas. <a href="/frankrijk/mladenovic-kristina">Mladenovic</a> benutte haar eerste setbal.</p><h2>PRIMA START IN DERDE SET</h2><p>Een derde set dan maar en daarin nam <a href="/belgie/mertens-elise">Mertens</a> de beste start door de eerste twee games te winnen. Die kloof bleef ook op het bord en bij 5-3 maakte <a href="/belgie/mertens-elise">Mertens</a> het op de service van <a href="/frankrijk/mladenovic-kristina">Mladenovic</a> het helemaal af. Zo werd het 6-1, 6-7 (5/7) en 6-3.</p>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2020-08-25/verrassing-in-cincinnati-elise-mertens-dan-toch-niet-tegen-eerste-reekshoofd-in-achtste-finales">Verrassing in Cincinnati: Elise Mertens dan toch niet tegen eerste reekshoofd in achtste finales</a></li>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2020-08-24/ook-in-dubbelspel-heeft-elise-mertens-zich-gekwalificeerd-voor-tweede-ronde-in-cincinnati">Ook in dubbelspel heeft Elise Mertens zich gekwalificeerd voor tweede ronde in Cincinnati</a></li>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2020-08-23/sterke-elise-mertens-zet-met-veel-gemak-zweedse-opzij-op-wta-cincinnati">Sterke Elise Mertens zet met veel gemak Zweedse opzij op WTA Cincinnati</a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-08-24%2Felise-mertens-schakelt-kristina-mladenovic-uit-op-wta-cincinnati-na-drie-sets" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Elise%20Mertens%20komt%20nipt%20setverlies%20te%20boven%20en%20wint%20ook%20tweede%20wedstrijd%20op%20WTA%20Cincinnati&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-08-24%2Felise-mertens-schakelt-kristina-mladenovic-uit-op-wta-cincinnati-na-drie-sets" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-08-24/elise-mertens-schakelt-kristina-mladenovic-uit-op-wta-cincinnati-na-drie-sets" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/mertens-elise" class="btn btn-dark">Elise Mertens</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/frankrijk/mladenovic-kristina" class="btn btn-dark">Kristina Mladenovic</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-08-24/kirsten-flipkens-kan-ex-nummer-vier-van-de-wereld-weinig-in-de-weg-leggen">Kirsten Flipkens kan ex-nummer vier van de wereld weinig in de weg leggen</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-08-25/verrassing-in-cincinnati-elise-mertens-dan-toch-niet-tegen-eerste-reekshoofd-in-achtste-finales">Verrassing in Cincinnati: Elise Mertens dan toch niet tegen eerste reekshoofd in achtste finales</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-25/verrassing-in-cincinnati-elise-mertens-dan-toch-niet-tegen-eerste-reekshoofd-in-achtste-finales">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w400-h280-p-e7" alt="Verrassing in Cincinnati: Elise Mertens dan toch niet tegen eerste reekshoofd in achtste finales"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w400-h280-p-e7" alt="Verrassing in Cincinnati: Elise Mertens dan toch niet tegen eerste reekshoofd in achtste finales"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-08-25/verrassing-in-cincinnati-elise-mertens-dan-toch-niet-tegen-eerste-reekshoofd-in-achtste-finales">Verrassing in Cincinnati: Elise Mertens dan toch niet tegen eerste reekshoofd in achtste finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-25/verrassing-in-cincinnati-elise-mertens-dan-toch-niet-tegen-eerste-reekshoofd-in-achtste-finales#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-24/ook-in-dubbelspel-heeft-elise-mertens-zich-gekwalificeerd-voor-tweede-ronde-in-cincinnati">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w400-h280-p-e7" alt="Ook in dubbelspel heeft Elise Mertens zich gekwalificeerd voor tweede ronde in Cincinnati"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w400-h280-p-e7" alt="Ook in dubbelspel heeft Elise Mertens zich gekwalificeerd voor tweede ronde in Cincinnati"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-08-24/ook-in-dubbelspel-heeft-elise-mertens-zich-gekwalificeerd-voor-tweede-ronde-in-cincinnati">Ook in dubbelspel heeft Elise Mertens zich gekwalificeerd voor tweede ronde in Cincinnati</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-24/ook-in-dubbelspel-heeft-elise-mertens-zich-gekwalificeerd-voor-tweede-ronde-in-cincinnati#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-24/kirsten-flipkens-kan-ex-nummer-vier-van-de-wereld-weinig-in-de-weg-leggen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AZAqwoU6AtcfidO-8unKSKzsUFVNqUHAmKhAr6yLxuaMvtLjCNILdKEnZNERgQM4yScG4yHAVf_CI7_KajenCVmL=w400-h280-p-e7" alt="Kirsten Flipkens kan ex-nummer vier van de wereld weinig in de weg leggen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AZAqwoU6AtcfidO-8unKSKzsUFVNqUHAmKhAr6yLxuaMvtLjCNILdKEnZNERgQM4yScG4yHAVf_CI7_KajenCVmL=w400-h280-p-e7" alt="Kirsten Flipkens kan ex-nummer vier van de wereld weinig in de weg leggen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-08-24/kirsten-flipkens-kan-ex-nummer-vier-van-de-wereld-weinig-in-de-weg-leggen">Kirsten Flipkens kan ex-nummer vier van de wereld weinig in de weg leggen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:17</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-24/kirsten-flipkens-kan-ex-nummer-vier-van-de-wereld-weinig-in-de-weg-leggen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-24/ook-pliskova-en-kenin-al-meteen-uitgeschakeld-op-western-en-southern">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kzxC327u2pLwCrpC7zz3w09D1dEZi1oqgXvRfkBKrFCRCSx4ZtyjJP0C-f8ghUma8vKdxAMftE2wVAPsqWXspvx-=w400-h280-p-e7" alt="Ook Pliskova en Kenin al meteen uitgeschakeld op Western &amp; Southern"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kzxC327u2pLwCrpC7zz3w09D1dEZi1oqgXvRfkBKrFCRCSx4ZtyjJP0C-f8ghUma8vKdxAMftE2wVAPsqWXspvx-=w400-h280-p-e7" alt="Ook Pliskova en Kenin al meteen uitgeschakeld op Western &amp; Southern"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2020-08-24/ook-pliskova-en-kenin-al-meteen-uitgeschakeld-op-western-en-southern">Ook Pliskova en Kenin al meteen uitgeschakeld op Western & Southern</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-24/ook-pliskova-en-kenin-al-meteen-uitgeschakeld-op-western-en-southern#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-24/david-goffin-heeft-zich-geplaatst-voor-de-tweede-ronde-in-cincinnati">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EFn6352VRcTPamnQC1PRZhC008pLps8049LR2YK1jDru7rZ9WthDspbLdJWIMRidjANtC5RYuaH9i8ZXU0xTAg=w400-h280-p-e7" alt="David Goffin heeft zich geplaatst voor de tweede ronde in Cincinnati"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EFn6352VRcTPamnQC1PRZhC008pLps8049LR2YK1jDru7rZ9WthDspbLdJWIMRidjANtC5RYuaH9i8ZXU0xTAg=w400-h280-p-e7" alt="David Goffin heeft zich geplaatst voor de tweede ronde in Cincinnati"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2020-08-24/david-goffin-heeft-zich-geplaatst-voor-de-tweede-ronde-in-cincinnati">David Goffin heeft zich geplaatst voor de tweede ronde in Cincinnati</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-24/david-goffin-heeft-zich-geplaatst-voor-de-tweede-ronde-in-cincinnati#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-23/sterke-elise-mertens-zet-met-veel-gemak-zweedse-opzij-op-wta-cincinnati">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w400-h280-p-e7" alt="Sterke Elise Mertens zet met veel gemak Zweedse opzij op WTA Cincinnati"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w400-h280-p-e7" alt="Sterke Elise Mertens zet met veel gemak Zweedse opzij op WTA Cincinnati"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2020-08-23/sterke-elise-mertens-zet-met-veel-gemak-zweedse-opzij-op-wta-cincinnati">Sterke Elise Mertens zet met veel gemak Zweedse opzij op WTA Cincinnati</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-23/sterke-elise-mertens-zet-met-veel-gemak-zweedse-opzij-op-wta-cincinnati#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-23/alison-van-uytvanck-gaat-onderuit-in-onderonsje-van-de-lage-landen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MM2pjinfBuAd1efppyqps8F0mlDlCw5f0Y9Mt7AIr5e6lDhGAFkXbSzWrB2Q-l35SRXprpEMhHQasjvgWH-03n0=w400-h280-p-e7" alt="Alison Van Uytvanck gaat onderuit in onderonsje van de Lage Landen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MM2pjinfBuAd1efppyqps8F0mlDlCw5f0Y9Mt7AIr5e6lDhGAFkXbSzWrB2Q-l35SRXprpEMhHQasjvgWH-03n0=w400-h280-p-e7" alt="Alison Van Uytvanck gaat onderuit in onderonsje van de Lage Landen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2020-08-23/alison-van-uytvanck-gaat-onderuit-in-onderonsje-van-de-lage-landen">Alison Van Uytvanck gaat onderuit in onderonsje van de Lage Landen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-23/alison-van-uytvanck-gaat-onderuit-in-onderonsje-van-de-lage-landen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-23/andy-murray-speelt-voor-het-eerst-in-negen-maanden-weer-tennis-en-wint">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Lu7ApcCgsFqH_gnT7dd3eiIjNoQjpESTWE32oRbCdotQUScCDxSQAbOh0szqgNHe9ZLnA24Mx6M6C9uPBj0t77s8=w400-h280-p-e7" alt="Andy Murray speelt voor het eerst in negen maanden weer tennis en wint"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Lu7ApcCgsFqH_gnT7dd3eiIjNoQjpESTWE32oRbCdotQUScCDxSQAbOh0szqgNHe9ZLnA24Mx6M6C9uPBj0t77s8=w400-h280-p-e7" alt="Andy Murray speelt voor het eerst in negen maanden weer tennis en wint"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2020-08-23/andy-murray-speelt-voor-het-eerst-in-negen-maanden-weer-tennis-en-wint">Andy Murray speelt voor het eerst in negen maanden weer tennis en wint</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-23/andy-murray-speelt-voor-het-eerst-in-negen-maanden-weer-tennis-en-wint#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-23/venus-williams-meteen-uitgeschakeld-in-eerste-ronde-western-en-southern">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/39UwZfxQ6qQNk5g6A2qbnDlvg7n0Xek957-7nPcDidtsP2B3-wnl2C35T6Z8LzZUIfOSAD0TsUOAYx4nHVafsMw=w400-h280-p-e7" alt="Venus Williams meteen uitgeschakeld in eerste ronde Western &amp; Southern"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/39UwZfxQ6qQNk5g6A2qbnDlvg7n0Xek957-7nPcDidtsP2B3-wnl2C35T6Z8LzZUIfOSAD0TsUOAYx4nHVafsMw=w400-h280-p-e7" alt="Venus Williams meteen uitgeschakeld in eerste ronde Western &amp; Southern"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2020-08-23/venus-williams-meteen-uitgeschakeld-in-eerste-ronde-western-en-southern">Venus Williams meteen uitgeschakeld in eerste ronde Western & Southern</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-23/venus-williams-meteen-uitgeschakeld-in-eerste-ronde-western-en-southern#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-23/coco-gauff-maatje-te-klein-voor-sakkari">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Pcte9YQJzgA5oXBJ3hbeyuMG_Wakh_M0gpBGanxiyje-EXXaho48H6OPfdWInS7qDGtbHh2Me80IZdU5OQbC8ysN=w400-h280-p-e7" alt="Coco Gauff maatje te klein voor Sakkari"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Pcte9YQJzgA5oXBJ3hbeyuMG_Wakh_M0gpBGanxiyje-EXXaho48H6OPfdWInS7qDGtbHh2Me80IZdU5OQbC8ysN=w400-h280-p-e7" alt="Coco Gauff maatje te klein voor Sakkari"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2020-08-23/coco-gauff-maatje-te-klein-voor-sakkari">Coco Gauff maatje te klein voor Sakkari</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-23/coco-gauff-maatje-te-klein-voor-sakkari#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-22/goffin-herstart-met-dubbelwinst">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PRHxvYu77WHZK-pU3RsCMBS5uR7FsPvO-qvr6dKTDssFNa7Xjbd0DhUPcvI5XrU8BYdsMdR2CTB97BgMPHyHjPY=w400-h280-p-e7" alt="Goffin herstart met dubbelwinst"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PRHxvYu77WHZK-pU3RsCMBS5uR7FsPvO-qvr6dKTDssFNa7Xjbd0DhUPcvI5XrU8BYdsMdR2CTB97BgMPHyHjPY=w400-h280-p-e7" alt="Goffin herstart met dubbelwinst"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2020-08-22/goffin-herstart-met-dubbelwinst">Goffin herstart met dubbelwinst</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-22/goffin-herstart-met-dubbelwinst#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-22/djokovic-snapt-niet-waarom-twee-spelers-worden-uitgesloten-bij-toernooi-cincinnati">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w400-h280-p-e7" alt="Djokovic snapt niet waarom twee spelers worden uitgesloten bij toernooi Cincinnati"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w400-h280-p-e7" alt="Djokovic snapt niet waarom twee spelers worden uitgesloten bij toernooi Cincinnati"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2020-08-22/djokovic-snapt-niet-waarom-twee-spelers-worden-uitgesloten-bij-toernooi-cincinnati">Djokovic snapt niet waarom twee spelers worden uitgesloten bij toernooi Cincinnati</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-22/djokovic-snapt-niet-waarom-twee-spelers-worden-uitgesloten-bij-toernooi-cincinnati#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-22/kei-nishikori-ziet-kansen-op-deelname-us-open-hypothekeren-na-nieuwe-positieve-coronatest">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EzXPJDVW7LGb-DN48GIPmyTmHRhjA4gc4KCp7avH4t1YFtDhfUmmxOsHEZu5aZjxTvJ3RLium3pZrizvBa3xOc4=w400-h280-p-e7" alt="Kei Nishikori ziet kansen op deelname US Open hypothekeren na nieuwe positieve coronatest"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EzXPJDVW7LGb-DN48GIPmyTmHRhjA4gc4KCp7avH4t1YFtDhfUmmxOsHEZu5aZjxTvJ3RLium3pZrizvBa3xOc4=w400-h280-p-e7" alt="Kei Nishikori ziet kansen op deelname US Open hypothekeren na nieuwe positieve coronatest"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2020-08-22/kei-nishikori-ziet-kansen-op-deelname-us-open-hypothekeren-na-nieuwe-positieve-coronatest">Kei Nishikori ziet kansen op deelname US Open hypothekeren na nieuwe positieve coronatest</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-22/kei-nishikori-ziet-kansen-op-deelname-us-open-hypothekeren-na-nieuwe-positieve-coronatest#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-21/clijsters-heeft-nog-te-veel-last-aan-de-buikspieren-om-mee-te-doen-aan-wta-cincinnati">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/t0_hm32tjEAOfeIPa9Jl5_kmNHDsZ16lynVauLMJ1SsSS7nWIUL999jFlwNk9VI3yncwFzG9ipsQ_TEGlWi4rSw=w400-h280-p-e7" alt="Kim Clijsters trekt zich door blessure terug uit voorbereidingstoernooi op US Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/t0_hm32tjEAOfeIPa9Jl5_kmNHDsZ16lynVauLMJ1SsSS7nWIUL999jFlwNk9VI3yncwFzG9ipsQ_TEGlWi4rSw=w400-h280-p-e7" alt="Kim Clijsters trekt zich door blessure terug uit voorbereidingstoernooi op US Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2020-08-21/clijsters-heeft-nog-te-veel-last-aan-de-buikspieren-om-mee-te-doen-aan-wta-cincinnati">Kim Clijsters trekt zich door blessure terug uit voorbereidingstoernooi op US Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-21/clijsters-heeft-nog-te-veel-last-aan-de-buikspieren-om-mee-te-doen-aan-wta-cincinnati#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-21/clijsters-mertens-en-van-uytvanck-kennen-tegenstanders-in-cincinnati">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aVPb5LsrKkyNxO32GQoLsVVgQidn_juxmFL8bNJLl1jL91X11xWBEHdrDspk2trSgNWbueuL-tq7sd4u10ftge7w=w400-h280-p-e7" alt="Clijsters, Mertens en Van Uytvanck kennen tegenstanders in Cincinnati"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aVPb5LsrKkyNxO32GQoLsVVgQidn_juxmFL8bNJLl1jL91X11xWBEHdrDspk2trSgNWbueuL-tq7sd4u10ftge7w=w400-h280-p-e7" alt="Clijsters, Mertens en Van Uytvanck kennen tegenstanders in Cincinnati"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2020-08-21/clijsters-mertens-en-van-uytvanck-kennen-tegenstanders-in-cincinnati">Clijsters, Mertens en Van Uytvanck kennen tegenstanders in Cincinnati</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-21/clijsters-mertens-en-van-uytvanck-kennen-tegenstanders-in-cincinnati#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-21/djokovic-klaagt-heksenjacht-aan-en-zou-adria-tour-zo-opnieuw-organiseren-hoe-kan-je-alles-op-een-persoon-steken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CfwHaZFHOlWDlLmCQFeLVzXW3R9K9vunxIAaarwnfcDpCDeSOctq-4S9Wc8icxF-qsvRAKI3jCUwkyFMohMgbw=w400-h280-p-e7" alt="Djokovic klaagt &#039;heksenjacht&#039; aan en zou Adria Tour zo opnieuw organiseren: &quot;Hoe kan je alles op één persoon steken?&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CfwHaZFHOlWDlLmCQFeLVzXW3R9K9vunxIAaarwnfcDpCDeSOctq-4S9Wc8icxF-qsvRAKI3jCUwkyFMohMgbw=w400-h280-p-e7" alt="Djokovic klaagt &#039;heksenjacht&#039; aan en zou Adria Tour zo opnieuw organiseren: &quot;Hoe kan je alles op één persoon steken?&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2020-08-21/djokovic-klaagt-heksenjacht-aan-en-zou-adria-tour-zo-opnieuw-organiseren-hoe-kan-je-alles-op-een-persoon-steken">Djokovic klaagt 'heksenjacht' aan en zou Adria Tour zo opnieuw organiseren: "Hoe kan je alles op één persoon steken?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-21/djokovic-klaagt-heksenjacht-aan-en-zou-adria-tour-zo-opnieuw-organiseren-hoe-kan-je-alles-op-een-persoon-steken#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-21/flipkens-en-bonaventure-beginnen-kwalificaties-wta-cincinnati-met-winst-in-driesetter">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mBPcr9brM7bJlo5n_QAmOkmQjTd33oJrTZc4Ui3pYnihiyZvpswqNkOPkEI2Itcrru3g0t2b2OtAV2kLXi7Abxc=w400-h280-p-e7" alt="Flipkens en Bonaventure knokken zich na urenlange strijd kwalificatieronde verder, Minnen gaat onderuit"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mBPcr9brM7bJlo5n_QAmOkmQjTd33oJrTZc4Ui3pYnihiyZvpswqNkOPkEI2Itcrru3g0t2b2OtAV2kLXi7Abxc=w400-h280-p-e7" alt="Flipkens en Bonaventure knokken zich na urenlange strijd kwalificatieronde verder, Minnen gaat onderuit"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2020-08-21/flipkens-en-bonaventure-beginnen-kwalificaties-wta-cincinnati-met-winst-in-driesetter">Flipkens en Bonaventure knokken zich na urenlange strijd kwalificatieronde verder, Minnen gaat onderuit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-21/flipkens-en-bonaventure-beginnen-kwalificaties-wta-cincinnati-met-winst-in-driesetter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-20/twee-tennissers-in-quarantaine-geplaatst-voor-start-us-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wSXcOVuYnBqkPJQkIEKl7HP1PHkVC1BSBEcfOxkqfOnpE_S1pnx_0H4Bt9ep6ZVsHJwk4NciiUby3KwfL0-cxn0=w400-h280-p-e7" alt="Twee tennissers in quarantaine geplaatst voor start US Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wSXcOVuYnBqkPJQkIEKl7HP1PHkVC1BSBEcfOxkqfOnpE_S1pnx_0H4Bt9ep6ZVsHJwk4NciiUby3KwfL0-cxn0=w400-h280-p-e7" alt="Twee tennissers in quarantaine geplaatst voor start US Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2020-08-20/twee-tennissers-in-quarantaine-geplaatst-voor-start-us-open">Twee tennissers in quarantaine geplaatst voor start US Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-20/twee-tennissers-in-quarantaine-geplaatst-voor-start-us-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-19/al-eerste-positief-coronageval-in-bubbel-van-toernooien-cincinnati-en-us-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e7" alt="Al eerste positief coronageval in bubbel van toernooien Cincinnati en US Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e7" alt="Al eerste positief coronageval in bubbel van toernooien Cincinnati en US Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2020-08-19/al-eerste-positief-coronageval-in-bubbel-van-toernooien-cincinnati-en-us-open">Al eerste positief coronageval in bubbel van toernooien Cincinnati en US Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-19/al-eerste-positief-coronageval-in-bubbel-van-toernooien-cincinnati-en-us-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-18/alle-belgen-uitgeschakeld-in-praag-indrukwekkende-zege-van-de-greef-krijgt-geen-vervolg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iE3PJtszYSipHSPNpVgNuoh9uwNThuWOOdWlqkkKZe9muXk7ZgPTMTzCGC0qAVhjQaV_R8QuHeF2-Byzfnm2WV0=w400-h280-p-e7" alt="Alle Belgen uitgeschakeld in Praag: indrukwekkende zege van De Greef krijgt geen vervolg"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iE3PJtszYSipHSPNpVgNuoh9uwNThuWOOdWlqkkKZe9muXk7ZgPTMTzCGC0qAVhjQaV_R8QuHeF2-Byzfnm2WV0=w400-h280-p-e7" alt="Alle Belgen uitgeschakeld in Praag: indrukwekkende zege van De Greef krijgt geen vervolg"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2020-08-18/alle-belgen-uitgeschakeld-in-praag-indrukwekkende-zege-van-de-greef-krijgt-geen-vervolg">Alle Belgen uitgeschakeld in Praag: indrukwekkende zege van De Greef krijgt geen vervolg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-18/alle-belgen-uitgeschakeld-in-praag-indrukwekkende-zege-van-de-greef-krijgt-geen-vervolg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-18/european-open-blijft-op-de-kalender-staan-editie-zonder-publiek-wel-nog-mogelijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lxRl5B9g_tksv94KKCjYuDST0tGEWtms8IsTxmEnwgKLTIyU40C-IPrdXDWVwQEWMegSArw1n2POpcVYZzTbbA=w400-h280-p-e7" alt="European Open blijft op de kalender staan, editie zonder publiek wel nog mogelijk"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lxRl5B9g_tksv94KKCjYuDST0tGEWtms8IsTxmEnwgKLTIyU40C-IPrdXDWVwQEWMegSArw1n2POpcVYZzTbbA=w400-h280-p-e7" alt="European Open blijft op de kalender staan, editie zonder publiek wel nog mogelijk"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2020-08-18/european-open-blijft-op-de-kalender-staan-editie-zonder-publiek-wel-nog-mogelijk">European Open blijft op de kalender staan, editie zonder publiek wel nog mogelijk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-18/european-open-blijft-op-de-kalender-staan-editie-zonder-publiek-wel-nog-mogelijk#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-18/kim-clijsters-looft-vincent-kompany-na-diens-voetbalpensioen-je-was-een-inspiratie-voor-mij">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EkDcgLYKVJhKteoyF26cpcD9AXzopI4Ur7LyCBHcBofDXcDaM4q9WA0CDTqa3DGWuYZOyvWsMJl3IczFbvnW5tw=w400-h280-p-e7" alt="Kim Clijsters looft Vincent Kompany na diens voetbalpensioen: &quot;Je was een inspiratie voor mij&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EkDcgLYKVJhKteoyF26cpcD9AXzopI4Ur7LyCBHcBofDXcDaM4q9WA0CDTqa3DGWuYZOyvWsMJl3IczFbvnW5tw=w400-h280-p-e7" alt="Kim Clijsters looft Vincent Kompany na diens voetbalpensioen: &quot;Je was een inspiratie voor mij&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2020-08-18/kim-clijsters-looft-vincent-kompany-na-diens-voetbalpensioen-je-was-een-inspiratie-voor-mij">Kim Clijsters looft Vincent Kompany na diens voetbalpensioen: "Je was een inspiratie voor mij"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-18/kim-clijsters-looft-vincent-kompany-na-diens-voetbalpensioen-je-was-een-inspiratie-voor-mij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-17/challenger-praag-coppejans-verliest-na-drie-sets-van-nederlander-wawrinka-maakt-comeback-met-zege">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e7" alt="Challenger Praag: Coppejans verliest na drie sets van Nederlander, Wawrinka maakt comeback met zege"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q2pv74H4RJA9qhKjXNLdOo0I5i8mUSy0zCKF6QZQjtxL1S52e5gWlAbEJ5z4SI5FUFbmQz3oqMBTDMgJYQVpKf_N=w400-h280-p-e7" alt="Challenger Praag: Coppejans verliest na drie sets van Nederlander, Wawrinka maakt comeback met zege"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2020-08-17/challenger-praag-coppejans-verliest-na-drie-sets-van-nederlander-wawrinka-maakt-comeback-met-zege">Challenger Praag: Coppejans verliest na drie sets van Nederlander, Wawrinka maakt comeback met zege</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-17/challenger-praag-coppejans-verliest-na-drie-sets-van-nederlander-wawrinka-maakt-comeback-met-zege#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-17/elise-mertens-stijgt-na-finaleplek-en-krijgt-top-twintig-weer-in-het-vizier">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/z306sSYMqkVYz0KX4dlDau1C5hJHM3T-SdSKYeTa4ugFx8WTKP50I5H5DK7l3dIQW_fM7-JfLYupmfkd_hC7nw=w400-h280-p-e7" alt="Elise Mertens stijgt na finaleplek en krijgt top twintig weer in het vizier"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/z306sSYMqkVYz0KX4dlDau1C5hJHM3T-SdSKYeTa4ugFx8WTKP50I5H5DK7l3dIQW_fM7-JfLYupmfkd_hC7nw=w400-h280-p-e7" alt="Elise Mertens stijgt na finaleplek en krijgt top twintig weer in het vizier"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2020-08-17/elise-mertens-stijgt-na-finaleplek-en-krijgt-top-twintig-weer-in-het-vizier">Elise Mertens stijgt na finaleplek en krijgt top twintig weer in het vizier</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-17/elise-mertens-stijgt-na-finaleplek-en-krijgt-top-twintig-weer-in-het-vizier#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-17/na-winst-tegen-mertens-nu-de-afzegging-voor-us-open-nummer-twee-van-de-wereld-niet-op-flushing-meadows">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_gpIcTuGWY7RQSOYKFaurw7U505OxZkjaKKTDR3pQ2mYq6IxZDokSnL_x8PQdFRn10M422Y9W8Hy97GoDvNVB-BY=w400-h280-p-e7" alt="Na winst tegen Mertens nu de afzegging voor US Open: nummer twee van de wereld niet op Flushing Meadows"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_gpIcTuGWY7RQSOYKFaurw7U505OxZkjaKKTDR3pQ2mYq6IxZDokSnL_x8PQdFRn10M422Y9W8Hy97GoDvNVB-BY=w400-h280-p-e7" alt="Na winst tegen Mertens nu de afzegging voor US Open: nummer twee van de wereld niet op Flushing Meadows"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2020-08-17/na-winst-tegen-mertens-nu-de-afzegging-voor-us-open-nummer-twee-van-de-wereld-niet-op-flushing-meadows">Na winst tegen Mertens nu de afzegging voor US Open: nummer twee van de wereld niet op Flushing Meadows</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-17/na-winst-tegen-mertens-nu-de-afzegging-voor-us-open-nummer-twee-van-de-wereld-niet-op-flushing-meadows#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-16/nummer-twee-van-de-wereld-te-sterk-voor-mertens-in-finale-wta-praag">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aLRT-Q0khDoEEMWxsEetHfedTSap2csI0cew9i8lxk-UfXRXN7m20Sid7Po1R_LxQRznpC_hEvU0YSru78K2wg=w400-h280-p-e7" alt="Nummer twee van de wereld te sterk voor Mertens in finale WTA Praag"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aLRT-Q0khDoEEMWxsEetHfedTSap2csI0cew9i8lxk-UfXRXN7m20Sid7Po1R_LxQRznpC_hEvU0YSru78K2wg=w400-h280-p-e7" alt="Nummer twee van de wereld te sterk voor Mertens in finale WTA Praag"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2020-08-16/nummer-twee-van-de-wereld-te-sterk-voor-mertens-in-finale-wta-praag">Nummer twee van de wereld te sterk voor Mertens in finale WTA Praag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-16/nummer-twee-van-de-wereld-te-sterk-voor-mertens-in-finale-wta-praag#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-16/16-jarige-coco-gauff-speelt-niet-voor-een-tweede-titel-ook-zonder-haar-vrij-jonge-finale-in-lexington">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/R6ATm92r0D-I_idQHKvb5LtNmAL_frLGEu5tFs8kLacxDFc1Do6zfkmxGiU4adfCQUxzyanjQ2GFwqCLBev3wA=w400-h280-p-e7" alt="16-jarige &#039;Coco&#039; Gauff speelt niet voor een tweede titel, ook zonder haar vrij jonge finale in Lexington"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/R6ATm92r0D-I_idQHKvb5LtNmAL_frLGEu5tFs8kLacxDFc1Do6zfkmxGiU4adfCQUxzyanjQ2GFwqCLBev3wA=w400-h280-p-e7" alt="16-jarige &#039;Coco&#039; Gauff speelt niet voor een tweede titel, ook zonder haar vrij jonge finale in Lexington"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2020-08-16/16-jarige-coco-gauff-speelt-niet-voor-een-tweede-titel-ook-zonder-haar-vrij-jonge-finale-in-lexington">16-jarige 'Coco' Gauff speelt niet voor een tweede titel, ook zonder haar vrij jonge finale in Lexington</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-16/16-jarige-coco-gauff-speelt-niet-voor-een-tweede-titel-ook-zonder-haar-vrij-jonge-finale-in-lexington#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-15/elise-mertens-blijft-thuisspeelster-de-baas-in-twee-spannende-sets-en-staat-in-de-finale">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Pk_VQe8qXtAyWuFgJalEqLasgY7X9q5Q3akuRbIoRfT64Rdd9sOKTc0L2HFY8g_YJYMIwpJbtMvV_1N2joed5cu0=w400-h280-p-e7" alt="Elise Mertens blijft thuisspeelster de baas in twee spannende sets en staat in de finale"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Pk_VQe8qXtAyWuFgJalEqLasgY7X9q5Q3akuRbIoRfT64Rdd9sOKTc0L2HFY8g_YJYMIwpJbtMvV_1N2joed5cu0=w400-h280-p-e7" alt="Elise Mertens blijft thuisspeelster de baas in twee spannende sets en staat in de finale"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2020-08-15/elise-mertens-blijft-thuisspeelster-de-baas-in-twee-spannende-sets-en-staat-in-de-finale">Elise Mertens blijft thuisspeelster de baas in twee spannende sets en staat in de finale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-15/elise-mertens-blijft-thuisspeelster-de-baas-in-twee-spannende-sets-en-staat-in-de-finale#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-15/serena-williams-moet-inpakken-na-thriller-tienersensatie-wel-in-halve-finales-lexington">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BO8zkzPeXkYA20rDA1L0PIFfTDGOg-RNIWTCYi5Nvmz7_RbvhAxC7fwgBFwbZcsmfmR3rnnagIq06KlT_Bvaiw=w400-h280-p-e7" alt="Serena Williams moet inpakken na thriller, tienersensatie wel in halve finales Lexington"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BO8zkzPeXkYA20rDA1L0PIFfTDGOg-RNIWTCYi5Nvmz7_RbvhAxC7fwgBFwbZcsmfmR3rnnagIq06KlT_Bvaiw=w400-h280-p-e7" alt="Serena Williams moet inpakken na thriller, tienersensatie wel in halve finales Lexington"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2020-08-15/serena-williams-moet-inpakken-na-thriller-tienersensatie-wel-in-halve-finales-lexington">Serena Williams moet inpakken na thriller, tienersensatie wel in halve finales Lexington</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-15/serena-williams-moet-inpakken-na-thriller-tienersensatie-wel-in-halve-finales-lexington#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-14/mertens-in-drie-sets-voorbij-tennisbabe-en-richting-halve-finale-in-praag">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w400-h280-p-e7" alt="Mertens in drie sets voorbij tennisbabe en richting halve finale in Praag"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w400-h280-p-e7" alt="Mertens in drie sets voorbij tennisbabe en richting halve finale in Praag"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2020-08-14/mertens-in-drie-sets-voorbij-tennisbabe-en-richting-halve-finale-in-praag">Mertens in drie sets voorbij tennisbabe en richting halve finale in Praag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-14/mertens-in-drie-sets-voorbij-tennisbabe-en-richting-halve-finale-in-praag#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-14/serena-williams-wint-het-duel-der-zussen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0mkfh4e89FxDvbzUM2MkQZ9bW9cetG690IaSKOdXHR8F2fI9eLbdXJNS0xu10MNWMhlXh8l8aazsnZFnC-jsT4w=w400-h280-p-e7" alt="Serena Williams wint het duel der zussen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0mkfh4e89FxDvbzUM2MkQZ9bW9cetG690IaSKOdXHR8F2fI9eLbdXJNS0xu10MNWMhlXh8l8aazsnZFnC-jsT4w=w400-h280-p-e7" alt="Serena Williams wint het duel der zussen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2020-08-14/serena-williams-wint-het-duel-der-zussen">Serena Williams wint het duel der zussen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-14/serena-williams-wint-het-duel-der-zussen#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-14/titelverdedigster-bij-de-vrouwen-volgt-voorbeeld-rafael-nadal-en-haakt-af-voor-us-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oS_FPDIRpjC5ZHyarADSGHAn3rzi7JyQXnfBFwv2axSq3EsyVOVPrPpf2VgHWOwX0rW7NAmtK8zPuT8XHVWfBNM0=w400-h280-p-e7" alt="Titelverdedigster bij de vrouwen volgt voorbeeld Rafael Nadal en haakt af voor US Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oS_FPDIRpjC5ZHyarADSGHAn3rzi7JyQXnfBFwv2axSq3EsyVOVPrPpf2VgHWOwX0rW7NAmtK8zPuT8XHVWfBNM0=w400-h280-p-e7" alt="Titelverdedigster bij de vrouwen volgt voorbeeld Rafael Nadal en haakt af voor US Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2020-08-14/titelverdedigster-bij-de-vrouwen-volgt-voorbeeld-rafael-nadal-en-haakt-af-voor-us-open">Titelverdedigster bij de vrouwen volgt voorbeeld Rafael Nadal en haakt af voor US Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-14/titelverdedigster-bij-de-vrouwen-volgt-voorbeeld-rafael-nadal-en-haakt-af-voor-us-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-13/elise-mertens-kent-haar-tegenstandster-wel-degelijk-het-ex-nummer-vijf-van-de-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y75WReuTs7H0coqqdy6ZfLblZKXiCCIWlqMuBZpitAQGLxDPAEMWqFHZ925BQhkX1LvZAan3wd-_dj0svUx_yj4=w400-h280-p-e7" alt="Elise Mertens kent haar tegenstandster: wel degelijk het ex-nummer vijf van de wereld"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y75WReuTs7H0coqqdy6ZfLblZKXiCCIWlqMuBZpitAQGLxDPAEMWqFHZ925BQhkX1LvZAan3wd-_dj0svUx_yj4=w400-h280-p-e7" alt="Elise Mertens kent haar tegenstandster: wel degelijk het ex-nummer vijf van de wereld"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2020-08-13/elise-mertens-kent-haar-tegenstandster-wel-degelijk-het-ex-nummer-vijf-van-de-wereld">Elise Mertens kent haar tegenstandster: wel degelijk het ex-nummer vijf van de wereld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-13/elise-mertens-kent-haar-tegenstandster-wel-degelijk-het-ex-nummer-vijf-van-de-wereld#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-13/toch-een-van-de-grote-drie-aanwezig-nummer-een-van-de-wereld-zegt-toe-voor-us-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zuu_F6htrUSgWvM1xq37qOto_pBq85-z3KU6K8Y4i8roKp_0wSxoE5o6_1M656PAnbtyHjCk8eBp04b8dBH9OAsG=w400-h280-p-e7" alt="Toch één van de Grote Drie aanwezig: nummer één van de wereld zegt toe voor US Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zuu_F6htrUSgWvM1xq37qOto_pBq85-z3KU6K8Y4i8roKp_0wSxoE5o6_1M656PAnbtyHjCk8eBp04b8dBH9OAsG=w400-h280-p-e7" alt="Toch één van de Grote Drie aanwezig: nummer één van de wereld zegt toe voor US Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2020-08-13/toch-een-van-de-grote-drie-aanwezig-nummer-een-van-de-wereld-zegt-toe-voor-us-open">Toch één van de Grote Drie aanwezig: nummer één van de wereld zegt toe voor US Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-13/toch-een-van-de-grote-drie-aanwezig-nummer-een-van-de-wereld-zegt-toe-voor-us-open#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-13/mertens-na-zege-tegen-italiaanse-mogelijk-tegen-instagram-diva-bouchard">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JYUJw1fEj0ky_mTPBKHkeo5jJ467XSu3spf9oiB0oavZLC-uEvcoXKKGLn9MVBMiOop98jpdnc87wK251EgOKg=w400-h280-p-e7" alt="Mertens na zege tegen Italiaanse mogelijk tegen Instagram-diva Bouchard"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JYUJw1fEj0ky_mTPBKHkeo5jJ467XSu3spf9oiB0oavZLC-uEvcoXKKGLn9MVBMiOop98jpdnc87wK251EgOKg=w400-h280-p-e7" alt="Mertens na zege tegen Italiaanse mogelijk tegen Instagram-diva Bouchard"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2020-08-13/mertens-na-zege-tegen-italiaanse-mogelijk-tegen-instagram-diva-bouchard">Mertens na zege tegen Italiaanse mogelijk tegen Instagram-diva Bouchard</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-13/mertens-na-zege-tegen-italiaanse-mogelijk-tegen-instagram-diva-bouchard#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-12/kim-clijsters-wil-volgende-stap-zetten-en-kijkt-uit-naar-us-open-spannend-om-naar-new-york-te-gaan-en-te-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WnJ6eGhUHHe0Wp8D3NhX04NRCGEw6Cn-Hu1vMmoPBPd6hI6u60JxBraC187vtMGcY81r4QV5elC4ZEM0DQLEXw=w400-h280-p-e7" alt="Kim Clijsters wil volgende stap zetten en kijkt uit naar US Open: &quot;Spannend om naar New York te gaan en te spelen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WnJ6eGhUHHe0Wp8D3NhX04NRCGEw6Cn-Hu1vMmoPBPd6hI6u60JxBraC187vtMGcY81r4QV5elC4ZEM0DQLEXw=w400-h280-p-e7" alt="Kim Clijsters wil volgende stap zetten en kijkt uit naar US Open: &quot;Spannend om naar New York te gaan en te spelen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2020-08-12/kim-clijsters-wil-volgende-stap-zetten-en-kijkt-uit-naar-us-open-spannend-om-naar-new-york-te-gaan-en-te-spelen">Kim Clijsters wil volgende stap zetten en kijkt uit naar US Open: "Spannend om naar New York te gaan en te spelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-12/kim-clijsters-wil-volgende-stap-zetten-en-kijkt-uit-naar-us-open-spannend-om-naar-new-york-te-gaan-en-te-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-08-24/david-goffin-heeft-zich-geplaatst-voor-de-tweede-ronde-in-cincinnati">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/EFn6352VRcTPamnQC1PRZhC008pLps8049LR2YK1jDru7rZ9WthDspbLdJWIMRidjANtC5RYuaH9i8ZXU0xTAg=w300-h250-p-e7" alt="David Goffin heeft zich geplaatst voor de tweede ronde in Cincinnati"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-08-24/david-goffin-heeft-zich-geplaatst-voor-de-tweede-ronde-in-cincinnati">David Goffin heeft zich geplaatst voor de tweede ronde in Cincinnati</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-08-24/elise-mertens-schakelt-kristina-mladenovic-uit-op-wta-cincinnati-na-drie-sets">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w300-h250-p-e7" alt="Elise Mertens komt nipt setverlies te boven en wint ook tweede wedstrijd op WTA Cincinnati"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w300-h250-p-e7" alt="Elise Mertens komt nipt setverlies te boven en wint ook tweede wedstrijd op WTA Cincinnati"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-08-24/elise-mertens-schakelt-kristina-mladenovic-uit-op-wta-cincinnati-na-drie-sets">Elise Mertens komt nipt setverlies te boven en wint ook tweede wedstrijd op WTA Cincinnati</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-08-24/ook-in-dubbelspel-heeft-elise-mertens-zich-gekwalificeerd-voor-tweede-ronde-in-cincinnati">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w300-h250-p-e7" alt="Ook in dubbelspel heeft Elise Mertens zich gekwalificeerd voor tweede ronde in Cincinnati"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w300-h250-p-e7" alt="Ook in dubbelspel heeft Elise Mertens zich gekwalificeerd voor tweede ronde in Cincinnati"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-08-24/ook-in-dubbelspel-heeft-elise-mertens-zich-gekwalificeerd-voor-tweede-ronde-in-cincinnati">Ook in dubbelspel heeft Elise Mertens zich gekwalificeerd voor tweede ronde in Cincinnati</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"><!-- AuctionX Display platform tag START --><div id="20603x300x250x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20603x300x250x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
    
        <div class="title-block">
	<h3>Kalender</h3>
</div>
<table class="table table-striped bg-white">
		<tr class="table-success">
		<td class="text-right">
		    		    24/08/2020 - 13/09/2020
		    		</td>
		<td><a class="text-success" href="/kalender/us-open">US Open</a></td>
			</tr>
		<tr class="">
		<td class="text-right">
		    		    20/09/2020 - 04/10/2020
		    		</td>
		<td><a class="" href="/kalender/roland-garros">Roland Garros</a></td>
			</tr>
	</table>

        <div class="list-group">
            	<a class="list-group-item list-group-item-success" href="/kalender"><span class="fa fa-arrow-right"></span> calendar_tennis</a>
    	    </div>
        <span class="spacer"></span>
        
        <div class="tags text-center">
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/belgie/clijsters-kim" class="btn btn-outline-dark my-1">Kim Clijsters</a>
		<a href="/roemenie/halep-simona" class="btn btn-outline-dark my-1">Simona Halep</a>
		<a href="/verenigde-staten/williams-serena" class="btn btn-outline-dark my-1">Serena Williams</a>
		<a href="/belgie/flipkens-kirsten" class="btn btn-outline-dark my-1">Kirsten Flipkens</a>
		<a href="/verenigde-staten/gauff-cori" class="btn btn-outline-dark my-1">Cori Gauff</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/onbekend/zidansek-tamara" class="btn btn-outline-dark my-1">Tamara Zidansek</a>
		<a href="/verenigde-staten/williams-venus" class="btn btn-outline-dark my-1">Venus Williams</a>
		<a href="/canada/bouchard-eugenie" class="btn btn-outline-dark my-1">Eugenie Bouchard</a>
		<a href="/belgie/bonaventure-ysaline" class="btn btn-outline-dark my-1">Ysaline Bonaventure</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/estland/kontaveit-anett" class="btn btn-outline-dark my-1">Anett Kontaveit</a>
		<a href="/tsjechie/pliskova-kristyna" class="btn btn-outline-dark my-1">Kristyna Pliskova</a>
		<a href="/verenigde-staten/rogers-shelby" class="btn btn-outline-dark my-1">Shelby Rogers</a>
		<a href="/belgie/coppejans-kimmer" class="btn btn-outline-dark my-1">Kimmer Coppejans</a>
		<a href="/verenigde-staten/brady-jennifer" class="btn btn-outline-dark my-1">Jennifer Brady</a>
		<a href="/onbekend/teichmann-jil-belen" class="btn btn-outline-dark my-1">Jil Belen Teichmann</a>
		<a href="/groot-britannie/konta-johanna" class="btn btn-outline-dark my-1">Johanna Konta</a>
		<a href="/griekenland/sakkari-maria" class="btn btn-outline-dark my-1">Maria Sakkari</a>
	</div>

    <span class="spacer"></span>
        
        <div class="title-block">
	<h3>Nieuwste reacties</h3>
</div>
<div class="newest_comments list-group">
			<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-06-24/vader-van-djokovic-legt-de-schuld-bij-dimitrov-verdwijntruc-besmeurt-imago-van-servische-speler-echter-nog-meer#reacties"><img class="rounded-circle" src="https://static.sportid.be/images/profile/0.png" alt="danny verelst" title="danny verelst" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">danny verelst over</strong></span> Vader van Djokovic legt de schuld bij Dimitrov, 'verdwijntruc' besmeurt imago van Servische speler echter nog meer</a>
			<a class="list-group-item list-group-item-success" href="/kantine"><span class="fa fa-arrow-right"></span> Kantine</a>
</div>

    <span class="spacer"></span>
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><!-- AuctionX Display platform tag START --><div id="20598x160x600x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20598x160x600x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-08-24",
					"name": "24/08/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-08-24/elise-mertens-schakelt-kristina-mladenovic-uit-op-wta-cincinnati-na-drie-sets",
					"name": "Elise Mertens komt nipt setverlies te boven en wint ook tweede wedstrijd op WTA Cincinnati"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 15571, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2020-08-24/elise-mertens-schakelt-kristina-mladenovic-uit-op-wta-cincinnati-na-drie-sets"
		},
		"headline": "Elise Mertens komt nipt setverlies te boven en wint ook tweede wedstrijd op WTA Cincinnati",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/hr36KanJv3ekDQdUL4d5YJ0mJOKuE4ZmWbfUXpMaAuUUD3thwuz87NIU9zXs3PUSIRMBGqDQSjmrcYd3gSDATAc=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-08-24T20:57:00+02:00",
	"dateModified": "2020-08-24T20:57:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Na het kansloos huiswaarts sturen van Peterson , was de volgende te nemen horde voor Elise Mertens de Française Kristina Mladenovic. Het was knokken voor de kwalificatie, maar Mertens kreeg wel loon naar werken. ",
	"articleBody": "&lt;p&gt;&lt;a href=&quot;/belgie/mertens-elise&quot;&gt;Mertens&lt;/a&gt; nam aanvankelijk de draad weer op na haar eerste sterke partij en deelde van in het begin de lakens uit. Na het winnen van twee spannende games werd haar greep op de wedstrijd nog groter en liep &lt;a href=&quot;/belgie/mertens-elise&quot;&gt;Mertens&lt;/a&gt; 4-0 uit. &lt;a href=&quot;/frankrijk/mladenovic-kristina&quot;&gt;Mladenovic&lt;/a&gt; kwam dan wel op het scorebord, maar twee spelletjes later had &lt;a href=&quot;/belgie/mertens-elise&quot;&gt;Mertens&lt;/a&gt; de eerste set op zak.&lt;/p&gt;&lt;p&gt;Daarmee was de kwalificatie nog lang niet binnen, want &lt;a href=&quot;/frankrijk/mladenovic-kristina&quot;&gt;Mladenovic&lt;/a&gt; rechtte de rug. &lt;a href=&quot;/belgie/mertens-elise&quot;&gt;Mertens&lt;/a&gt; leverde haar opslagspel in bij 2-1, maar kon gelukkig onmiddellijk de rebreak forceren. Zo hield onze landgenote toch gelijke tred. Beide speelsters bleven mekaar waard in het vervolg van de set en er kwam een tiebreak aan te pas. &lt;a href=&quot;/frankrijk/mladenovic-kristina&quot;&gt;Mladenovic&lt;/a&gt; benutte haar eerste setbal.&lt;/p&gt;&lt;h2&gt;PRIMA START IN DERDE SET&lt;/h2&gt;&lt;p&gt;Een derde set dan maar en daarin nam &lt;a href=&quot;/belgie/mertens-elise&quot;&gt;Mertens&lt;/a&gt; de beste start door de eerste twee games te winnen. Die kloof bleef ook op het bord en bij 5-3 maakte &lt;a href=&quot;/belgie/mertens-elise&quot;&gt;Mertens&lt;/a&gt; het op de service van &lt;a href=&quot;/frankrijk/mladenovic-kristina&quot;&gt;Mladenovic&lt;/a&gt; het helemaal af. Zo werd het 6-1, 6-7 (5/7) en 6-3.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":85,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>