<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>🎥 POLL: Wat was de beste Wimbledon-finale ooit? Kijk eerst nog eens naar Rafa vs Roger of Borg vs McEnroe | Tenniskrant.be</title>
		
		<meta name="title" content="🎥 POLL: Wat was de beste Wimbledon-finale ooit? Kijk eerst nog eens naar Rafa vs Roger of Borg vs McEnroe | Tenniskrant.be" />
		<meta name="description" content="Normaal gezien had dit het weekend moeten zijn van de Wimbledon-finales. Het coronavirus heeft er anders over beslist. We hebben in het verleden natuurlijk al heel wat epische duels gezien als slotakkoord van Wimbledon. Daarom geven we u de kans om de beste finale ooit te kiezen." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2020-07-11/-poll-wat-was-de-beste-wimbledon-finale-ooit-kijk-eerst-nog-eens-naar-rafa-vs-roger-of-borg-vs-mcenroe">
		<meta property="og:title" content="🎥 POLL: Wat was de beste Wimbledon-finale ooit? Kijk eerst nog eens naar Rafa vs Roger of Borg vs McEnroe" />
		<meta property="og:description" content="Normaal gezien had dit het weekend moeten zijn van de Wimbledon-finales. Het coronavirus heeft er anders over beslist. We hebben in het verleden natuurlijk al heel wat epische duels gezien als slotakkoord van Wimbledon. Daarom geven we u de kans om de beste finale ooit te kiezen." />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2020-07-11/-poll-wat-was-de-beste-wimbledon-finale-ooit-kijk-eerst-nog-eens-naar-rafa-vs-roger-of-borg-vs-mcenroe" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/XoE2s2dfTiZ1GinSZmcFHcWLvTIqkRpMs5f3lRhTdM5anWm2krWYVj0InHqH69ZDMKWaxCzGfbRixUkdEGSbkA=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/XoE2s2dfTiZ1GinSZmcFHcWLvTIqkRpMs5f3lRhTdM5anWm2krWYVj0InHqH69ZDMKWaxCzGfbRixUkdEGSbkA=w750-h500-p-e7" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="🎥 POLL: Wat was de beste Wimbledon-finale ooit? Kijk eerst nog eens naar Rafa vs Roger of Borg vs McEnroe">
        <meta name="twitter:description" content="Normaal gezien had dit het weekend moeten zijn van de Wimbledon-finales. Het coronavirus heeft er anders over beslist. We hebben in het verleden natuurlijk al heel wat epische duels gezien als slotakkoord van Wimbledon. Daarom geven we u de kans om de beste finale ooit te kiezen.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/XoE2s2dfTiZ1GinSZmcFHcWLvTIqkRpMs5f3lRhTdM5anWm2krWYVj0InHqH69ZDMKWaxCzGfbRixUkdEGSbkA=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="https://static.sportid.be/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"><!-- AuctionX Display platform tag START --><div id="20618x728x90x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20618x728x90x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">🎥 POLL: Wat was de beste Wimbledon-finale ooit? Kijk eerst nog eens naar Rafa vs Roger of Borg vs McEnroe</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-07-11T21:30:00+02:00"><a href="/nieuws/2020-07-11">Gisteren</a> 21:30</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-07-11%2F-poll-wat-was-de-beste-wimbledon-finale-ooit-kijk-eerst-nog-eens-naar-rafa-vs-roger-of-borg-vs-mcenroe" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=%F0%9F%8E%A5%20POLL%3A%20Wat%20was%20de%20beste%20Wimbledon-finale%20ooit%3F%20Kijk%20eerst%20nog%20eens%20naar%20Rafa%20vs%20Roger%20of%20Borg%20vs%20McEnroe&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-07-11%2F-poll-wat-was-de-beste-wimbledon-finale-ooit-kijk-eerst-nog-eens-naar-rafa-vs-roger-of-borg-vs-mcenroe" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-07-11/-poll-wat-was-de-beste-wimbledon-finale-ooit-kijk-eerst-nog-eens-naar-rafa-vs-roger-of-borg-vs-mcenroe" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/XoE2s2dfTiZ1GinSZmcFHcWLvTIqkRpMs5f3lRhTdM5anWm2krWYVj0InHqH69ZDMKWaxCzGfbRixUkdEGSbkA=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/XoE2s2dfTiZ1GinSZmcFHcWLvTIqkRpMs5f3lRhTdM5anWm2krWYVj0InHqH69ZDMKWaxCzGfbRixUkdEGSbkA=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/XoE2s2dfTiZ1GinSZmcFHcWLvTIqkRpMs5f3lRhTdM5anWm2krWYVj0InHqH69ZDMKWaxCzGfbRixUkdEGSbkA=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/XoE2s2dfTiZ1GinSZmcFHcWLvTIqkRpMs5f3lRhTdM5anWm2krWYVj0InHqH69ZDMKWaxCzGfbRixUkdEGSbkA=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/XoE2s2dfTiZ1GinSZmcFHcWLvTIqkRpMs5f3lRhTdM5anWm2krWYVj0InHqH69ZDMKWaxCzGfbRixUkdEGSbkA=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/XoE2s2dfTiZ1GinSZmcFHcWLvTIqkRpMs5f3lRhTdM5anWm2krWYVj0InHqH69ZDMKWaxCzGfbRixUkdEGSbkA=w300-h250-p-e7" alt="🎥 POLL: Wat was de beste Wimbledon-finale ooit? Kijk eerst nog eens naar Rafa vs Roger of Borg vs McEnroe" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/XoE2s2dfTiZ1GinSZmcFHcWLvTIqkRpMs5f3lRhTdM5anWm2krWYVj0InHqH69ZDMKWaxCzGfbRixUkdEGSbkA=w750-h500-p-e7" alt="🎥 POLL: Wat was de beste Wimbledon-finale ooit? Kijk eerst nog eens naar Rafa vs Roger of Borg vs McEnroe" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Normaal gezien had dit het weekend moeten zijn van de Wimbledon-finales. Het coronavirus heeft er anders over beslist. We hebben in het verleden natuurlijk al heel wat epische duels gezien als slotakkoord van Wimbledon. Daarom geven we u de kans om de beste finale ooit te kiezen.</p>
						            						<div id="article_text">
            				    <p>Uiteraard natuurlijk niet zonder eerst nog eens uw geheugen op te frissen, zodat u een goed oordeel kunt vellen. En nog eens kunt genieten van uitzonderlijke tennismomenten die u misschien gemist heeft. We leggen u drie opties voor: &eacute;&eacute;n vrouwenmatch en twee mannenmatchen. Doe mee aan de poll en geef uw keuze weer in de reacties onderaan de pagina.</p><p><strong>MARGARET COURT - BILLIE JEAN KING</strong></p><p>De oudste van de drie Wimbledon-finales is meteen ook de vrouwenfinale. In 1970 schreven <a href="/australie/court-margaret">Margaret Court</a> en <a href="/verenigde-staten/king-billie-jean">Billie Jean King</a> geschiedenis. Ze maakten er de finale van met de meeste games ooit in een vrouwenmatch. En dat zonder dat er een derde set aan te pas kwam. Wel werd er toen nog geen tiebreak gespeeld. E&eacute;n van beide finalistes bleek in elke set&nbsp;dan toch een tikkeltje meer over te hebben aan het eind.</p><p><div class="embed-responsive embed-responsive-4by3"><iframe class="embed-responsive-item" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400" src="https://www.youtube.com/embed/gzbw0OH76Og" width="560"></iframe></div></p><p><strong>BJORN BORG - JOHN MCENROE</strong></p><p>Het is 1980 en &eacute;&eacute;n van de meest veelbesproken rivalen uit de tennisgeschiedenis staan oog in oog in de finale van Wimbledon. Eigenlijk draait een groot stuk van de match rond de tiebrek van de vierde set, die maar liefst 34 punten en 22 minuten in beslag zou nemen. Daarna volgde er ook nog een nagelbijtende vijfde set om de winnaar aan te duiden.</p><p><div class="embed-responsive embed-responsive-4by3"><iframe class="embed-responsive-item" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400" src="https://www.youtube.com/embed/Yf0yfEfvMHE" width="560"></iframe></div></p><p><strong>ROGER FEDERER - RAFAEL NADAL</strong></p><p>Nadat hij het toernooi vijf keer op rij had begonnen, was <a href="/zwitserland/federer-roger">Roger Federer</a> in 2008 bij de mannen weer de grote favoriet. <a href="/spanje/nadal-rafael">Rafael Nadal</a>, die het jaar voordien nog de finale in vijf sets van hem verloren had, had stilaan de switch gemaakt van gravelspecialist naar ook een topper op het gras. Dat resulteerde in 2008 in 4 uur en 48 epische minuten, met beide klasbakken op de top van hun kunnen.</p><p><div class="embed-responsive embed-responsive-4by3"><iframe class="embed-responsive-item" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400" src="https://www.youtube.com/embed/f8YEiCAPAbg" width="560"></iframe></div></p>
			    			</div>
			
			<div class="p-3 mb-3 bg-light rounded">
    <h2>Wat was de beste Wimbledon-finale ooit</h2>
        <div class="alert alert-danger">
    	<a href="//www.sportid.be/nl/aanmelden" class="alert-link">U bent niet ingelogd! Klik hier om u aan te melden...</a>
    </div>
        <div id="poll_form">
        <table class="table table-borderless">
					<tr>
		<td>
			<input class="poll-choice form-check-input" type="radio" name="poll_choice" id="choice_109" value="109"/>			<label class="form-check-label" for="choice_109">Court - King (1970)</label>
		</td>
				<td style="width:50%">
			<div class="progress">
				<div class="progress-bar" role="progressbar" style="width: 0%" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100">0%</div>
			</div>
		</td>
			</tr>
					<tr>
		<td>
			<input class="poll-choice form-check-input" type="radio" name="poll_choice" id="choice_111" value="111"/>			<label class="form-check-label" for="choice_111">Borg - McEnroe (1980)</label>
		</td>
				<td style="width:50%">
			<div class="progress">
				<div class="progress-bar" role="progressbar" style="width: 0%" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100">0%</div>
			</div>
		</td>
			</tr>
					<tr>
		<td>
			<input class="poll-choice form-check-input" type="radio" name="poll_choice" id="choice_113" value="113"/>			<label class="form-check-label" for="choice_113">Federer - Nadal (2008)</label>
		</td>
				<td style="width:50%">
			<div class="progress">
				<div class="progress-bar" role="progressbar" style="width: 0%" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100">0%</div>
			</div>
		</td>
			</tr>
	</table>
	<button type="button" id="poll-send" class="btn btn-primary btn-block" disabled="disabled"><span id="poll-send-feedback"></span> Stem</button>
	<p class="text-center mt-2 mb-0"><small>Je kan nog stemmen tot 14/07/2020 19:00.</small></p>
    </div>
</div>


			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-07-11%2F-poll-wat-was-de-beste-wimbledon-finale-ooit-kijk-eerst-nog-eens-naar-rafa-vs-roger-of-borg-vs-mcenroe" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=%F0%9F%8E%A5%20POLL%3A%20Wat%20was%20de%20beste%20Wimbledon-finale%20ooit%3F%20Kijk%20eerst%20nog%20eens%20naar%20Rafa%20vs%20Roger%20of%20Borg%20vs%20McEnroe&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-07-11%2F-poll-wat-was-de-beste-wimbledon-finale-ooit-kijk-eerst-nog-eens-naar-rafa-vs-roger-of-borg-vs-mcenroe" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-07-11/-poll-wat-was-de-beste-wimbledon-finale-ooit-kijk-eerst-nog-eens-naar-rafa-vs-roger-of-borg-vs-mcenroe" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/zwitserland/federer-roger" class="btn btn-dark">Roger Federer</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/spanje/nadal-rafael" class="btn btn-dark">Rafael Nadal</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/australie/court-margaret" class="btn btn-dark">Margaret Court</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-07-11/david-goffin-weet-nog-niet-of-hij-aan-us-open-meedoet-ik-wil-eerst-een-plan-zien">David Goffin weet nog niet of hij aan US Open meedoet: &quot;Ik wil eerst een plan zien&quot;</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-11/david-goffin-weet-nog-niet-of-hij-aan-us-open-meedoet-ik-wil-eerst-een-plan-zien">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gfcDIDc-w6tsSW6ZtU1IwL3yz0pOd8RNYtDVVrGo4fF-6ZYPk715Tg8PX9TjOGTGnvVhuOBApSY4OAHfLKs6neaf=w400-h280-p-e7" alt="David Goffin weet nog niet of hij aan US Open meedoet: &quot;Ik wil eerst een plan zien&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gfcDIDc-w6tsSW6ZtU1IwL3yz0pOd8RNYtDVVrGo4fF-6ZYPk715Tg8PX9TjOGTGnvVhuOBApSY4OAHfLKs6neaf=w400-h280-p-e7" alt="David Goffin weet nog niet of hij aan US Open meedoet: &quot;Ik wil eerst een plan zien&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-07-11/david-goffin-weet-nog-niet-of-hij-aan-us-open-meedoet-ik-wil-eerst-een-plan-zien">David Goffin weet nog niet of hij aan US Open meedoet: "Ik wil eerst een plan zien"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:37</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-11/david-goffin-weet-nog-niet-of-hij-aan-us-open-meedoet-ik-wil-eerst-een-plan-zien#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-10/straf-verhaal-geen-wimbledon-in-2020-en-toch-meer-dan-12-miljoen-euro-prijzengeld-voor-spelers-en-speelsters">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jNZNOOFQZaH8qnuotH_Xg2Tdp20Jop0zMIRIn8YBpECzQsIszuAwdm15oA-jwdRkxNlKCdu9a5TRmwmskJqIO5k7=w400-h280-p-e7" alt="Straf verhaal: geen Wimbledon in 2020 en toch meer dan 12 miljoen euro prijzengeld voor spelers en speelsters"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jNZNOOFQZaH8qnuotH_Xg2Tdp20Jop0zMIRIn8YBpECzQsIszuAwdm15oA-jwdRkxNlKCdu9a5TRmwmskJqIO5k7=w400-h280-p-e7" alt="Straf verhaal: geen Wimbledon in 2020 en toch meer dan 12 miljoen euro prijzengeld voor spelers en speelsters"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-07-10/straf-verhaal-geen-wimbledon-in-2020-en-toch-meer-dan-12-miljoen-euro-prijzengeld-voor-spelers-en-speelsters">Straf verhaal: geen Wimbledon in 2020 en toch meer dan 12 miljoen euro prijzengeld voor spelers en speelsters</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-10/straf-verhaal-geen-wimbledon-in-2020-en-toch-meer-dan-12-miljoen-euro-prijzengeld-voor-spelers-en-speelsters#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-10/ook-bij-de-vrouwen-staat-het-licht-op-groen-voor-het-nieuwe-rankingsysteem">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fB-3VAI1vND-1CWy15-LAh_QO4z7xra_BI37GDMPjMDajSteVsGB9dk40LnHIh5DIMCsuJF2knb6EceJHIGZBb4h=w400-h280-p-e7" alt="Ook bij de vrouwen staat het licht op groen voor het nieuwe rankingsysteem"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fB-3VAI1vND-1CWy15-LAh_QO4z7xra_BI37GDMPjMDajSteVsGB9dk40LnHIh5DIMCsuJF2knb6EceJHIGZBb4h=w400-h280-p-e7" alt="Ook bij de vrouwen staat het licht op groen voor het nieuwe rankingsysteem"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-07-10/ook-bij-de-vrouwen-staat-het-licht-op-groen-voor-het-nieuwe-rankingsysteem">Ook bij de vrouwen staat het licht op groen voor het nieuwe rankingsysteem</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-10/ook-bij-de-vrouwen-staat-het-licht-op-groen-voor-het-nieuwe-rankingsysteem#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-09/nederlandse-ex-speler-gaat-voormalig-toptienspeelster-goerges-coachen-op-proef">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/svPkT1m81xV4sidkIVvk4yy3c_Hx2wPRNDl8v5vH5SdosgHdQ691R6otJwXSRh3j9vwrxgS536enu9KgsQYihIM=w400-h280-p-e7" alt="Nederlandse ex-speler gaat voormalig toptienspeelster Goerges coachen op proef"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/svPkT1m81xV4sidkIVvk4yy3c_Hx2wPRNDl8v5vH5SdosgHdQ691R6otJwXSRh3j9vwrxgS536enu9KgsQYihIM=w400-h280-p-e7" alt="Nederlandse ex-speler gaat voormalig toptienspeelster Goerges coachen op proef"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2020-07-09/nederlandse-ex-speler-gaat-voormalig-toptienspeelster-goerges-coachen-op-proef">Nederlandse ex-speler gaat voormalig toptienspeelster Goerges coachen op proef</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-09/nederlandse-ex-speler-gaat-voormalig-toptienspeelster-goerges-coachen-op-proef#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-09/justine-henin-lonkt-ook-naar-vlaamse-studenten-in-haar-academie-dring-erop-aan-dat-onze-tennissers-diploma-halen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hVL0ImTGWGz2Uw9gRAm4Qyuuv4cMwGRFflJ66vi81ob4D5AIWGKvUKsrLdT8J6dw6FvxNwB-RLKWmd-c37cbPCo=w400-h280-p-e7" alt="Justine Henin lonkt ook naar Vlaamse studenten in haar academie: &quot;Dring erop aan dat onze tennissers diploma halen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hVL0ImTGWGz2Uw9gRAm4Qyuuv4cMwGRFflJ66vi81ob4D5AIWGKvUKsrLdT8J6dw6FvxNwB-RLKWmd-c37cbPCo=w400-h280-p-e7" alt="Justine Henin lonkt ook naar Vlaamse studenten in haar academie: &quot;Dring erop aan dat onze tennissers diploma halen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2020-07-09/justine-henin-lonkt-ook-naar-vlaamse-studenten-in-haar-academie-dring-erop-aan-dat-onze-tennissers-diploma-halen">Justine Henin lonkt ook naar Vlaamse studenten in haar academie: "Dring erop aan dat onze tennissers diploma halen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-09/justine-henin-lonkt-ook-naar-vlaamse-studenten-in-haar-academie-dring-erop-aan-dat-onze-tennissers-diploma-halen#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-09/opvallend-ticketverkoop-roland-garros-gaat-vandaag-van-start">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YsZEt_DPMvlekHwAIwnmaw6Ps0luPNTmj_ElkvN8Pd2NRqxO3Xko1apbxGxiWUHEt5Vc0mGX1fzBn7z9QrKbYyg=w400-h280-p-e7" alt="Opvallend: ticketverkoop Roland Garros gaat vandaag van start"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YsZEt_DPMvlekHwAIwnmaw6Ps0luPNTmj_ElkvN8Pd2NRqxO3Xko1apbxGxiWUHEt5Vc0mGX1fzBn7z9QrKbYyg=w400-h280-p-e7" alt="Opvallend: ticketverkoop Roland Garros gaat vandaag van start"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2020-07-09/opvallend-ticketverkoop-roland-garros-gaat-vandaag-van-start">Opvallend: ticketverkoop Roland Garros gaat vandaag van start</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-09/opvallend-ticketverkoop-roland-garros-gaat-vandaag-van-start#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-09/kim-clijsters-kan-volgende-week-opnieuw-de-baan-op-ik-snak-weer-naar-competitie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aVPb5LsrKkyNxO32GQoLsVVgQidn_juxmFL8bNJLl1jL91X11xWBEHdrDspk2trSgNWbueuL-tq7sd4u10ftge7w=w400-h280-p-e7" alt="Kim Clijsters kan volgende week opnieuw de baan op: &quot;Ik snak weer naar competitie&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aVPb5LsrKkyNxO32GQoLsVVgQidn_juxmFL8bNJLl1jL91X11xWBEHdrDspk2trSgNWbueuL-tq7sd4u10ftge7w=w400-h280-p-e7" alt="Kim Clijsters kan volgende week opnieuw de baan op: &quot;Ik snak weer naar competitie&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2020-07-09/kim-clijsters-kan-volgende-week-opnieuw-de-baan-op-ik-snak-weer-naar-competitie">Kim Clijsters kan volgende week opnieuw de baan op: "Ik snak weer naar competitie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-09/kim-clijsters-kan-volgende-week-opnieuw-de-baan-op-ik-snak-weer-naar-competitie#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-09/tennissterren-zeggen-af-voor-het-demonstratietoernooi-in-berlijn">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VKWhf5Shyb0fUTI0eTcGwUOh_5UPiLLu-jFS6w-4RF82orNBdpw7svuckJDVA_8Nvy8ro_hztXNCc9R8s4XMIqHe=w400-h280-p-e7" alt="Tennissterren zeggen af voor het demonstratietoernooi in Berlijn "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VKWhf5Shyb0fUTI0eTcGwUOh_5UPiLLu-jFS6w-4RF82orNBdpw7svuckJDVA_8Nvy8ro_hztXNCc9R8s4XMIqHe=w400-h280-p-e7" alt="Tennissterren zeggen af voor het demonstratietoernooi in Berlijn "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2020-07-09/tennissterren-zeggen-af-voor-het-demonstratietoernooi-in-berlijn">Tennissterren zeggen af voor het demonstratietoernooi in Berlijn </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-09/tennissterren-zeggen-af-voor-het-demonstratietoernooi-in-berlijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-08/carl-maes-laat-kim-clijsters-academy-achter-zich">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/htdB5vMdYbwGO5hfXkpRROQ0GQo3UW2VB_Np0Oqsb5tMOvA_jcO0n-tFDChWCMPCMfspmdeajFPrrM5A0eU-akQ=w400-h280-p-e7" alt="Carl Maes laat Kim Clijsters Academy achter zich"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/htdB5vMdYbwGO5hfXkpRROQ0GQo3UW2VB_Np0Oqsb5tMOvA_jcO0n-tFDChWCMPCMfspmdeajFPrrM5A0eU-akQ=w400-h280-p-e7" alt="Carl Maes laat Kim Clijsters Academy achter zich"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2020-07-08/carl-maes-laat-kim-clijsters-academy-achter-zich">Carl Maes laat Kim Clijsters Academy achter zich</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-08/carl-maes-laat-kim-clijsters-academy-achter-zich#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-08/coronabommetje-blijft-voor-ophef-zorgen-djokovic-voelt-zich-slachtoffer-van-heksenjacht-kyrgios-vs-thiem-op-twitter">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ehaI8fur9L0RjApK_6N9R1G4knmfd_BhVHmbmSWTL3-27zfBHap20DZT7mQo_LTB_MP0rDbID0oHw7G5p3gA6Q=w400-h280-p-e7" alt="Coronabommetje blijft voor ophef zorgen: Djokovic voelt zich slachtoffer van heksenjacht, Kyrgios vs Thiem op Twitter"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ehaI8fur9L0RjApK_6N9R1G4knmfd_BhVHmbmSWTL3-27zfBHap20DZT7mQo_LTB_MP0rDbID0oHw7G5p3gA6Q=w400-h280-p-e7" alt="Coronabommetje blijft voor ophef zorgen: Djokovic voelt zich slachtoffer van heksenjacht, Kyrgios vs Thiem op Twitter"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2020-07-08/coronabommetje-blijft-voor-ophef-zorgen-djokovic-voelt-zich-slachtoffer-van-heksenjacht-kyrgios-vs-thiem-op-twitter">Coronabommetje blijft voor ophef zorgen: Djokovic voelt zich slachtoffer van heksenjacht, Kyrgios vs Thiem op Twitter</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-08/coronabommetje-blijft-voor-ophef-zorgen-djokovic-voelt-zich-slachtoffer-van-heksenjacht-kyrgios-vs-thiem-op-twitter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-07/geen-rafael-nadal-op-de-us-open-spanjaard-zal-aan-een-ander-toernooi-deelnemen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/W2mrFI4q-Dbncv1llJluw0M4siBk7qmE0iBSlnOQ-JqyQQnEMyfEwHOutMSUjZrgd2E1xZsHofkEOmz9Rfy8ZAIv=w400-h280-p-e7" alt="Geen Rafael Nadal op de US Open? Spanjaard zal aan een ander toernooi deelnemen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/W2mrFI4q-Dbncv1llJluw0M4siBk7qmE0iBSlnOQ-JqyQQnEMyfEwHOutMSUjZrgd2E1xZsHofkEOmz9Rfy8ZAIv=w400-h280-p-e7" alt="Geen Rafael Nadal op de US Open? Spanjaard zal aan een ander toernooi deelnemen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2020-07-07/geen-rafael-nadal-op-de-us-open-spanjaard-zal-aan-een-ander-toernooi-deelnemen">Geen Rafael Nadal op de US Open? Spanjaard zal aan een ander toernooi deelnemen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-07/geen-rafael-nadal-op-de-us-open-spanjaard-zal-aan-een-ander-toernooi-deelnemen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-08/djokovic-zoekt-opnieuw-de-tennisbaan-op-en-traint-met-andere-speler-die-positief-testte">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1GI9cGwxXPX4_Iku4Bv74znuytkgoAv1VOtKacGiAqkYWg1TdyDT90TqpY9b1i8WM2jvmC0Dxbe_ZNiYDNsWrQ=w400-h280-p-e7" alt="Djokovic zoekt opnieuw de tennisbaan op en traint met... andere speler die positief testte"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1GI9cGwxXPX4_Iku4Bv74znuytkgoAv1VOtKacGiAqkYWg1TdyDT90TqpY9b1i8WM2jvmC0Dxbe_ZNiYDNsWrQ=w400-h280-p-e7" alt="Djokovic zoekt opnieuw de tennisbaan op en traint met... andere speler die positief testte"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2020-07-08/djokovic-zoekt-opnieuw-de-tennisbaan-op-en-traint-met-andere-speler-die-positief-testte">Djokovic zoekt opnieuw de tennisbaan op en traint met... andere speler die positief testte</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-08/djokovic-zoekt-opnieuw-de-tennisbaan-op-en-traint-met-andere-speler-die-positief-testte#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-07/federer-erkent-wat-hem-de-moed-geeft-door-te-gaan-misschien-was-ik-al-gestopt-als">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HnBt1WwjIDmN1F_lwO-Jciweeb5Zxaxphy3gQ8k4clplHjRLVZagOh7vKckprjOndU3MTvk-qslJ7uUC8gM09Ds=w400-h280-p-e7" alt="Federer erkent wat hem de moed geeft door te gaan: &quot;Misschien was ik al gestopt als...&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HnBt1WwjIDmN1F_lwO-Jciweeb5Zxaxphy3gQ8k4clplHjRLVZagOh7vKckprjOndU3MTvk-qslJ7uUC8gM09Ds=w400-h280-p-e7" alt="Federer erkent wat hem de moed geeft door te gaan: &quot;Misschien was ik al gestopt als...&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2020-07-07/federer-erkent-wat-hem-de-moed-geeft-door-te-gaan-misschien-was-ik-al-gestopt-als">Federer erkent wat hem de moed geeft door te gaan: "Misschien was ik al gestopt als..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-07/federer-erkent-wat-hem-de-moed-geeft-door-te-gaan-misschien-was-ik-al-gestopt-als#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-07/roger-federer-heeft-een-plan-tegen-dan-wil-de-zwitser-opnieuw-in-topvorm-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e7" alt="Roger Federer heeft een plan: tegen dan wil de Zwitser opnieuw in topvorm zijn"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e7" alt="Roger Federer heeft een plan: tegen dan wil de Zwitser opnieuw in topvorm zijn"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2020-07-07/roger-federer-heeft-een-plan-tegen-dan-wil-de-zwitser-opnieuw-in-topvorm-zijn">Roger Federer heeft een plan: tegen dan wil de Zwitser opnieuw in topvorm zijn</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-07/roger-federer-heeft-een-plan-tegen-dan-wil-de-zwitser-opnieuw-in-topvorm-zijn#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-07/opnieuw-meer-zorgen-rond-us-open-na-afgelasting-van-vijf-voorafgaande-toernooien-in-vs">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jCA_z-WSws_U8PTvlFj98be1i-Lli0cuy3O3o0pH6xGTPrBF_6LDDy8xmLZsH0z8mmQKXkYAh8wfje8h4meHYOc=w400-h280-p-e7" alt="Opnieuw meer zorgen rond US Open na afgelasting van vijf voorafgaande toernooien in VS"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jCA_z-WSws_U8PTvlFj98be1i-Lli0cuy3O3o0pH6xGTPrBF_6LDDy8xmLZsH0z8mmQKXkYAh8wfje8h4meHYOc=w400-h280-p-e7" alt="Opnieuw meer zorgen rond US Open na afgelasting van vijf voorafgaande toernooien in VS"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2020-07-07/opnieuw-meer-zorgen-rond-us-open-na-afgelasting-van-vijf-voorafgaande-toernooien-in-vs">Opnieuw meer zorgen rond US Open na afgelasting van vijf voorafgaande toernooien in VS</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-07/opnieuw-meer-zorgen-rond-us-open-na-afgelasting-van-vijf-voorafgaande-toernooien-in-vs#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-06/na-jarenlange-samenwerking-met-kim-clijsters-verlaat-toptrainer-haar-adacemie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/htdB5vMdYbwGO5hfXkpRROQ0GQo3UW2VB_Np0Oqsb5tMOvA_jcO0n-tFDChWCMPCMfspmdeajFPrrM5A0eU-akQ=w400-h280-p-e7" alt="Na jarenlange samenwerking met Kim Clijsters verlaat toptrainer haar adacemie"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/htdB5vMdYbwGO5hfXkpRROQ0GQo3UW2VB_Np0Oqsb5tMOvA_jcO0n-tFDChWCMPCMfspmdeajFPrrM5A0eU-akQ=w400-h280-p-e7" alt="Na jarenlange samenwerking met Kim Clijsters verlaat toptrainer haar adacemie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2020-07-06/na-jarenlange-samenwerking-met-kim-clijsters-verlaat-toptrainer-haar-adacemie">Na jarenlange samenwerking met Kim Clijsters verlaat toptrainer haar adacemie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-06/na-jarenlange-samenwerking-met-kim-clijsters-verlaat-toptrainer-haar-adacemie#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-06/goffin-reageert-sterk-na-eerste-kwart-en-plaatst-zich-nu-al-voor-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/b1367oKdPYuNiS2RqZ00tbQjRtFg6eu2Q6Nb4T0gpuGQ1cDvMQBdg7ZQCgQaISYtnyJ7t6Rplm3fY6QZ8_7BOw=w400-h280-p-e7" alt="Goffin reageert sterk na eerste kwart en plaatst zich nu al voor halve finales"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/b1367oKdPYuNiS2RqZ00tbQjRtFg6eu2Q6Nb4T0gpuGQ1cDvMQBdg7ZQCgQaISYtnyJ7t6Rplm3fY6QZ8_7BOw=w400-h280-p-e7" alt="Goffin reageert sterk na eerste kwart en plaatst zich nu al voor halve finales"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2020-07-06/goffin-reageert-sterk-na-eerste-kwart-en-plaatst-zich-nu-al-voor-halve-finales">Goffin reageert sterk na eerste kwart en plaatst zich nu al voor halve finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-06/goffin-reageert-sterk-na-eerste-kwart-en-plaatst-zich-nu-al-voor-halve-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-05/ex-winnaar-roland-garros-ging-na-zijn-zege-door-een-hel-ik-had-de-hele-tijd-angst-en-paniekaanvallen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e7" alt="Ex-winnaar Roland Garros ging na zijn zege door een hel: &quot;Ik had de hele tijd angst en paniekaanvallen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e7" alt="Ex-winnaar Roland Garros ging na zijn zege door een hel: &quot;Ik had de hele tijd angst en paniekaanvallen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2020-07-05/ex-winnaar-roland-garros-ging-na-zijn-zege-door-een-hel-ik-had-de-hele-tijd-angst-en-paniekaanvallen">Ex-winnaar Roland Garros ging na zijn zege door een hel: "Ik had de hele tijd angst en paniekaanvallen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-05/ex-winnaar-roland-garros-ging-na-zijn-zege-door-een-hel-ik-had-de-hele-tijd-angst-en-paniekaanvallen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-05/david-goffin-wint-opnieuw-in-de-ultimate-tennis-showdown-en-doet-zo-een-goede-zaak-in-de-stand">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EFn6352VRcTPamnQC1PRZhC008pLps8049LR2YK1jDru7rZ9WthDspbLdJWIMRidjANtC5RYuaH9i8ZXU0xTAg=w400-h280-p-e7" alt="David Goffin wint opnieuw in de Ultimate Tennis Showdown en doet zo een goede zaak in de stand"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EFn6352VRcTPamnQC1PRZhC008pLps8049LR2YK1jDru7rZ9WthDspbLdJWIMRidjANtC5RYuaH9i8ZXU0xTAg=w400-h280-p-e7" alt="David Goffin wint opnieuw in de Ultimate Tennis Showdown en doet zo een goede zaak in de stand"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2020-07-05/david-goffin-wint-opnieuw-in-de-ultimate-tennis-showdown-en-doet-zo-een-goede-zaak-in-de-stand">David Goffin wint opnieuw in de Ultimate Tennis Showdown en doet zo een goede zaak in de stand</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-05/david-goffin-wint-opnieuw-in-de-ultimate-tennis-showdown-en-doet-zo-een-goede-zaak-in-de-stand#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-04/volgende-positieve-test-in-tennisland-ook-amerikaan-heeft-het-coronavirus">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uaTw-cjqKkOsu53P9w7LYmL-z7skG0LqYakWVL7p3e8ndE1lNDtAssjPcPcnf9VRKD22-yzA3Y6PV-UaOB3u84w=w400-h280-p-e7" alt="Volgende positieve test in tennisland: ook Amerikaan heeft het coronavirus"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uaTw-cjqKkOsu53P9w7LYmL-z7skG0LqYakWVL7p3e8ndE1lNDtAssjPcPcnf9VRKD22-yzA3Y6PV-UaOB3u84w=w400-h280-p-e7" alt="Volgende positieve test in tennisland: ook Amerikaan heeft het coronavirus"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2020-07-04/volgende-positieve-test-in-tennisland-ook-amerikaan-heeft-het-coronavirus">Volgende positieve test in tennisland: ook Amerikaan heeft het coronavirus</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-04/volgende-positieve-test-in-tennisland-ook-amerikaan-heeft-het-coronavirus#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-04/mooi-gebaar-van-dominic-thiem-oostenrijker-gaat-deelnamepremie-adria-tour-wegschenken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/05VNWAFZ0J1Epm1luktk0DDmUjM-frAVvK23Lq6r6qR3BPG3bQNMoohWPQSJVwTGHRrbILOKBjVQSIOnhJmG_hY=w400-h280-p-e7" alt="Mooi gebaar van Dominic Thiem: Oostenrijker gaat deelnamepremie Adria Tour wegschenken"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/05VNWAFZ0J1Epm1luktk0DDmUjM-frAVvK23Lq6r6qR3BPG3bQNMoohWPQSJVwTGHRrbILOKBjVQSIOnhJmG_hY=w400-h280-p-e7" alt="Mooi gebaar van Dominic Thiem: Oostenrijker gaat deelnamepremie Adria Tour wegschenken"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2020-07-04/mooi-gebaar-van-dominic-thiem-oostenrijker-gaat-deelnamepremie-adria-tour-wegschenken">Mooi gebaar van Dominic Thiem: Oostenrijker gaat deelnamepremie Adria Tour wegschenken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-04/mooi-gebaar-van-dominic-thiem-oostenrijker-gaat-deelnamepremie-adria-tour-wegschenken#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-03/van-uytvanck-vraagt-zich-na-bericht-van-econoom-openlijk-af-of-het-veilig-is-om-aan-us-open-mee-te-doen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iudzqIdLPI0jdmfhzI0DT7UeF8vubGW-2OgCuXTdpDz5GDpWEJwCP6Hf0p76hyDanXizU7QEW4HjzfZts-OylpA=w400-h280-p-e7" alt="Van Uytvanck vraagt zich na bericht van econoom openlijk af of het veilig is om aan US Open mee te doen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iudzqIdLPI0jdmfhzI0DT7UeF8vubGW-2OgCuXTdpDz5GDpWEJwCP6Hf0p76hyDanXizU7QEW4HjzfZts-OylpA=w400-h280-p-e7" alt="Van Uytvanck vraagt zich na bericht van econoom openlijk af of het veilig is om aan US Open mee te doen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2020-07-03/van-uytvanck-vraagt-zich-na-bericht-van-econoom-openlijk-af-of-het-veilig-is-om-aan-us-open-mee-te-doen">Van Uytvanck vraagt zich na bericht van econoom openlijk af of het veilig is om aan US Open mee te doen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-03/van-uytvanck-vraagt-zich-na-bericht-van-econoom-openlijk-af-of-het-veilig-is-om-aan-us-open-mee-te-doen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-02/optimisme-bij-roland-garros-verwachten-20000-bezoekers-per-dag">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YsZEt_DPMvlekHwAIwnmaw6Ps0luPNTmj_ElkvN8Pd2NRqxO3Xko1apbxGxiWUHEt5Vc0mGX1fzBn7z9QrKbYyg=w400-h280-p-e7" alt="Optimisme bij Roland Garros? &quot;Verwachten 20.000 bezoekers per dag&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YsZEt_DPMvlekHwAIwnmaw6Ps0luPNTmj_ElkvN8Pd2NRqxO3Xko1apbxGxiWUHEt5Vc0mGX1fzBn7z9QrKbYyg=w400-h280-p-e7" alt="Optimisme bij Roland Garros? &quot;Verwachten 20.000 bezoekers per dag&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2020-07-02/optimisme-bij-roland-garros-verwachten-20000-bezoekers-per-dag">Optimisme bij Roland Garros? "Verwachten 20.000 bezoekers per dag"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-02/optimisme-bij-roland-garros-verwachten-20000-bezoekers-per-dag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-02/djokovic-test-negatief-op-coronavirus">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/01cQ1KuJDaC2Z8JJJyn2mDBXkLmO9u3ULSLTmc8zY7JGxw5hk4CHUWiG4gN5KNqE9MPlvLFxblk9T-HbWBvspw=w400-h280-p-e7" alt="Djokovic test negatief op coronavirus"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/01cQ1KuJDaC2Z8JJJyn2mDBXkLmO9u3ULSLTmc8zY7JGxw5hk4CHUWiG4gN5KNqE9MPlvLFxblk9T-HbWBvspw=w400-h280-p-e7" alt="Djokovic test negatief op coronavirus"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2020-07-02/djokovic-test-negatief-op-coronavirus">Djokovic test negatief op coronavirus</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-02/djokovic-test-negatief-op-coronavirus#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-02/murray-raadt-atp-aan-om-na-te-denken-over-rankingpunten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/obJ5tZzVlmE5wJ5wQR9wqHgjdMsJ7egGAuOqmzNC1AQywd3c_lF-mARIl6pcofiCJkigNDKEuB87yTIinD44EXk=w400-h280-p-e7" alt="Murray raadt ATP aan om na te denken over rankingpunten"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/obJ5tZzVlmE5wJ5wQR9wqHgjdMsJ7egGAuOqmzNC1AQywd3c_lF-mARIl6pcofiCJkigNDKEuB87yTIinD44EXk=w400-h280-p-e7" alt="Murray raadt ATP aan om na te denken over rankingpunten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2020-07-02/murray-raadt-atp-aan-om-na-te-denken-over-rankingpunten">Murray raadt ATP aan om na te denken over rankingpunten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-02/murray-raadt-atp-aan-om-na-te-denken-over-rankingpunten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-01/-of-hoe-tennis-tijdens-corona-wel-kan-vrouwelijke-speelsters-hebben-zich-bewonderenswaardig-gedragen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/L_WPEa4MrzAQBsFnWZI8-8y0HQE3patRVS2Tz2q-VANzrskuJ-1CJEiK_AMG0iGml9YJ6fHNSZaW2FEtunJ8bqU=w400-h280-p-e7" alt="🎥 Of hoe tennis tijdens corona wél kan: &quot;Vrouwelijke speelsters hebben zich bewonderenswaardig gedragen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/L_WPEa4MrzAQBsFnWZI8-8y0HQE3patRVS2Tz2q-VANzrskuJ-1CJEiK_AMG0iGml9YJ6fHNSZaW2FEtunJ8bqU=w400-h280-p-e7" alt="🎥 Of hoe tennis tijdens corona wél kan: &quot;Vrouwelijke speelsters hebben zich bewonderenswaardig gedragen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2020-07-01/-of-hoe-tennis-tijdens-corona-wel-kan-vrouwelijke-speelsters-hebben-zich-bewonderenswaardig-gedragen">🎥 Of hoe tennis tijdens corona wél kan: "Vrouwelijke speelsters hebben zich bewonderenswaardig gedragen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-01/-of-hoe-tennis-tijdens-corona-wel-kan-vrouwelijke-speelsters-hebben-zich-bewonderenswaardig-gedragen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-01/andy-murray-aangenaam-verrast-dat-hij-heup-kan-ontlasten-sla-zo-hard-op-als-toen-ik-twintiger-was">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DpXIJPSMmpAmj36fdTfAcTmHv59WpXmfNs0opgpQNtmnhGEZxLxT4WlSDTPQCKON6BIXr66SMhrts6mREPuS580Q=w400-h280-p-e7" alt="Andy Murray aangenaam verrast dat hij heup kan ontlasten: &quot;Sla zo hard op als toen ik twintiger was&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DpXIJPSMmpAmj36fdTfAcTmHv59WpXmfNs0opgpQNtmnhGEZxLxT4WlSDTPQCKON6BIXr66SMhrts6mREPuS580Q=w400-h280-p-e7" alt="Andy Murray aangenaam verrast dat hij heup kan ontlasten: &quot;Sla zo hard op als toen ik twintiger was&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2020-07-01/andy-murray-aangenaam-verrast-dat-hij-heup-kan-ontlasten-sla-zo-hard-op-als-toen-ik-twintiger-was">Andy Murray aangenaam verrast dat hij heup kan ontlasten: "Sla zo hard op als toen ik twintiger was"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-01/andy-murray-aangenaam-verrast-dat-hij-heup-kan-ontlasten-sla-zo-hard-op-als-toen-ik-twintiger-was#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-01/-ook-dit-maakt-wimbledon-geweldig-kampioenen-a-la-federer-die-zwoegen-en-of-sneuvelen-in-eerste-week">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PZ8-p1SGfVt8dPResyZ2jxZedjQyk7fh682GvbpDIejSkmMxjX_r5zWQjKm3Ah3dnDwbvveX58A2kP8hQbwBtF7A=w400-h280-p-e7" alt="🎥 Ook dit maakt Wimbledon geweldig: kampioenen à la Federer die zwoegen en/of sneuvelen in eerste week"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PZ8-p1SGfVt8dPResyZ2jxZedjQyk7fh682GvbpDIejSkmMxjX_r5zWQjKm3Ah3dnDwbvveX58A2kP8hQbwBtF7A=w400-h280-p-e7" alt="🎥 Ook dit maakt Wimbledon geweldig: kampioenen à la Federer die zwoegen en/of sneuvelen in eerste week"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2020-07-01/-ook-dit-maakt-wimbledon-geweldig-kampioenen-a-la-federer-die-zwoegen-en-of-sneuvelen-in-eerste-week">🎥 Ook dit maakt Wimbledon geweldig: kampioenen à la Federer die zwoegen en/of sneuvelen in eerste week</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-01/-ook-dit-maakt-wimbledon-geweldig-kampioenen-a-la-federer-die-zwoegen-en-of-sneuvelen-in-eerste-week#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-06-30/het-is-onze-schuld-en-niet-die-van-djokovic">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zuu_F6htrUSgWvM1xq37qOto_pBq85-z3KU6K8Y4i8roKp_0wSxoE5o6_1M656PAnbtyHjCk8eBp04b8dBH9OAsG=w400-h280-p-e7" alt="&quot;Het is onze schuld en niet die van Djokovic&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zuu_F6htrUSgWvM1xq37qOto_pBq85-z3KU6K8Y4i8roKp_0wSxoE5o6_1M656PAnbtyHjCk8eBp04b8dBH9OAsG=w400-h280-p-e7" alt="&quot;Het is onze schuld en niet die van Djokovic&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2020-06-30/het-is-onze-schuld-en-niet-die-van-djokovic">"Het is onze schuld en niet die van Djokovic"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-06-30/het-is-onze-schuld-en-niet-die-van-djokovic#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-06-30/gedrag-van-zverev-blijft-voor-beroering-zorgen-boris-becker-gaat-in-de-clinch-met-nick-kyrgios-en-noemt-hem-een-rat">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rVfD9bVIiZwNFtiRCD5svBY4gJfqnYIWAggSUYN4F6JOxFZDzylVo8xVG3LZmZGZaYwkO9QU-WoRfMPvdegm=w400-h280-p-e7" alt="Gedrag van Zverev blijft voor beroering zorgen: Boris Becker gaat in de clinch met Nick Kyrgios en noemt hem &#039;een rat&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rVfD9bVIiZwNFtiRCD5svBY4gJfqnYIWAggSUYN4F6JOxFZDzylVo8xVG3LZmZGZaYwkO9QU-WoRfMPvdegm=w400-h280-p-e7" alt="Gedrag van Zverev blijft voor beroering zorgen: Boris Becker gaat in de clinch met Nick Kyrgios en noemt hem &#039;een rat&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2020-06-30/gedrag-van-zverev-blijft-voor-beroering-zorgen-boris-becker-gaat-in-de-clinch-met-nick-kyrgios-en-noemt-hem-een-rat">Gedrag van Zverev blijft voor beroering zorgen: Boris Becker gaat in de clinch met Nick Kyrgios en noemt hem 'een rat'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-06-30/gedrag-van-zverev-blijft-voor-beroering-zorgen-boris-becker-gaat-in-de-clinch-met-nick-kyrgios-en-noemt-hem-een-rat#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-06-30/volgende-topper-die-ontbreekt-op-us-open-kalender-onhaalbaar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8IX8tNz4muhM4Klk116amK2HC0pbgieSPBLc6i84mJy9Odj8vM7O5Iv-Q3j4L8ZBvuQR9Q-ej_MXiM3nowiKe2g=w400-h280-p-e7" alt="Volgende topper die ontbreekt op US Open? &quot;Kalender onhaalbaar&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8IX8tNz4muhM4Klk116amK2HC0pbgieSPBLc6i84mJy9Odj8vM7O5Iv-Q3j4L8ZBvuQR9Q-ej_MXiM3nowiKe2g=w400-h280-p-e7" alt="Volgende topper die ontbreekt op US Open? &quot;Kalender onhaalbaar&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2020-06-30/volgende-topper-die-ontbreekt-op-us-open-kalender-onhaalbaar">Volgende topper die ontbreekt op US Open? "Kalender onhaalbaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-06-30/volgende-topper-die-ontbreekt-op-us-open-kalender-onhaalbaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-06-29/-onze-toppers-goffin-en-mertens-doen-5-second-challenge-ik-heb-minder-hard-getraind-dan-elise">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0bAfBGuyobFY-XkRmorX2oD7_TwtO138yBNqVpmM_OPoasthK0uRFlp4L_W6mP_zZwEEd5o_pzPpSq8R_yFwH9U=w400-h280-p-e7" alt="🎥 Onze toppers Goffin en Mertens doen 5 Second-Challenge: &quot;Ik heb minder hard getraind dan Elise&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0bAfBGuyobFY-XkRmorX2oD7_TwtO138yBNqVpmM_OPoasthK0uRFlp4L_W6mP_zZwEEd5o_pzPpSq8R_yFwH9U=w400-h280-p-e7" alt="🎥 Onze toppers Goffin en Mertens doen 5 Second-Challenge: &quot;Ik heb minder hard getraind dan Elise&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2020-06-29/-onze-toppers-goffin-en-mertens-doen-5-second-challenge-ik-heb-minder-hard-getraind-dan-elise">🎥 Onze toppers Goffin en Mertens doen 5 Second-Challenge: "Ik heb minder hard getraind dan Elise"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-06-29/-onze-toppers-goffin-en-mertens-doen-5-second-challenge-ik-heb-minder-hard-getraind-dan-elise#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-06-29/norman-stunt-op-wimbledon-5-eervolle-exit-tegen-grootheid-boris-becker">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zirGzD4yXdpKw0N50qQPsFfSF-HMkL_NXYtMtjaSZeFJQXBhnzH7mtoSY3DOf-97spGg7NgxtAKDtabXCA-iBXES=w400-h280-p-e7" alt="Norman stunt op Wimbledon (5): eervolle exit tegen grootheid Boris Becker"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zirGzD4yXdpKw0N50qQPsFfSF-HMkL_NXYtMtjaSZeFJQXBhnzH7mtoSY3DOf-97spGg7NgxtAKDtabXCA-iBXES=w400-h280-p-e7" alt="Norman stunt op Wimbledon (5): eervolle exit tegen grootheid Boris Becker"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2020-06-29/norman-stunt-op-wimbledon-5-eervolle-exit-tegen-grootheid-boris-becker">Norman stunt op Wimbledon (5): eervolle exit tegen grootheid Boris Becker</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-06-29/norman-stunt-op-wimbledon-5-eervolle-exit-tegen-grootheid-boris-becker#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-06-29/zverev-lapt-richtlijnen-van-zelfisolatie-aan-laars-serieus-hoe-egostisch-kan-je-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UoY6upJBzqP6hmgT0BHzyeBzvzEPmxHI5GNcVfRHq1hRMZMw0sVCjVVHLG1a3OImD3WrtpOL7YhOwZuIwjflK3NV=w400-h280-p-e7" alt="Zverev lapt richtlijnen van zelfisolatie aan laars: &quot;Serieus, hoe egoïstisch kan je zijn?&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UoY6upJBzqP6hmgT0BHzyeBzvzEPmxHI5GNcVfRHq1hRMZMw0sVCjVVHLG1a3OImD3WrtpOL7YhOwZuIwjflK3NV=w400-h280-p-e7" alt="Zverev lapt richtlijnen van zelfisolatie aan laars: &quot;Serieus, hoe egoïstisch kan je zijn?&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2020-06-29/zverev-lapt-richtlijnen-van-zelfisolatie-aan-laars-serieus-hoe-egostisch-kan-je-zijn">Zverev lapt richtlijnen van zelfisolatie aan laars: "Serieus, hoe egoïstisch kan je zijn?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-06-29/zverev-lapt-richtlijnen-van-zelfisolatie-aan-laars-serieus-hoe-egostisch-kan-je-zijn#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-06-29/david-goffin-behaalt-derde-zege-en-mag-nog-net-verder-spelen-voor-plek-in-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/k4uQZTldp78-xoyzx--OCRm1DKK8STSXNpndGSqxJr_oPuFEstzkAHM6trcdC_z3jk1fKoz41raR8t77fCN5HQ=w400-h280-p-e7" alt="David Goffin behaalt derde zege en mag nog net verder spelen voor plek in halve finales"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/k4uQZTldp78-xoyzx--OCRm1DKK8STSXNpndGSqxJr_oPuFEstzkAHM6trcdC_z3jk1fKoz41raR8t77fCN5HQ=w400-h280-p-e7" alt="David Goffin behaalt derde zege en mag nog net verder spelen voor plek in halve finales"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2020-06-29/david-goffin-behaalt-derde-zege-en-mag-nog-net-verder-spelen-voor-plek-in-halve-finales">David Goffin behaalt derde zege en mag nog net verder spelen voor plek in halve finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-06-29/david-goffin-behaalt-derde-zege-en-mag-nog-net-verder-spelen-voor-plek-in-halve-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-06-29/sommigen-geraken-niet-geleerd-zverev-feest-na-deelname-aan-bekritiseerde-adria-tour-verder-in-monte-carlo">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VKWhf5Shyb0fUTI0eTcGwUOh_5UPiLLu-jFS6w-4RF82orNBdpw7svuckJDVA_8Nvy8ro_hztXNCc9R8s4XMIqHe=w400-h280-p-e7" alt="Sommigen geraken niet geleerd: Zverev feest na deelname aan bekritiseerde Adria Tour verder in Monte Carlo"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VKWhf5Shyb0fUTI0eTcGwUOh_5UPiLLu-jFS6w-4RF82orNBdpw7svuckJDVA_8Nvy8ro_hztXNCc9R8s4XMIqHe=w400-h280-p-e7" alt="Sommigen geraken niet geleerd: Zverev feest na deelname aan bekritiseerde Adria Tour verder in Monte Carlo"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2020-06-29/sommigen-geraken-niet-geleerd-zverev-feest-na-deelname-aan-bekritiseerde-adria-tour-verder-in-monte-carlo">Sommigen geraken niet geleerd: Zverev feest na deelname aan bekritiseerde Adria Tour verder in Monte Carlo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-06-29/sommigen-geraken-niet-geleerd-zverev-feest-na-deelname-aan-bekritiseerde-adria-tour-verder-in-monte-carlo#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-07-11/-poll-wat-was-de-beste-wimbledon-finale-ooit-kijk-eerst-nog-eens-naar-rafa-vs-roger-of-borg-vs-mcenroe">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/XoE2s2dfTiZ1GinSZmcFHcWLvTIqkRpMs5f3lRhTdM5anWm2krWYVj0InHqH69ZDMKWaxCzGfbRixUkdEGSbkA=w300-h250-p-e7" alt="🎥 POLL: Wat was de beste Wimbledon-finale ooit? Kijk eerst nog eens naar Rafa vs Roger of Borg vs McEnroe"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-07-11/-poll-wat-was-de-beste-wimbledon-finale-ooit-kijk-eerst-nog-eens-naar-rafa-vs-roger-of-borg-vs-mcenroe">🎥 POLL: Wat was de beste Wimbledon-finale ooit? Kijk eerst nog eens naar Rafa vs Roger of Borg vs McEnroe</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-07-11/david-goffin-weet-nog-niet-of-hij-aan-us-open-meedoet-ik-wil-eerst-een-plan-zien">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gfcDIDc-w6tsSW6ZtU1IwL3yz0pOd8RNYtDVVrGo4fF-6ZYPk715Tg8PX9TjOGTGnvVhuOBApSY4OAHfLKs6neaf=w300-h250-p-e7" alt="David Goffin weet nog niet of hij aan US Open meedoet: &quot;Ik wil eerst een plan zien&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/gfcDIDc-w6tsSW6ZtU1IwL3yz0pOd8RNYtDVVrGo4fF-6ZYPk715Tg8PX9TjOGTGnvVhuOBApSY4OAHfLKs6neaf=w300-h250-p-e7" alt="David Goffin weet nog niet of hij aan US Open meedoet: &quot;Ik wil eerst een plan zien&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-07-11/david-goffin-weet-nog-niet-of-hij-aan-us-open-meedoet-ik-wil-eerst-een-plan-zien">David Goffin weet nog niet of hij aan US Open meedoet: "Ik wil eerst een plan zien"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-07-09/justine-henin-lonkt-ook-naar-vlaamse-studenten-in-haar-academie-dring-erop-aan-dat-onze-tennissers-diploma-halen">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hVL0ImTGWGz2Uw9gRAm4Qyuuv4cMwGRFflJ66vi81ob4D5AIWGKvUKsrLdT8J6dw6FvxNwB-RLKWmd-c37cbPCo=w300-h250-p-e7" alt="Justine Henin lonkt ook naar Vlaamse studenten in haar academie: &quot;Dring erop aan dat onze tennissers diploma halen&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/hVL0ImTGWGz2Uw9gRAm4Qyuuv4cMwGRFflJ66vi81ob4D5AIWGKvUKsrLdT8J6dw6FvxNwB-RLKWmd-c37cbPCo=w300-h250-p-e7" alt="Justine Henin lonkt ook naar Vlaamse studenten in haar academie: &quot;Dring erop aan dat onze tennissers diploma halen&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-07-09/justine-henin-lonkt-ook-naar-vlaamse-studenten-in-haar-academie-dring-erop-aan-dat-onze-tennissers-diploma-halen">Justine Henin lonkt ook naar Vlaamse studenten in haar academie: "Dring erop aan dat onze tennissers diploma halen"</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"><!-- AuctionX Display platform tag START --><div id="20603x300x250x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20603x300x250x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/oostenrijk/thiem-dominic" class="btn btn-outline-dark my-1">Dominic Thiem</a>
		<a href="/duitsland/zverev-alexander" class="btn btn-outline-dark my-1">Alexander Zverev</a>
		<a href="/australie/kyrgios-nick" class="btn btn-outline-dark my-1">Nick Kyrgios</a>
		<a href="/belgie/clijsters-kim" class="btn btn-outline-dark my-1">Kim Clijsters</a>
		<a href="/zwitserland/federer-roger" class="btn btn-outline-dark my-1">Roger Federer</a>
		<a href="/groot-britannie/murray-andy2" class="btn btn-outline-dark my-1">Andy Murray</a>
		<a href="/belgie/norman-dick" class="btn btn-outline-dark my-1">Dick Norman</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/groot-britannie/evans-daniel" class="btn btn-outline-dark my-1">Daniel Evans</a>
		<a href="/groot-britannie/edmund-kyle" class="btn btn-outline-dark my-1">Kyle Edmund</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/duitsland/becker-boris2" class="btn btn-outline-dark my-1">Boris Becker</a>
		<a href="/duitsland/petkovic-andrea" class="btn btn-outline-dark my-1">Andrea Petkovic</a>
		<a href="/canada/bouchard-eugenie" class="btn btn-outline-dark my-1">Eugenie Bouchard</a>
		<a href="/nieuw-zeeland/norrie-cameron" class="btn btn-outline-dark my-1">Cameron Norrie</a>
		<a href="/usa/murray-andy" class="btn btn-outline-dark my-1">Andy Murray</a>
		<a href="/verenigde-staten/mattek-sands-bethanie" class="btn btn-outline-dark my-1">Bethanie Mattek Sands</a>
		<a href="/wit-rusland/azarenka-victoria" class="btn btn-outline-dark my-1">Victoria Azarenka</a>
	</div>

    <span class="spacer"></span>
        
        <div class="title-block">
	<h3>Nieuwste reacties</h3>
</div>
<div class="newest_comments list-group">
			<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-06-24/vader-van-djokovic-legt-de-schuld-bij-dimitrov-verdwijntruc-besmeurt-imago-van-servische-speler-echter-nog-meer#reacties"><img class="rounded-circle" src="https://static.sportid.be/images/profile/0.png" alt="danny verelst" title="danny verelst" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">danny verelst over</strong></span> Vader van Djokovic legt de schuld bij Dimitrov, 'verdwijntruc' besmeurt imago van Servische speler echter nog meer</a>
				<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-05-18/de-ranglijst-van-tennis-channel-henin-mocht-net-iets-hoger-ingeschat-worden-ook-clijsters-in-aanmerking-voor-top-10#reacties"><img class="rounded-circle" src="https://lh3.googleusercontent.com/xURuvC1IhPcL2rGtbdhOH-7nzzPmnVwQ8B5qUiYaUFuBr4Po4VcNkTH0kQa3hfoz1DJWmzgiKbgjPpzEn0hZeA=w100-h100-p-e7" alt="MONIQUE MONIQUE CALUWE" title="MONIQUE MONIQUE CALUWE" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">MONIQUE MONIQUE CALUWE over</strong></span> De ranglijst van Tennis Channel: Henin mocht net iets hoger ingeschat worden, ook Clijsters in aanmerking voor top 10</a>
			<a class="list-group-item list-group-item-success" href="/kantine"><span class="fa fa-arrow-right"></span> Kantine</a>
</div>

    <span class="spacer"></span>
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><!-- AuctionX Display platform tag START --><div id="20598x160x600x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20598x160x600x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-07-11",
					"name": "11/07/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-07-11/-poll-wat-was-de-beste-wimbledon-finale-ooit-kijk-eerst-nog-eens-naar-rafa-vs-roger-of-borg-vs-mcenroe",
					"name": "🎥 POLL: Wat was de beste Wimbledon-finale ooit? Kijk eerst nog eens naar Rafa vs Roger of Borg vs McEnroe"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 15353, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2020-07-11/-poll-wat-was-de-beste-wimbledon-finale-ooit-kijk-eerst-nog-eens-naar-rafa-vs-roger-of-borg-vs-mcenroe"
		},
		"headline": "🎥 POLL: Wat was de beste Wimbledon-finale ooit? Kijk eerst nog eens naar Rafa vs Roger of Borg vs McEnroe",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/XoE2s2dfTiZ1GinSZmcFHcWLvTIqkRpMs5f3lRhTdM5anWm2krWYVj0InHqH69ZDMKWaxCzGfbRixUkdEGSbkA=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-07-11T21:30:00+02:00",
	"dateModified": "2020-07-11T21:30:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Normaal gezien had dit het weekend moeten zijn van de Wimbledon-finales. Het coronavirus heeft er anders over beslist. We hebben in het verleden natuurlijk al heel wat epische duels gezien als slotakkoord van Wimbledon. Daarom geven we u de kans om de beste finale ooit te kiezen.",
	"articleBody": "&lt;p&gt;Uiteraard natuurlijk niet zonder eerst nog eens uw geheugen op te frissen, zodat u een goed oordeel kunt vellen. En nog eens kunt genieten van uitzonderlijke tennismomenten die u misschien gemist heeft. We leggen u drie opties voor: &amp;eacute;&amp;eacute;n vrouwenmatch en twee mannenmatchen. Doe mee aan de poll en geef uw keuze weer in de reacties onderaan de pagina.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;MARGARET COURT - BILLIE JEAN KING&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;De oudste van de drie Wimbledon-finales is meteen ook de vrouwenfinale. In 1970 schreven &lt;a href=&quot;/australie/court-margaret&quot;&gt;Margaret Court&lt;/a&gt; en &lt;a href=&quot;/verenigde-staten/king-billie-jean&quot;&gt;Billie Jean King&lt;/a&gt; geschiedenis. Ze maakten er de finale van met de meeste games ooit in een vrouwenmatch. En dat zonder dat er een derde set aan te pas kwam. Wel werd er toen nog geen tiebreak gespeeld. E&amp;eacute;n van beide finalistes bleek in elke set&amp;nbsp;dan toch een tikkeltje meer over te hebben aan het eind.&lt;/p&gt;&lt;p&gt;&lt;div class=&quot;embed-responsive embed-responsive-4by3&quot;&gt;&lt;iframe class=&quot;embed-responsive-item&quot; allow=&quot;accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen=&quot;&quot; frameborder=&quot;0&quot; height=&quot;400&quot; src=&quot;https://www.youtube.com/embed/gzbw0OH76Og&quot; width=&quot;560&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;&lt;/p&gt;&lt;p&gt;&lt;strong&gt;BJORN BORG - JOHN MCENROE&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Het is 1980 en &amp;eacute;&amp;eacute;n van de meest veelbesproken rivalen uit de tennisgeschiedenis staan oog in oog in de finale van Wimbledon. Eigenlijk draait een groot stuk van de match rond de tiebrek van de vierde set, die maar liefst 34 punten en 22 minuten in beslag zou nemen. Daarna volgde er ook nog een nagelbijtende vijfde set om de winnaar aan te duiden.&lt;/p&gt;&lt;p&gt;&lt;div class=&quot;embed-responsive embed-responsive-4by3&quot;&gt;&lt;iframe class=&quot;embed-responsive-item&quot; allow=&quot;accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen=&quot;&quot; frameborder=&quot;0&quot; height=&quot;400&quot; src=&quot;https://www.youtube.com/embed/Yf0yfEfvMHE&quot; width=&quot;560&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;&lt;/p&gt;&lt;p&gt;&lt;strong&gt;ROGER FEDERER - RAFAEL NADAL&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Nadat hij het toernooi vijf keer op rij had begonnen, was &lt;a href=&quot;/zwitserland/federer-roger&quot;&gt;Roger Federer&lt;/a&gt; in 2008 bij de mannen weer de grote favoriet. &lt;a href=&quot;/spanje/nadal-rafael&quot;&gt;Rafael Nadal&lt;/a&gt;, die het jaar voordien nog de finale in vijf sets van hem verloren had, had stilaan de switch gemaakt van gravelspecialist naar ook een topper op het gras. Dat resulteerde in 2008 in 4 uur en 48 epische minuten, met beide klasbakken op de top van hun kunnen.&lt;/p&gt;&lt;p&gt;&lt;div class=&quot;embed-responsive embed-responsive-4by3&quot;&gt;&lt;iframe class=&quot;embed-responsive-item&quot; allow=&quot;accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen=&quot;&quot; frameborder=&quot;0&quot; height=&quot;400&quot; src=&quot;https://www.youtube.com/embed/f8YEiCAPAbg&quot; width=&quot;560&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":101,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>