<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Novak Djokovic verblijft in majestueuze villa in Marbella | Tenniskrant.be</title>
		
		<meta name="title" content="Novak Djokovic verblijft in majestueuze villa in Marbella | Tenniskrant.be" />
		<meta name="description" content="Novak Djokovic heeft al heel wat trofeeën kunnen showen op idyllische plekjes en nog zo&#039;n plaats is zonder twijfel zijn villa in Marbella. Inmiddels zijn de maatregelen al versoepeld, maar Djokovic verbleef daar ook tijdens de lockdown. We kunnen hem geen ongelijk geven." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2020-05-31/de-ideale-quarantaine-de-villa-van-djokovic-in-marbella-is-de-bestemming-van-uw-dromen">
		<meta property="og:title" content="De ideale quarantaine: de villa van Djokovic in Marbella is dé bestemming van uw dromen" />
		<meta property="og:description" content="Novak Djokovic heeft al heel wat trofeeën kunnen showen op idyllische plekjes en nog zo&#039;n plaats is zonder twijfel zijn villa in Marbella. Inmiddels zijn de maatregelen al versoepeld, maar Djokovic verbleef daar ook tijdens de lockdown. We kunnen hem geen ongelijk geven." />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2020-05-31/de-ideale-quarantaine-de-villa-van-djokovic-in-marbella-is-de-bestemming-van-uw-dromen" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/ulOJ7SPXkZPemCi6ZEyED3IsdRIhYoqMnOyH824uhSxhiFAY_8BbVkKY203VjaNqcszbmbJXcJN-sUe59KWRKtJP=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/ulOJ7SPXkZPemCi6ZEyED3IsdRIhYoqMnOyH824uhSxhiFAY_8BbVkKY203VjaNqcszbmbJXcJN-sUe59KWRKtJP=w750-h500-p-e7" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="De ideale quarantaine: de villa van Djokovic in Marbella is dé bestemming van uw dromen">
        <meta name="twitter:description" content="Novak Djokovic heeft al heel wat trofeeën kunnen showen op idyllische plekjes en nog zo&#039;n plaats is zonder twijfel zijn villa in Marbella. Inmiddels zijn de maatregelen al versoepeld, maar Djokovic verbleef daar ook tijdens de lockdown. We kunnen hem geen ongelijk geven.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/ulOJ7SPXkZPemCi6ZEyED3IsdRIhYoqMnOyH824uhSxhiFAY_8BbVkKY203VjaNqcszbmbJXcJN-sUe59KWRKtJP=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="https://static.sportid.be/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"><!-- AuctionX Display platform tag START --><div id="20618x728x90x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20618x728x90x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">De ideale quarantaine: de villa van Djokovic in Marbella is dé bestemming van uw dromen</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Redactie</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-05-31T21:04:00+02:00"><a href="/nieuws/2020-05-31">Gisteren</a> 21:04</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-05-31%2Fde-ideale-quarantaine-de-villa-van-djokovic-in-marbella-is-de-bestemming-van-uw-dromen" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=De%20ideale%20quarantaine%3A%20de%20villa%20van%20Djokovic%20in%20Marbella%20is%20d%C3%A9%20bestemming%20van%20uw%20dromen&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-05-31%2Fde-ideale-quarantaine-de-villa-van-djokovic-in-marbella-is-de-bestemming-van-uw-dromen" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-05-31/de-ideale-quarantaine-de-villa-van-djokovic-in-marbella-is-de-bestemming-van-uw-dromen" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Novak Djokovic verblijft in majestueuze villa in Marbella</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/ulOJ7SPXkZPemCi6ZEyED3IsdRIhYoqMnOyH824uhSxhiFAY_8BbVkKY203VjaNqcszbmbJXcJN-sUe59KWRKtJP=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/ulOJ7SPXkZPemCi6ZEyED3IsdRIhYoqMnOyH824uhSxhiFAY_8BbVkKY203VjaNqcszbmbJXcJN-sUe59KWRKtJP=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/ulOJ7SPXkZPemCi6ZEyED3IsdRIhYoqMnOyH824uhSxhiFAY_8BbVkKY203VjaNqcszbmbJXcJN-sUe59KWRKtJP=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/ulOJ7SPXkZPemCi6ZEyED3IsdRIhYoqMnOyH824uhSxhiFAY_8BbVkKY203VjaNqcszbmbJXcJN-sUe59KWRKtJP=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/ulOJ7SPXkZPemCi6ZEyED3IsdRIhYoqMnOyH824uhSxhiFAY_8BbVkKY203VjaNqcszbmbJXcJN-sUe59KWRKtJP=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/ulOJ7SPXkZPemCi6ZEyED3IsdRIhYoqMnOyH824uhSxhiFAY_8BbVkKY203VjaNqcszbmbJXcJN-sUe59KWRKtJP=w300-h250-p-e7" alt="De ideale quarantaine: de villa van Djokovic in Marbella is dé bestemming van uw dromen" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/ulOJ7SPXkZPemCi6ZEyED3IsdRIhYoqMnOyH824uhSxhiFAY_8BbVkKY203VjaNqcszbmbJXcJN-sUe59KWRKtJP=w750-h500-p-e7" alt="De ideale quarantaine: de villa van Djokovic in Marbella is dé bestemming van uw dromen" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Novak Djokovic heeft al heel wat trofeeën kunnen showen op idyllische plekjes en nog zo'n plaats is zonder twijfel zijn villa in Marbella. Inmiddels zijn de maatregelen al versoepeld, maar Djokovic verbleef daar ook tijdens de lockdown. We kunnen hem geen ongelijk geven.</p>
						            						<div id="article_text">
            				    <p><em>Het Laatste Nieuws</em> is aan recente beelden en informatie over de villa van <a href="/servie/djokovic-novak">Djokovic</a> geraakt. De optelsom loont de moeite. Negen(!) slaapkamers, een zwembad, cinemaruimte, biljart-en tafeltennisvertrek, gymzaal, sauna, jacuzzi, bar en een barbecueruimte: het maakt allemaal deel uit van dit waanzinnige complex.</p><h2>TENNISTERREIN MAG NIET ONTBREKEN</h2><p>En uiteraard is er ook het voor <a href="/servie/djokovic-novak">Djokovic</a> voornaamste: een tennisterrein. De Servi&euml;r verblijft er meestal tijdens de winter, maar bracht er dus nu ook tijd door terwijl het coronavirus uitbrak. Zijn eigenlijke woonplaats is gevestigd in Monte Carlo.</p><p>Al blijven de eigendommen van <a href="/servie/djokovic-novak">Djokovic</a> niet hiertoe beperkt. De meervoudige grandslamkampioen heeft ook nog vastgoed in Belgrado, Dubai, New York en Miami.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-05-31%2Fde-ideale-quarantaine-de-villa-van-djokovic-in-marbella-is-de-bestemming-van-uw-dromen" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=De%20ideale%20quarantaine%3A%20de%20villa%20van%20Djokovic%20in%20Marbella%20is%20d%C3%A9%20bestemming%20van%20uw%20dromen&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-05-31%2Fde-ideale-quarantaine-de-villa-van-djokovic-in-marbella-is-de-bestemming-van-uw-dromen" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-05-31/de-ideale-quarantaine-de-villa-van-djokovic-in-marbella-is-de-bestemming-van-uw-dromen" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/servie/djokovic-novak" class="btn btn-dark">Novak Djokovic</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-05-31/-yanina-wickmayer-stelt-belangrijk-lid-van-haar-bubbel-voor-geniet-van-de-kleine-dingen-in-het-leven">📷 Yanina Wickmayer stelt belangrijk lid van haar bubbel voor: &quot;Geniet van de kleine dingen in het leven&quot;</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-31/-yanina-wickmayer-stelt-belangrijk-lid-van-haar-bubbel-voor-geniet-van-de-kleine-dingen-in-het-leven">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EbkhxDJM2t5nVQgeZVaNP7zoOdN6XZkotQ06F90d6TJ0ecX3X0cx5qG6Ur10gJ4mmloZO9N6BxCINC_Vts0Irw=w400-h280-p-e7" alt="📷 Yanina Wickmayer stelt belangrijk lid van haar bubbel voor: &quot;Geniet van de kleine dingen in het leven&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EbkhxDJM2t5nVQgeZVaNP7zoOdN6XZkotQ06F90d6TJ0ecX3X0cx5qG6Ur10gJ4mmloZO9N6BxCINC_Vts0Irw=w400-h280-p-e7" alt="📷 Yanina Wickmayer stelt belangrijk lid van haar bubbel voor: &quot;Geniet van de kleine dingen in het leven&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-05-31/-yanina-wickmayer-stelt-belangrijk-lid-van-haar-bubbel-voor-geniet-van-de-kleine-dingen-in-het-leven">📷 Yanina Wickmayer stelt belangrijk lid van haar bubbel voor: "Geniet van de kleine dingen in het leven"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-31/-yanina-wickmayer-stelt-belangrijk-lid-van-haar-bubbel-voor-geniet-van-de-kleine-dingen-in-het-leven#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-31/norman-gaf-het-al-aan-en-nu-ook-bevestiging-vanuit-amerika-over-beslissingsmoment-over-us-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jCA_z-WSws_U8PTvlFj98be1i-Lli0cuy3O3o0pH6xGTPrBF_6LDDy8xmLZsH0z8mmQKXkYAh8wfje8h4meHYOc=w400-h280-p-e7" alt="Norman gaf het al aan en nu ook bevestiging vanuit Amerika over beslissingsmoment over US Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jCA_z-WSws_U8PTvlFj98be1i-Lli0cuy3O3o0pH6xGTPrBF_6LDDy8xmLZsH0z8mmQKXkYAh8wfje8h4meHYOc=w400-h280-p-e7" alt="Norman gaf het al aan en nu ook bevestiging vanuit Amerika over beslissingsmoment over US Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-05-31/norman-gaf-het-al-aan-en-nu-ook-bevestiging-vanuit-amerika-over-beslissingsmoment-over-us-open">Norman gaf het al aan en nu ook bevestiging vanuit Amerika over beslissingsmoment over US Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:22</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-31/norman-gaf-het-al-aan-en-nu-ook-bevestiging-vanuit-amerika-over-beslissingsmoment-over-us-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-31/ana-ivanovic-steunt-nu-volop-de-carriere-van-haar-echtgenoot">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/A3YFhXy-pwHBqvXCn_-rx0EfnW_kfSwg9-mLK5Lx6eN5pJ0qi9ilG6gTMrHbGIvUdTye-uHXlkQMVZA_X2ICEA=w400-h280-p-e7" alt="Ana Ivanovic steunt nu volop de carrière van haar echtgenoot"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/A3YFhXy-pwHBqvXCn_-rx0EfnW_kfSwg9-mLK5Lx6eN5pJ0qi9ilG6gTMrHbGIvUdTye-uHXlkQMVZA_X2ICEA=w400-h280-p-e7" alt="Ana Ivanovic steunt nu volop de carrière van haar echtgenoot"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-05-31/ana-ivanovic-steunt-nu-volop-de-carriere-van-haar-echtgenoot">Ana Ivanovic steunt nu volop de carrière van haar echtgenoot</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:48</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-31/ana-ivanovic-steunt-nu-volop-de-carriere-van-haar-echtgenoot#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-31/ex-pupil-van-philippe-dehaes-haalt-uit-naar-overbetaalde-voetballers-ze-zijn-zielig-en-arrogant">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/i0OgnanDQm-VRdUJmMZaANSjttfwc5ovJGg6YBfrQt8ERUsdXoAQ4GKhQtvzOEoLzBx3EWhie2vX_WGAm0SWzX0=w400-h280-p-e7" alt="Ex-pupil van Philippe Dehaes haalt uit naar overbetaalde voetballers: &quot;Ze zijn zielig en arrogant&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/i0OgnanDQm-VRdUJmMZaANSjttfwc5ovJGg6YBfrQt8ERUsdXoAQ4GKhQtvzOEoLzBx3EWhie2vX_WGAm0SWzX0=w400-h280-p-e7" alt="Ex-pupil van Philippe Dehaes haalt uit naar overbetaalde voetballers: &quot;Ze zijn zielig en arrogant&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2020-05-31/ex-pupil-van-philippe-dehaes-haalt-uit-naar-overbetaalde-voetballers-ze-zijn-zielig-en-arrogant">Ex-pupil van Philippe Dehaes haalt uit naar overbetaalde voetballers: "Ze zijn zielig en arrogant"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-31/ex-pupil-van-philippe-dehaes-haalt-uit-naar-overbetaalde-voetballers-ze-zijn-zielig-en-arrogant#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-30/speler-uit-top-15-moet-operatie-ondergaan-aan-beide-enkels">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GgmUsMj8KcEaQ1IZkS1VOzu_27b3TaoCUx59jJBnQxbUjp616bxmXnGnLZLDzGheiyW0SpsMsinXc-aUP91V_Q=w400-h280-p-e7" alt="Speler uit top 15 moet operatie ondergaan aan beide enkels"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GgmUsMj8KcEaQ1IZkS1VOzu_27b3TaoCUx59jJBnQxbUjp616bxmXnGnLZLDzGheiyW0SpsMsinXc-aUP91V_Q=w400-h280-p-e7" alt="Speler uit top 15 moet operatie ondergaan aan beide enkels"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2020-05-30/speler-uit-top-15-moet-operatie-ondergaan-aan-beide-enkels">Speler uit top 15 moet operatie ondergaan aan beide enkels</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-30/speler-uit-top-15-moet-operatie-ondergaan-aan-beide-enkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-29/tennis-boven-federer-verdient-meer-dan-messi-en-ronaldo-osaka-grootverdiener-bij-vrouwen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e7" alt="Tennis boven! Federer verdient meer dan Messi en Ronaldo, Osaka grootverdiener bij vrouwen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e7" alt="Tennis boven! Federer verdient meer dan Messi en Ronaldo, Osaka grootverdiener bij vrouwen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2020-05-29/tennis-boven-federer-verdient-meer-dan-messi-en-ronaldo-osaka-grootverdiener-bij-vrouwen">Tennis boven! Federer verdient meer dan Messi en Ronaldo, Osaka grootverdiener bij vrouwen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-29/tennis-boven-federer-verdient-meer-dan-messi-en-ronaldo-osaka-grootverdiener-bij-vrouwen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-29/andy-murray-maakt-in-juni-comeback-op-de-court">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Lu7ApcCgsFqH_gnT7dd3eiIjNoQjpESTWE32oRbCdotQUScCDxSQAbOh0szqgNHe9ZLnA24Mx6M6C9uPBj0t77s8=w400-h280-p-e7" alt="Andy Murray maakt in juni comeback op de court"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Lu7ApcCgsFqH_gnT7dd3eiIjNoQjpESTWE32oRbCdotQUScCDxSQAbOh0szqgNHe9ZLnA24Mx6M6C9uPBj0t77s8=w400-h280-p-e7" alt="Andy Murray maakt in juni comeback op de court"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2020-05-29/andy-murray-maakt-in-juni-comeback-op-de-court">Andy Murray maakt in juni comeback op de court</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-29/andy-murray-maakt-in-juni-comeback-op-de-court#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-29/dick-norman-onthult-doorslaggevend-moment-voor-us-open-en-schrapt-continentale-piste-voor-european-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0AxH7CbT2biz0JhumJoekkZZkKT8U7f9i28QOVhYKE9M-eb-6TJihahEPxVXEVjwOlnPT-oGlwSGsZjzJWbooOE=w400-h280-p-e7" alt="Dick Norman onthult doorslaggevend moment voor US Open en schrapt continentale piste voor European Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0AxH7CbT2biz0JhumJoekkZZkKT8U7f9i28QOVhYKE9M-eb-6TJihahEPxVXEVjwOlnPT-oGlwSGsZjzJWbooOE=w400-h280-p-e7" alt="Dick Norman onthult doorslaggevend moment voor US Open en schrapt continentale piste voor European Open"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2020-05-29/dick-norman-onthult-doorslaggevend-moment-voor-us-open-en-schrapt-continentale-piste-voor-european-open">Dick Norman onthult doorslaggevend moment voor US Open en schrapt continentale piste voor European Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-29/dick-norman-onthult-doorslaggevend-moment-voor-us-open-en-schrapt-continentale-piste-voor-european-open#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-29/er-werd-opnieuw-getennist-in-tsjechie-minitornooi-werd-bij-de-vrouwen-gewonnen-door-de-favoriete">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WRwzCcdNxiWXIOizkz0l9LwKiFBTLsGj9yUxtuwovEwRQCztKhzMMRV3U6RWGmLpO8RJL8dhiigCtDm1KId6FR0=w400-h280-p-e7" alt="Er werd opnieuw getennist in Tsjechië: minitornooi werd bij de vrouwen gewonnen door de favoriete"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WRwzCcdNxiWXIOizkz0l9LwKiFBTLsGj9yUxtuwovEwRQCztKhzMMRV3U6RWGmLpO8RJL8dhiigCtDm1KId6FR0=w400-h280-p-e7" alt="Er werd opnieuw getennist in Tsjechië: minitornooi werd bij de vrouwen gewonnen door de favoriete"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2020-05-29/er-werd-opnieuw-getennist-in-tsjechie-minitornooi-werd-bij-de-vrouwen-gewonnen-door-de-favoriete">Er werd opnieuw getennist in Tsjechië: minitornooi werd bij de vrouwen gewonnen door de favoriete</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-29/er-werd-opnieuw-getennist-in-tsjechie-minitornooi-werd-bij-de-vrouwen-gewonnen-door-de-favoriete#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-28/ultimate-tennis-showdown-krijgt-vorm-zevende-speler-heeft-toegezegd-ook-david-goffin-neemt-deel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PRHxvYu77WHZK-pU3RsCMBS5uR7FsPvO-qvr6dKTDssFNa7Xjbd0DhUPcvI5XrU8BYdsMdR2CTB97BgMPHyHjPY=w400-h280-p-e7" alt="Ultimate Tennis Showdown krijgt vorm: zevende speler heeft toegezegd, ook David Goffin neemt deel"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PRHxvYu77WHZK-pU3RsCMBS5uR7FsPvO-qvr6dKTDssFNa7Xjbd0DhUPcvI5XrU8BYdsMdR2CTB97BgMPHyHjPY=w400-h280-p-e7" alt="Ultimate Tennis Showdown krijgt vorm: zevende speler heeft toegezegd, ook David Goffin neemt deel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2020-05-28/ultimate-tennis-showdown-krijgt-vorm-zevende-speler-heeft-toegezegd-ook-david-goffin-neemt-deel">Ultimate Tennis Showdown krijgt vorm: zevende speler heeft toegezegd, ook David Goffin neemt deel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-28/ultimate-tennis-showdown-krijgt-vorm-zevende-speler-heeft-toegezegd-ook-david-goffin-neemt-deel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-27/worden-kosten-en-inspanningen-voor-european-open-beloond-kernploeg-al-sinds-november-bezig">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0NI_DoZ0gNYuJ9nP55f6SYw5wlPcVIGjTmYGdhmMm6VHT3sovoGeF4ScgB2UiJfKdWC8xoKItOJwb7a0a6wsyGc=w400-h280-p-e7" alt="Worden kosten en inspanningen voor European Open beloond? &quot;Kernploeg al sinds november bezig&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0NI_DoZ0gNYuJ9nP55f6SYw5wlPcVIGjTmYGdhmMm6VHT3sovoGeF4ScgB2UiJfKdWC8xoKItOJwb7a0a6wsyGc=w400-h280-p-e7" alt="Worden kosten en inspanningen voor European Open beloond? &quot;Kernploeg al sinds november bezig&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2020-05-27/worden-kosten-en-inspanningen-voor-european-open-beloond-kernploeg-al-sinds-november-bezig">Worden kosten en inspanningen voor European Open beloond? "Kernploeg al sinds november bezig"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-27/worden-kosten-en-inspanningen-voor-european-open-beloond-kernploeg-al-sinds-november-bezig#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-27/kim-clijsters-gaat-deze-zomer-tennissen-in-teamcompetitie-in-de-vs-mogelijk-zelfs-voor-publiek">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RAQZhLzJ2nRBRDVjGZX8N5gfHSMMFz5lzjNc9ZJH91Wy5kwpNsN1M2gjgt6JB3aEboohuHvDwNCcjxRDVjRv-H5R=w400-h280-p-e7" alt="Kim Clijsters gaat deze zomer tennissen in teamcompetitie in de VS, mogelijk zelfs voor publiek"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RAQZhLzJ2nRBRDVjGZX8N5gfHSMMFz5lzjNc9ZJH91Wy5kwpNsN1M2gjgt6JB3aEboohuHvDwNCcjxRDVjRv-H5R=w400-h280-p-e7" alt="Kim Clijsters gaat deze zomer tennissen in teamcompetitie in de VS, mogelijk zelfs voor publiek"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2020-05-27/kim-clijsters-gaat-deze-zomer-tennissen-in-teamcompetitie-in-de-vs-mogelijk-zelfs-voor-publiek">Kim Clijsters gaat deze zomer tennissen in teamcompetitie in de VS, mogelijk zelfs voor publiek</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-27/kim-clijsters-gaat-deze-zomer-tennissen-in-teamcompetitie-in-de-vs-mogelijk-zelfs-voor-publiek#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-26/johan-van-herck-pessimistisch-over-us-open-broeihaard-zit-in-vs">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CCTNtLsjssRMOoas_gqy9hyej05zJtCJqlIT3dmkmvpCL3u3eu5yNySc8SdZbS2cW1jo-b-WDXLtLDy5dkYsefM=w400-h280-p-e7" alt="Johan Van Herck pessimistisch over US Open: &quot;Broeihaard zit in VS&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CCTNtLsjssRMOoas_gqy9hyej05zJtCJqlIT3dmkmvpCL3u3eu5yNySc8SdZbS2cW1jo-b-WDXLtLDy5dkYsefM=w400-h280-p-e7" alt="Johan Van Herck pessimistisch over US Open: &quot;Broeihaard zit in VS&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2020-05-26/johan-van-herck-pessimistisch-over-us-open-broeihaard-zit-in-vs">Johan Van Herck pessimistisch over US Open: "Broeihaard zit in VS"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-26/johan-van-herck-pessimistisch-over-us-open-broeihaard-zit-in-vs#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-25/dat-is-pas-heuglijk-nieuws-david-goffin-gaat-in-het-huwelijksbootje-stappen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wn21o-nb6LS2iZSdfPAelruO-t_Y5N7LaZAjIviIVh6gT_Fm4KKwWy3bx5-OuZTg0g11OTpfIxn9DZJUWWXU7Q8=w400-h280-p-e7" alt="Dat is pas heuglijk nieuws! David Goffin gaat in het huwelijksbootje stappen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wn21o-nb6LS2iZSdfPAelruO-t_Y5N7LaZAjIviIVh6gT_Fm4KKwWy3bx5-OuZTg0g11OTpfIxn9DZJUWWXU7Q8=w400-h280-p-e7" alt="Dat is pas heuglijk nieuws! David Goffin gaat in het huwelijksbootje stappen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2020-05-25/dat-is-pas-heuglijk-nieuws-david-goffin-gaat-in-het-huwelijksbootje-stappen">Dat is pas heuglijk nieuws! David Goffin gaat in het huwelijksbootje stappen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-25/dat-is-pas-heuglijk-nieuws-david-goffin-gaat-in-het-huwelijksbootje-stappen#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-25/tennisser-voor-de-rechter-gedaagd-voorlopig-vrij-op-borg-en-celstraf-tot-drie-jaar-mogelijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NBCy9qlqCP5J5fR_Zv-r4caIMAvqTTRgxiaT9jIWikzBY7uqBDOCggILrWMLa0ZlSzEWOOhXH-4EZ5ZauI0xWw=w400-h280-p-e7" alt="Tennisser voor de rechter gedaagd: voorlopig vrij op borg en celstraf tot drie jaar mogelijk"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NBCy9qlqCP5J5fR_Zv-r4caIMAvqTTRgxiaT9jIWikzBY7uqBDOCggILrWMLa0ZlSzEWOOhXH-4EZ5ZauI0xWw=w400-h280-p-e7" alt="Tennisser voor de rechter gedaagd: voorlopig vrij op borg en celstraf tot drie jaar mogelijk"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2020-05-25/tennisser-voor-de-rechter-gedaagd-voorlopig-vrij-op-borg-en-celstraf-tot-drie-jaar-mogelijk">Tennisser voor de rechter gedaagd: voorlopig vrij op borg en celstraf tot drie jaar mogelijk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-25/tennisser-voor-de-rechter-gedaagd-voorlopig-vrij-op-borg-en-celstraf-tot-drie-jaar-mogelijk#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-24/een-stap-dichter-bij-hervatting-van-seizoen-tennissers-en-andere-sporters-mogen-weer-naar-vs-reizen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8T4pYnMSrl-KSKO_q5RWwyOhaY05ewJJh9DHT1zAVja6l80Jk4RNoxH6jg9yxm56VxK-QSj343J_RdvDHvoRADsu=w400-h280-p-e7" alt="Een stap dichter bij hervatting van seizoen: tennissers en andere sporters mogen weer naar VS reizen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8T4pYnMSrl-KSKO_q5RWwyOhaY05ewJJh9DHT1zAVja6l80Jk4RNoxH6jg9yxm56VxK-QSj343J_RdvDHvoRADsu=w400-h280-p-e7" alt="Een stap dichter bij hervatting van seizoen: tennissers en andere sporters mogen weer naar VS reizen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2020-05-24/een-stap-dichter-bij-hervatting-van-seizoen-tennissers-en-andere-sporters-mogen-weer-naar-vs-reizen">Een stap dichter bij hervatting van seizoen: tennissers en andere sporters mogen weer naar VS reizen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-24/een-stap-dichter-bij-hervatting-van-seizoen-tennissers-en-andere-sporters-mogen-weer-naar-vs-reizen#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-24/explosieve-podcast-sharapova-had-comeback-niet-kunnen-maken-zonder-doping-slaappillen-in-het-circuit">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2wD4DqPZWY4fVIObElQ2r43OQsPewcA8BRCIDhzjMG90ktVtCVyh3XXnc-qWbZi9YdT5cgq9mxp5n2U6zMsM4Q=w400-h280-p-e7" alt="Explosieve podcast: &#039;Sharapova had comeback niet kunnen maken zonder doping&#039;, slaappillen in het circuit..."/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2wD4DqPZWY4fVIObElQ2r43OQsPewcA8BRCIDhzjMG90ktVtCVyh3XXnc-qWbZi9YdT5cgq9mxp5n2U6zMsM4Q=w400-h280-p-e7" alt="Explosieve podcast: &#039;Sharapova had comeback niet kunnen maken zonder doping&#039;, slaappillen in het circuit..."/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2020-05-24/explosieve-podcast-sharapova-had-comeback-niet-kunnen-maken-zonder-doping-slaappillen-in-het-circuit">Explosieve podcast: 'Sharapova had comeback niet kunnen maken zonder doping', slaappillen in het circuit...</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-24/explosieve-podcast-sharapova-had-comeback-niet-kunnen-maken-zonder-doping-slaappillen-in-het-circuit#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-24/roger-federer-heeft-een-glasheldere-mening-over-tenniswedstrijden-zonder-publiek">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WApAMPQCFnD21kZlHr2pWzpWZnJXfSaC8jaM78bV-sClJ72Zi1bV6H8rG9Ak1KGy2E6PUMeSoYt_bYgu3LwEEa4=w400-h280-p-e7" alt="Roger Federer heeft een glasheldere mening over tenniswedstrijden zonder publiek"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WApAMPQCFnD21kZlHr2pWzpWZnJXfSaC8jaM78bV-sClJ72Zi1bV6H8rG9Ak1KGy2E6PUMeSoYt_bYgu3LwEEa4=w400-h280-p-e7" alt="Roger Federer heeft een glasheldere mening over tenniswedstrijden zonder publiek"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2020-05-24/roger-federer-heeft-een-glasheldere-mening-over-tenniswedstrijden-zonder-publiek">Roger Federer heeft een glasheldere mening over tenniswedstrijden zonder publiek</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-24/roger-federer-heeft-een-glasheldere-mening-over-tenniswedstrijden-zonder-publiek#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-24/kyrgios-blijft-alles-blootgeven-ik-heb-elke-week-seks-met-een-fan-als-ik-geen-vast-lief-heb">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IplondD2yQhebA_PEdOti1HjwIUKuDFaFJVE9PHtjqKvJQ1IeN7meD87aphdBYR3HAkzLF-aTmcraJ__VqGgow=w400-h280-p-e7" alt="Kyrgios blijft alles blootgeven: &quot;Ik heb elke week seks met een fan als ik geen vast lief heb&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IplondD2yQhebA_PEdOti1HjwIUKuDFaFJVE9PHtjqKvJQ1IeN7meD87aphdBYR3HAkzLF-aTmcraJ__VqGgow=w400-h280-p-e7" alt="Kyrgios blijft alles blootgeven: &quot;Ik heb elke week seks met een fan als ik geen vast lief heb&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2020-05-24/kyrgios-blijft-alles-blootgeven-ik-heb-elke-week-seks-met-een-fan-als-ik-geen-vast-lief-heb">Kyrgios blijft alles blootgeven: "Ik heb elke week seks met een fan als ik geen vast lief heb"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-24/kyrgios-blijft-alles-blootgeven-ik-heb-elke-week-seks-met-een-fan-als-ik-geen-vast-lief-heb#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-23/straf-tennisster-uit-huidige-generatie-is-best-betaalde-atlete-ooit-en-breekt-record-van-serena-williams">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Y0FTvFwVJNtwLa92E_X9K2pbO5oF7IHGnhjraab-lHgEpWkV-kxNqwq1HjlVC23NwrPOsaY1Rm8Gt8pvYeC-7l4=w400-h280-p-e7" alt="Straf! Tennisster uit huidige generatie is best betaalde atlete ooit en breekt record van Serena Williams"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Y0FTvFwVJNtwLa92E_X9K2pbO5oF7IHGnhjraab-lHgEpWkV-kxNqwq1HjlVC23NwrPOsaY1Rm8Gt8pvYeC-7l4=w400-h280-p-e7" alt="Straf! Tennisster uit huidige generatie is best betaalde atlete ooit en breekt record van Serena Williams"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2020-05-23/straf-tennisster-uit-huidige-generatie-is-best-betaalde-atlete-ooit-en-breekt-record-van-serena-williams">Straf! Tennisster uit huidige generatie is best betaalde atlete ooit en breekt record van Serena Williams</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-23/straf-tennisster-uit-huidige-generatie-is-best-betaalde-atlete-ooit-en-breekt-record-van-serena-williams#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-22/geen-tennis-tot-eind-juli-dan-organiseert-djokovic-zelf-een-toernooi">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M8nwKAAO7UWR4tf7R3WpDRdkM-3-2eWuvNe6wODrbmCTDg9_q6rubVlBO5sUF9m4bssk6g-i4pOThbacbqf5Qw=w400-h280-p-e7" alt="Geen tennis tot eind juli? Dan organiseert Djokovic zelf een toernooi!"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M8nwKAAO7UWR4tf7R3WpDRdkM-3-2eWuvNe6wODrbmCTDg9_q6rubVlBO5sUF9m4bssk6g-i4pOThbacbqf5Qw=w400-h280-p-e7" alt="Geen tennis tot eind juli? Dan organiseert Djokovic zelf een toernooi!"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2020-05-22/geen-tennis-tot-eind-juli-dan-organiseert-djokovic-zelf-een-toernooi">Geen tennis tot eind juli? Dan organiseert Djokovic zelf een toernooi!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-22/geen-tennis-tot-eind-juli-dan-organiseert-djokovic-zelf-een-toernooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-22/tsitsipas-ziet-voordelen-van-lockdown-we-zouden-dit-elk-jaar-moeten-doen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/a6P_NjGso5sZATeO9ETGzLg-lKtPYjZMGR2v-bYxkb7nQGa5whRMypOsuD0RqJ8sMbPwzBlgfnev5f-F6Zx6BXJI=w400-h280-p-e7" alt="Tsitsipas ziet voordelen van lockdown: &quot;We zouden dit elk jaar moeten doen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/a6P_NjGso5sZATeO9ETGzLg-lKtPYjZMGR2v-bYxkb7nQGa5whRMypOsuD0RqJ8sMbPwzBlgfnev5f-F6Zx6BXJI=w400-h280-p-e7" alt="Tsitsipas ziet voordelen van lockdown: &quot;We zouden dit elk jaar moeten doen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2020-05-22/tsitsipas-ziet-voordelen-van-lockdown-we-zouden-dit-elk-jaar-moeten-doen">Tsitsipas ziet voordelen van lockdown: "We zouden dit elk jaar moeten doen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-22/tsitsipas-ziet-voordelen-van-lockdown-we-zouden-dit-elk-jaar-moeten-doen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-22/kim-clijsters-vindt-het-moeilijk-om-gemotiveerd-te-blijven-maar-hopelijk-kan-ik-daar-naartoe-werken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/txUVqpOtdeDEU4G33il34eFyUEuslZnp-NeXoxWjG4aBW-A0emjeMgV3DdfhmDG9zjsuPflVdRhCuw4jAujmSiE=w400-h280-p-e7" alt="Kim Clijsters vindt het moeilijk om gemotiveerd te blijven, maar: &quot;Hopelijk kan ik daar naartoe werken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/txUVqpOtdeDEU4G33il34eFyUEuslZnp-NeXoxWjG4aBW-A0emjeMgV3DdfhmDG9zjsuPflVdRhCuw4jAujmSiE=w400-h280-p-e7" alt="Kim Clijsters vindt het moeilijk om gemotiveerd te blijven, maar: &quot;Hopelijk kan ik daar naartoe werken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2020-05-22/kim-clijsters-vindt-het-moeilijk-om-gemotiveerd-te-blijven-maar-hopelijk-kan-ik-daar-naartoe-werken">Kim Clijsters vindt het moeilijk om gemotiveerd te blijven, maar: "Hopelijk kan ik daar naartoe werken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-22/kim-clijsters-vindt-het-moeilijk-om-gemotiveerd-te-blijven-maar-hopelijk-kan-ik-daar-naartoe-werken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-22/australie-in-rouw-om-overlijden-meervoudig-grandslamwinnaar-ashley-cooper-832">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e7" alt="Australië in rouw om overlijden meervoudig grandslamwinnaar Ashley Cooper (83)"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e7" alt="Australië in rouw om overlijden meervoudig grandslamwinnaar Ashley Cooper (83)"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2020-05-22/australie-in-rouw-om-overlijden-meervoudig-grandslamwinnaar-ashley-cooper-832">Australië in rouw om overlijden meervoudig grandslamwinnaar Ashley Cooper (83)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-22/australie-in-rouw-om-overlijden-meervoudig-grandslamwinnaar-ashley-cooper-832#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-22/australie-in-rouw-om-overlijden-meervoudig-grandslamwinnaar-ashley-cooper-83">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e7" alt="Australië in rouw om overlijden meervoudig grandslamwinnaar Ashley Cooper (83)"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e7" alt="Australië in rouw om overlijden meervoudig grandslamwinnaar Ashley Cooper (83)"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2020-05-22/australie-in-rouw-om-overlijden-meervoudig-grandslamwinnaar-ashley-cooper-83">Australië in rouw om overlijden meervoudig grandslamwinnaar Ashley Cooper (83)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-22/australie-in-rouw-om-overlijden-meervoudig-grandslamwinnaar-ashley-cooper-83#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-22/kim-clijsters-hoopt-dat-ze-dit-seizoen-nog-tennis-kan-spelen-maar-ik-zie-het-niet-gebeuren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WnJ6eGhUHHe0Wp8D3NhX04NRCGEw6Cn-Hu1vMmoPBPd6hI6u60JxBraC187vtMGcY81r4QV5elC4ZEM0DQLEXw=w400-h280-p-e7" alt="Kim Clijsters hoopt dat ze dit seizoen nog tennis kan spelen, maar: &quot;Ik zie het niet gebeuren&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WnJ6eGhUHHe0Wp8D3NhX04NRCGEw6Cn-Hu1vMmoPBPd6hI6u60JxBraC187vtMGcY81r4QV5elC4ZEM0DQLEXw=w400-h280-p-e7" alt="Kim Clijsters hoopt dat ze dit seizoen nog tennis kan spelen, maar: &quot;Ik zie het niet gebeuren&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2020-05-22/kim-clijsters-hoopt-dat-ze-dit-seizoen-nog-tennis-kan-spelen-maar-ik-zie-het-niet-gebeuren">Kim Clijsters hoopt dat ze dit seizoen nog tennis kan spelen, maar: "Ik zie het niet gebeuren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-22/kim-clijsters-hoopt-dat-ze-dit-seizoen-nog-tennis-kan-spelen-maar-ik-zie-het-niet-gebeuren#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-22/kim-clijsters-legt-uit-waarom-ze-opnieuw-begonnen-is-met-tennissen-ik-moet-eerlijk-toegeven-dat-ik-het-in-het-begin-ook-niet-begreep">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aVPb5LsrKkyNxO32GQoLsVVgQidn_juxmFL8bNJLl1jL91X11xWBEHdrDspk2trSgNWbueuL-tq7sd4u10ftge7w=w400-h280-p-e7" alt="Kim Clijsters legt uit waarom ze opnieuw begonnen is met tennissen: &quot;Ik moet eerlijk toegeven dat ik het in het begin ook niet begreep&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aVPb5LsrKkyNxO32GQoLsVVgQidn_juxmFL8bNJLl1jL91X11xWBEHdrDspk2trSgNWbueuL-tq7sd4u10ftge7w=w400-h280-p-e7" alt="Kim Clijsters legt uit waarom ze opnieuw begonnen is met tennissen: &quot;Ik moet eerlijk toegeven dat ik het in het begin ook niet begreep&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2020-05-22/kim-clijsters-legt-uit-waarom-ze-opnieuw-begonnen-is-met-tennissen-ik-moet-eerlijk-toegeven-dat-ik-het-in-het-begin-ook-niet-begreep">Kim Clijsters legt uit waarom ze opnieuw begonnen is met tennissen: "Ik moet eerlijk toegeven dat ik het in het begin ook niet begreep"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-22/kim-clijsters-legt-uit-waarom-ze-opnieuw-begonnen-is-met-tennissen-ik-moet-eerlijk-toegeven-dat-ik-het-in-het-begin-ook-niet-begreep#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-21/-tennis-kijken-in-coronatijden-justine-henin-wint-masters-finale-na-bijna-drie-uur-lang-toptennis-in-klassieker">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-0EknP-cI-_pKYSkTj1Yzi5Xq8UwJL69j_pE132lL8Fy7o787ttXo5r6H8197v8-qxMj62Pvp97pRx0rj5fWBIiW=w400-h280-p-e7" alt="🎥 Tennis kijken in coronatijden: Justine Henin wint Masters-finale na bijna drie uur lang toptennis in klassieker"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-0EknP-cI-_pKYSkTj1Yzi5Xq8UwJL69j_pE132lL8Fy7o787ttXo5r6H8197v8-qxMj62Pvp97pRx0rj5fWBIiW=w400-h280-p-e7" alt="🎥 Tennis kijken in coronatijden: Justine Henin wint Masters-finale na bijna drie uur lang toptennis in klassieker"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2020-05-21/-tennis-kijken-in-coronatijden-justine-henin-wint-masters-finale-na-bijna-drie-uur-lang-toptennis-in-klassieker">🎥 Tennis kijken in coronatijden: Justine Henin wint Masters-finale na bijna drie uur lang toptennis in klassieker</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-21/-tennis-kijken-in-coronatijden-justine-henin-wint-masters-finale-na-bijna-drie-uur-lang-toptennis-in-klassieker#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-21/na-waanzinnig-bod-om-haar-te-vergezellen-een-volgende-stunt-bouchard-gebruikt-opmerkelijke-zin-op-datingsite">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/L_WPEa4MrzAQBsFnWZI8-8y0HQE3patRVS2Tz2q-VANzrskuJ-1CJEiK_AMG0iGml9YJ6fHNSZaW2FEtunJ8bqU=w400-h280-p-e7" alt="Na waanzinnig bod om haar te vergezellen een volgende stunt: Bouchard gebruikt opmerkelijke zin op datingsite"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/L_WPEa4MrzAQBsFnWZI8-8y0HQE3patRVS2Tz2q-VANzrskuJ-1CJEiK_AMG0iGml9YJ6fHNSZaW2FEtunJ8bqU=w400-h280-p-e7" alt="Na waanzinnig bod om haar te vergezellen een volgende stunt: Bouchard gebruikt opmerkelijke zin op datingsite"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2020-05-21/na-waanzinnig-bod-om-haar-te-vergezellen-een-volgende-stunt-bouchard-gebruikt-opmerkelijke-zin-op-datingsite">Na waanzinnig bod om haar te vergezellen een volgende stunt: Bouchard gebruikt opmerkelijke zin op datingsite</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-21/na-waanzinnig-bod-om-haar-te-vergezellen-een-volgende-stunt-bouchard-gebruikt-opmerkelijke-zin-op-datingsite#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-21/het-mentale-staat-weer-centraal-in-tennisland-sporting-chance-moet-spelers-met-psychologische-problemen-helpen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_X83GU0VI7jSky1MK0MnPfLxWruw9wHSI3blN15Ejzw_i3oPy60U7u0zLhepY-AbVWNtCTiDdtQliaxAqHkWsg=w400-h280-p-e7" alt="Het mentale staat weer centraal in tennisland: Sporting Chance moet spelers met psychologische problemen helpen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_X83GU0VI7jSky1MK0MnPfLxWruw9wHSI3blN15Ejzw_i3oPy60U7u0zLhepY-AbVWNtCTiDdtQliaxAqHkWsg=w400-h280-p-e7" alt="Het mentale staat weer centraal in tennisland: Sporting Chance moet spelers met psychologische problemen helpen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2020-05-21/het-mentale-staat-weer-centraal-in-tennisland-sporting-chance-moet-spelers-met-psychologische-problemen-helpen">Het mentale staat weer centraal in tennisland: Sporting Chance moet spelers met psychologische problemen helpen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-21/het-mentale-staat-weer-centraal-in-tennisland-sporting-chance-moet-spelers-met-psychologische-problemen-helpen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-20/belgische-tennisfederaties-willen-een-nieuw-opvallend-tornooi-organiseren-enkel-als-de-toppers-ook-zouden-komen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PRHxvYu77WHZK-pU3RsCMBS5uR7FsPvO-qvr6dKTDssFNa7Xjbd0DhUPcvI5XrU8BYdsMdR2CTB97BgMPHyHjPY=w400-h280-p-e7" alt="Belgische tennisfederaties willen een nieuw, opvallend tornooi organiseren: &quot;Enkel als de toppers ook zouden komen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PRHxvYu77WHZK-pU3RsCMBS5uR7FsPvO-qvr6dKTDssFNa7Xjbd0DhUPcvI5XrU8BYdsMdR2CTB97BgMPHyHjPY=w400-h280-p-e7" alt="Belgische tennisfederaties willen een nieuw, opvallend tornooi organiseren: &quot;Enkel als de toppers ook zouden komen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2020-05-20/belgische-tennisfederaties-willen-een-nieuw-opvallend-tornooi-organiseren-enkel-als-de-toppers-ook-zouden-komen">Belgische tennisfederaties willen een nieuw, opvallend tornooi organiseren: "Enkel als de toppers ook zouden komen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-20/belgische-tennisfederaties-willen-een-nieuw-opvallend-tornooi-organiseren-enkel-als-de-toppers-ook-zouden-komen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-19/-tennis-kijken-in-coronatijden-clijsters-vloert-venus-in-kraker-op-weg-naar-succes-na-eerste-comeback">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/txUVqpOtdeDEU4G33il34eFyUEuslZnp-NeXoxWjG4aBW-A0emjeMgV3DdfhmDG9zjsuPflVdRhCuw4jAujmSiE=w400-h280-p-e7" alt="🎥 Tennis kijken in coronatijden: Clijsters vloert Venus in kraker op weg naar succes na eerste comeback"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/txUVqpOtdeDEU4G33il34eFyUEuslZnp-NeXoxWjG4aBW-A0emjeMgV3DdfhmDG9zjsuPflVdRhCuw4jAujmSiE=w400-h280-p-e7" alt="🎥 Tennis kijken in coronatijden: Clijsters vloert Venus in kraker op weg naar succes na eerste comeback"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2020-05-19/-tennis-kijken-in-coronatijden-clijsters-vloert-venus-in-kraker-op-weg-naar-succes-na-eerste-comeback">🎥 Tennis kijken in coronatijden: Clijsters vloert Venus in kraker op weg naar succes na eerste comeback</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-19/-tennis-kijken-in-coronatijden-clijsters-vloert-venus-in-kraker-op-weg-naar-succes-na-eerste-comeback#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-19/wedstrijd-tussen-goffin-en-australische-opponent-kan-in-theorie-vanaf-13-juni">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8s5qQ1e4eG4BBEm_Zey-ZS8zAOf5VJWMVaEX3Fl57hBGzOuhs0C2M2sWcBu2hMpgeb8vWVT0tY3YkRRT3mfgBH4=w400-h280-p-e7" alt="Wedstrijd tussen Goffin en Australische opponent kan in theorie vanaf 13 juni"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8s5qQ1e4eG4BBEm_Zey-ZS8zAOf5VJWMVaEX3Fl57hBGzOuhs0C2M2sWcBu2hMpgeb8vWVT0tY3YkRRT3mfgBH4=w400-h280-p-e7" alt="Wedstrijd tussen Goffin en Australische opponent kan in theorie vanaf 13 juni"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2020-05-19/wedstrijd-tussen-goffin-en-australische-opponent-kan-in-theorie-vanaf-13-juni">Wedstrijd tussen Goffin en Australische opponent kan in theorie vanaf 13 juni</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-19/wedstrijd-tussen-goffin-en-australische-opponent-kan-in-theorie-vanaf-13-juni#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-18/de-ranglijst-van-tennis-channel-henin-mocht-net-iets-hoger-ingeschat-worden-ook-clijsters-in-aanmerking-voor-top-10">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Y-_66Ajxm2A76GwBo7A2PevV70bVSDIDRn_jf3WtnuYZ_ooPEnvJhmVpuE9IspxrGHQcggipz6X8hj4Pb7U8UA=w400-h280-p-e7" alt="De ranglijst van Tennis Channel: Henin mocht net iets hoger ingeschat worden, ook Clijsters in aanmerking voor top 10"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Y-_66Ajxm2A76GwBo7A2PevV70bVSDIDRn_jf3WtnuYZ_ooPEnvJhmVpuE9IspxrGHQcggipz6X8hj4Pb7U8UA=w400-h280-p-e7" alt="De ranglijst van Tennis Channel: Henin mocht net iets hoger ingeschat worden, ook Clijsters in aanmerking voor top 10"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2020-05-18/de-ranglijst-van-tennis-channel-henin-mocht-net-iets-hoger-ingeschat-worden-ook-clijsters-in-aanmerking-voor-top-10">De ranglijst van Tennis Channel: Henin mocht net iets hoger ingeschat worden, ook Clijsters in aanmerking voor top 10</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-18/de-ranglijst-van-tennis-channel-henin-mocht-net-iets-hoger-ingeschat-worden-ook-clijsters-in-aanmerking-voor-top-10#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-18/-tennis-channel-zeer-lovend-voor-justine-henin-ze-staat-in-de-top-tien-beste-tennisspeelsters-ooit">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GmcWUns9h5qhrZ7QC8Mnd0tEZ7j68GgJ-RMN_36OVEtkT7_m0X3Mnc_9hiYgR2cBNkhTOyVzX_Wqbbyqcubso1E=w400-h280-p-e7" alt=" Tennis Channel zeer lovend voor Justine Henin: Ze staat in de top tien beste tennisspeelsters ooit "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GmcWUns9h5qhrZ7QC8Mnd0tEZ7j68GgJ-RMN_36OVEtkT7_m0X3Mnc_9hiYgR2cBNkhTOyVzX_Wqbbyqcubso1E=w400-h280-p-e7" alt=" Tennis Channel zeer lovend voor Justine Henin: Ze staat in de top tien beste tennisspeelsters ooit "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2020-05-18/-tennis-channel-zeer-lovend-voor-justine-henin-ze-staat-in-de-top-tien-beste-tennisspeelsters-ooit"> Tennis Channel zeer lovend voor Justine Henin: Ze staat in de top tien beste tennisspeelsters ooit </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-18/-tennis-channel-zeer-lovend-voor-justine-henin-ze-staat-in-de-top-tien-beste-tennisspeelsters-ooit#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-18/justine-henin-blijft-het-idool-van-tweevoudig-grandslamwinnares-toen-ik-opgroeide-probeerde-ik-haar-te-kopieren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/k4BL042_pN6hP5rpbH2026MOOAkSJhNC7yGMhGh7FVf3fB2LpGxCnxKG8NTWvG2KEPxgJGp0EJ8uPxFuiknRSYBG=w400-h280-p-e7" alt="Justine Henin blijft het idool van tweevoudig grandslamwinnares: &quot;Toen ik opgroeide, probeerde ik haar te kopiëren&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/k4BL042_pN6hP5rpbH2026MOOAkSJhNC7yGMhGh7FVf3fB2LpGxCnxKG8NTWvG2KEPxgJGp0EJ8uPxFuiknRSYBG=w400-h280-p-e7" alt="Justine Henin blijft het idool van tweevoudig grandslamwinnares: &quot;Toen ik opgroeide, probeerde ik haar te kopiëren&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2020-05-18/justine-henin-blijft-het-idool-van-tweevoudig-grandslamwinnares-toen-ik-opgroeide-probeerde-ik-haar-te-kopieren">Justine Henin blijft het idool van tweevoudig grandslamwinnares: "Toen ik opgroeide, probeerde ik haar te kopiëren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-18/justine-henin-blijft-het-idool-van-tweevoudig-grandslamwinnares-toen-ik-opgroeide-probeerde-ik-haar-te-kopieren#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-05-31/-yanina-wickmayer-stelt-belangrijk-lid-van-haar-bubbel-voor-geniet-van-de-kleine-dingen-in-het-leven">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/EbkhxDJM2t5nVQgeZVaNP7zoOdN6XZkotQ06F90d6TJ0ecX3X0cx5qG6Ur10gJ4mmloZO9N6BxCINC_Vts0Irw=w300-h250-p-e7" alt="📷 Yanina Wickmayer stelt belangrijk lid van haar bubbel voor: &quot;Geniet van de kleine dingen in het leven&quot;"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-05-31/-yanina-wickmayer-stelt-belangrijk-lid-van-haar-bubbel-voor-geniet-van-de-kleine-dingen-in-het-leven">📷 Yanina Wickmayer stelt belangrijk lid van haar bubbel voor: "Geniet van de kleine dingen in het leven"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-05-31/ana-ivanovic-steunt-nu-volop-de-carriere-van-haar-echtgenoot">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/A3YFhXy-pwHBqvXCn_-rx0EfnW_kfSwg9-mLK5Lx6eN5pJ0qi9ilG6gTMrHbGIvUdTye-uHXlkQMVZA_X2ICEA=w300-h250-p-e7" alt="Ana Ivanovic steunt nu volop de carrière van haar echtgenoot"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/A3YFhXy-pwHBqvXCn_-rx0EfnW_kfSwg9-mLK5Lx6eN5pJ0qi9ilG6gTMrHbGIvUdTye-uHXlkQMVZA_X2ICEA=w300-h250-p-e7" alt="Ana Ivanovic steunt nu volop de carrière van haar echtgenoot"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-05-31/ana-ivanovic-steunt-nu-volop-de-carriere-van-haar-echtgenoot">Ana Ivanovic steunt nu volop de carrière van haar echtgenoot</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-05-31/de-ideale-quarantaine-de-villa-van-djokovic-in-marbella-is-de-bestemming-van-uw-dromen">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ulOJ7SPXkZPemCi6ZEyED3IsdRIhYoqMnOyH824uhSxhiFAY_8BbVkKY203VjaNqcszbmbJXcJN-sUe59KWRKtJP=w300-h250-p-e7" alt="De ideale quarantaine: de villa van Djokovic in Marbella is dé bestemming van uw dromen"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/ulOJ7SPXkZPemCi6ZEyED3IsdRIhYoqMnOyH824uhSxhiFAY_8BbVkKY203VjaNqcszbmbJXcJN-sUe59KWRKtJP=w300-h250-p-e7" alt="De ideale quarantaine: de villa van Djokovic in Marbella is dé bestemming van uw dromen"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-05-31/de-ideale-quarantaine-de-villa-van-djokovic-in-marbella-is-de-bestemming-van-uw-dromen">De ideale quarantaine: de villa van Djokovic in Marbella is dé bestemming van uw dromen</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"><!-- AuctionX Display platform tag START --><div id="20603x300x250x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20603x300x250x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/clijsters-kim" class="btn btn-outline-dark my-1">Kim Clijsters</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/belgie/henin-justine" class="btn btn-outline-dark my-1">Justine Henin</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/zwitserland/federer-roger" class="btn btn-outline-dark my-1">Roger Federer</a>
		<a href="/belgie/flipkens-kirsten" class="btn btn-outline-dark my-1">Kirsten Flipkens</a>
		<a href="/canada/bouchard-eugenie" class="btn btn-outline-dark my-1">Eugenie Bouchard</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/rusland/sharapova-maria" class="btn btn-outline-dark my-1">Maria Sharapova</a>
		<a href="/australie/cooper-ashley" class="btn btn-outline-dark my-1">Ashley Cooper</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/japan/osaka-naomi" class="btn btn-outline-dark my-1">Naomi Osaka</a>
		<a href="/groot-britannie/murray-andy2" class="btn btn-outline-dark my-1">Andy Murray</a>
		<a href="/australie/kyrgios-nick" class="btn btn-outline-dark my-1">Nick Kyrgios</a>
		<a href="/belgie/norman-dick" class="btn btn-outline-dark my-1">Dick Norman</a>
		<a href="/oostenrijk/thiem-dominic" class="btn btn-outline-dark my-1">Dominic Thiem</a>
		<a href="/tsjechie/kvitova-petra" class="btn btn-outline-dark my-1">Petra Kvitova</a>
		<a href="/roemenie/halep-simona" class="btn btn-outline-dark my-1">Simona Halep</a>
		<a href="/usa/murray-andy" class="btn btn-outline-dark my-1">Andy Murray</a>
	</div>

    <span class="spacer"></span>
        
        <div class="title-block">
	<h3>Nieuwste reacties</h3>
</div>
<div class="newest_comments list-group">
			<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-05-18/de-ranglijst-van-tennis-channel-henin-mocht-net-iets-hoger-ingeschat-worden-ook-clijsters-in-aanmerking-voor-top-10#reacties"><img class="rounded-circle" src="https://lh3.googleusercontent.com/xURuvC1IhPcL2rGtbdhOH-7nzzPmnVwQ8B5qUiYaUFuBr4Po4VcNkTH0kQa3hfoz1DJWmzgiKbgjPpzEn0hZeA=w100-h100-p-e7" alt="MONIQUE MONIQUE CALUWE" title="MONIQUE MONIQUE CALUWE" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">MONIQUE MONIQUE CALUWE over</strong></span> De ranglijst van Tennis Channel: Henin mocht net iets hoger ingeschat worden, ook Clijsters in aanmerking voor top 10</a>
				<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-04-27/david-goffin-schiet-prima-uit-de-startblokken-en-heeft-al-zege-achter-zijn-naam-in-mutua-madrid-open-virtual-pro#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/0.png" alt="Kevin Vanbuggenhout" title="Kevin Vanbuggenhout" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Kevin Vanbuggenhout over</strong></span> David Goffin schiet prima uit de startblokken en heeft al zege achter zijn naam in Mutua Madrid Open Virtual Pro</a>
			<a class="list-group-item list-group-item-success" href="/kantine"><span class="fa fa-arrow-right"></span> Kantine</a>
</div>

    <span class="spacer"></span>
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><!-- AuctionX Display platform tag START --><div id="20598x160x600x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20598x160x600x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://static.sportid.be/images/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-05-31",
					"name": "31/05/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-05-31/de-ideale-quarantaine-de-villa-van-djokovic-in-marbella-is-de-bestemming-van-uw-dromen",
					"name": "De ideale quarantaine: de villa van Djokovic in Marbella is dé bestemming van uw dromen"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 15109, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2020-05-31/de-ideale-quarantaine-de-villa-van-djokovic-in-marbella-is-de-bestemming-van-uw-dromen"
		},
		"headline": "De ideale quarantaine: de villa van Djokovic in Marbella is dé bestemming van uw dromen",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/ulOJ7SPXkZPemCi6ZEyED3IsdRIhYoqMnOyH824uhSxhiFAY_8BbVkKY203VjaNqcszbmbJXcJN-sUe59KWRKtJP=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-05-31T21:04:00+02:00",
	"dateModified": "2020-05-31T21:04:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Novak Djokovic heeft al heel wat trofeeën kunnen showen op idyllische plekjes en nog zo&#039;n plaats is zonder twijfel zijn villa in Marbella. Inmiddels zijn de maatregelen al versoepeld, maar Djokovic verbleef daar ook tijdens de lockdown. We kunnen hem geen ongelijk geven.",
	"articleBody": "&lt;p&gt;&lt;em&gt;Het Laatste Nieuws&lt;/em&gt; is aan recente beelden en informatie over de villa van &lt;a href=&quot;/servie/djokovic-novak&quot;&gt;Djokovic&lt;/a&gt; geraakt. De optelsom loont de moeite. Negen(!) slaapkamers, een zwembad, cinemaruimte, biljart-en tafeltennisvertrek, gymzaal, sauna, jacuzzi, bar en een barbecueruimte: het maakt allemaal deel uit van dit waanzinnige complex.&lt;/p&gt;&lt;h2&gt;TENNISTERREIN MAG NIET ONTBREKEN&lt;/h2&gt;&lt;p&gt;En uiteraard is er ook het voor &lt;a href=&quot;/servie/djokovic-novak&quot;&gt;Djokovic&lt;/a&gt; voornaamste: een tennisterrein. De Servi&amp;euml;r verblijft er meestal tijdens de winter, maar bracht er dus nu ook tijd door terwijl het coronavirus uitbrak. Zijn eigenlijke woonplaats is gevestigd in Monte Carlo.&lt;/p&gt;&lt;p&gt;Al blijven de eigendommen van &lt;a href=&quot;/servie/djokovic-novak&quot;&gt;Djokovic&lt;/a&gt; niet hiertoe beperkt. De meervoudige grandslamkampioen heeft ook nog vastgoed in Belgrado, Dubai, New York en Miami.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":67,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>