<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Maria Sharapova komt met grappige anekdote over eerste ontmoeting met Djokovic | Tenniskrant.be</title>
		
		<meta name="title" content="Maria Sharapova komt met grappige anekdote over eerste ontmoeting met Djokovic | Tenniskrant.be" />
		<meta name="description" content="Tijdens een Instagram Live van de ATP Tour met Novak Djokovic en Maria Sharapova is er een verrassende anekdote aan het licht gekomen. Die over de eerste ontmoeting tussen de twee, nog vooraleer één van hen de top bereikte. Djokovic hing toen nogal de fan uit." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2020-05-10/-djokovic-gedroeg-zich-als-een-fan-bij-eerste-ontmoeting-met-sharapova-ik-dacht-wie-is-die-kerel">
		<meta property="og:title" content="🎥 Djokovic gedroeg zich als een fan bij eerste ontmoeting met Sharapova: &quot;Ik dacht: wie is die kerel?&quot;" />
		<meta property="og:description" content="Tijdens een Instagram Live van de ATP Tour met Novak Djokovic en Maria Sharapova is er een verrassende anekdote aan het licht gekomen. Die over de eerste ontmoeting tussen de twee, nog vooraleer één van hen de top bereikte. Djokovic hing toen nogal de fan uit." />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2020-05-10/-djokovic-gedroeg-zich-als-een-fan-bij-eerste-ontmoeting-met-sharapova-ik-dacht-wie-is-die-kerel" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/qtVwFLsJHzgvFNI7-FvRxYhxpJczIEFa4cSccbMwrMjhnWH7h75a8dc_BCfpnCfzTXhfhF9FVv6qHiN53QEYDQ=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/qtVwFLsJHzgvFNI7-FvRxYhxpJczIEFa4cSccbMwrMjhnWH7h75a8dc_BCfpnCfzTXhfhF9FVv6qHiN53QEYDQ=w750-h500-p-e7" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="🎥 Djokovic gedroeg zich als een fan bij eerste ontmoeting met Sharapova: &quot;Ik dacht: wie is die kerel?&quot;">
        <meta name="twitter:description" content="Tijdens een Instagram Live van de ATP Tour met Novak Djokovic en Maria Sharapova is er een verrassende anekdote aan het licht gekomen. Die over de eerste ontmoeting tussen de twee, nog vooraleer één van hen de top bereikte. Djokovic hing toen nogal de fan uit.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/qtVwFLsJHzgvFNI7-FvRxYhxpJczIEFa4cSccbMwrMjhnWH7h75a8dc_BCfpnCfzTXhfhF9FVv6qHiN53QEYDQ=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="https://static.sportid.be/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">🎥 Djokovic gedroeg zich als een fan bij eerste ontmoeting met Sharapova: "Ik dacht: wie is die kerel?"</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Redactie</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-05-10T09:13:00+02:00"><a href="/nieuws/2020-05-10">Vandaag</a> 09:13</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-05-10%2F-djokovic-gedroeg-zich-als-een-fan-bij-eerste-ontmoeting-met-sharapova-ik-dacht-wie-is-die-kerel" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=%F0%9F%8E%A5%20Djokovic%20gedroeg%20zich%20als%20een%20fan%20bij%20eerste%20ontmoeting%20met%20Sharapova%3A%20%22Ik%20dacht%3A%20wie%20is%20die%20kerel%3F%22&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-05-10%2F-djokovic-gedroeg-zich-als-een-fan-bij-eerste-ontmoeting-met-sharapova-ik-dacht-wie-is-die-kerel" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-05-10/-djokovic-gedroeg-zich-als-een-fan-bij-eerste-ontmoeting-met-sharapova-ik-dacht-wie-is-die-kerel" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Maria Sharapova komt met grappige anekdote over eerste ontmoeting met Djokovic</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/qtVwFLsJHzgvFNI7-FvRxYhxpJczIEFa4cSccbMwrMjhnWH7h75a8dc_BCfpnCfzTXhfhF9FVv6qHiN53QEYDQ=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/qtVwFLsJHzgvFNI7-FvRxYhxpJczIEFa4cSccbMwrMjhnWH7h75a8dc_BCfpnCfzTXhfhF9FVv6qHiN53QEYDQ=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/qtVwFLsJHzgvFNI7-FvRxYhxpJczIEFa4cSccbMwrMjhnWH7h75a8dc_BCfpnCfzTXhfhF9FVv6qHiN53QEYDQ=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/qtVwFLsJHzgvFNI7-FvRxYhxpJczIEFa4cSccbMwrMjhnWH7h75a8dc_BCfpnCfzTXhfhF9FVv6qHiN53QEYDQ=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/qtVwFLsJHzgvFNI7-FvRxYhxpJczIEFa4cSccbMwrMjhnWH7h75a8dc_BCfpnCfzTXhfhF9FVv6qHiN53QEYDQ=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/qtVwFLsJHzgvFNI7-FvRxYhxpJczIEFa4cSccbMwrMjhnWH7h75a8dc_BCfpnCfzTXhfhF9FVv6qHiN53QEYDQ=w300-h250-p-e7" alt="🎥 Djokovic gedroeg zich als een fan bij eerste ontmoeting met Sharapova: &quot;Ik dacht: wie is die kerel?&quot;" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/qtVwFLsJHzgvFNI7-FvRxYhxpJczIEFa4cSccbMwrMjhnWH7h75a8dc_BCfpnCfzTXhfhF9FVv6qHiN53QEYDQ=w750-h500-p-e7" alt="🎥 Djokovic gedroeg zich als een fan bij eerste ontmoeting met Sharapova: &quot;Ik dacht: wie is die kerel?&quot;" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Tijdens een Instagram Live van de ATP Tour met Novak Djokovic en Maria Sharapova is er een verrassende anekdote aan het licht gekomen. Die over de eerste ontmoeting tussen de twee, nog vooraleer één van hen de top bereikte. Djokovic hing toen nogal de fan uit.</p>
						            						<div id="article_text">
            				    <p>Het is voornamelijk <a href="/rusland/sharapova-maria">Sharapova</a> die met het verhaal voor de dag kwam. &quot;Ik denk niet dat je al een toernooi gewonnen had. We speelden een exhibitiematch in het gemengd dubbelspel in La Quinta, Indian Wells. Je was &eacute;&eacute;n van mijn tegenspelers. Toen zei je plots: &quot;Als ik win, gaan we straks samen iets eten.&#39;&quot;</p><p><a href="/rusland/sharapova-maria">Sharapova</a> was niet bepaald onder de indruk. &quot;Ik dacht toen: <em>yeah right</em>. Wie is deze kerel zelfs? Maar je won. Dus gingen we samen op restaurant. In die Japanse stek daar. Je nam zelfs een oude Kodak uit je zak en vroeg de ober om een foto te nemen. Ik dacht dat je een fanboy was.&quot;</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">&quot;I think you were fanboying.&quot; 😂<a href="https://twitter.com/MariaSharapova?ref_src=twsrc%5Etfw">@MariaSharapova</a> recalls an early encounter with <a href="https://twitter.com/DjokerNole?ref_src=twsrc%5Etfw">@DjokerNole</a>.<a href="https://twitter.com/hashtag/tennisathome?src=hash&ref_src=twsrc%5Etfw">#tennisathome</a> <a href="https://t.co/k3fHr8avEj">pic.twitter.com/k3fHr8avEj</a></p>&mdash; ATP Tour (@atptour) <a href="https://twitter.com/atptour/status/1257789388366376967?ref_src=twsrc%5Etfw">May 5, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p><a href="/servie/djokovic-novak">Djokovic</a> kan niet anders dan het allemaal beamen. &quot;Het is waar wat Maria zegt&quot;, aldus de Servi&euml;r. Bewijs is er echter niet meer voorhanden. <a href="/servie/djokovic-novak">Djokovic</a> verloor even later het cameratoestel en dus ook de foto.</p>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2020-05-06/concrete-cijfers-voor-solidariteitsfonds-minder-fortuinlijke-spelers-mogen-op-enkele-miljoenen-rekenen">Concrete cijfers voor solidariteitsfonds: minder fortuinlijke spelers mogen op enkele miljoenen rekenen</a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-05-10%2F-djokovic-gedroeg-zich-als-een-fan-bij-eerste-ontmoeting-met-sharapova-ik-dacht-wie-is-die-kerel" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=%F0%9F%8E%A5%20Djokovic%20gedroeg%20zich%20als%20een%20fan%20bij%20eerste%20ontmoeting%20met%20Sharapova%3A%20%22Ik%20dacht%3A%20wie%20is%20die%20kerel%3F%22&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-05-10%2F-djokovic-gedroeg-zich-als-een-fan-bij-eerste-ontmoeting-met-sharapova-ik-dacht-wie-is-die-kerel" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-05-10/-djokovic-gedroeg-zich-als-een-fan-bij-eerste-ontmoeting-met-sharapova-ik-dacht-wie-is-die-kerel" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/servie/djokovic-novak" class="btn btn-dark">Novak Djokovic</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/rusland/sharapova-maria" class="btn btn-dark">Maria Sharapova</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-05-09/krijgen-we-nog-tennis-te-zien-in-2020-er-wordt-nagedacht-over-spelen-achter-gesloten-deuren">Krijgen we nog tennis te zien in 2020? &quot;Er wordt nagedacht over spelen achter gesloten deuren&quot;</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-05-10/franse-federatie-pareert-kritiek-en-acht-roland-garros-achter-gesloten-deuren-niet-onmogelijk">Franse federatie pareert kritiek en acht Roland Garros achter gesloten deuren niet onmogelijk</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-10/-op-deze-dag-x-jaar-geleden-nadal-wordt-op-gravel-en-in-spanje-wandelen-gestuurd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/W2mrFI4q-Dbncv1llJluw0M4siBk7qmE0iBSlnOQ-JqyQQnEMyfEwHOutMSUjZrgd2E1xZsHofkEOmz9Rfy8ZAIv=w400-h280-p-e7" alt="🎥 Op deze dag X jaar geleden: Nadal wordt op gravel én in Spanje wandelen gestuurd"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/W2mrFI4q-Dbncv1llJluw0M4siBk7qmE0iBSlnOQ-JqyQQnEMyfEwHOutMSUjZrgd2E1xZsHofkEOmz9Rfy8ZAIv=w400-h280-p-e7" alt="🎥 Op deze dag X jaar geleden: Nadal wordt op gravel én in Spanje wandelen gestuurd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-05-10/-op-deze-dag-x-jaar-geleden-nadal-wordt-op-gravel-en-in-spanje-wandelen-gestuurd">🎥 Op deze dag X jaar geleden: Nadal wordt op gravel én in Spanje wandelen gestuurd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-10/-op-deze-dag-x-jaar-geleden-nadal-wordt-op-gravel-en-in-spanje-wandelen-gestuurd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-10/seles-kaart-30-jaar-na-eerste-grote-titel-moeilijkheden-van-leven-als-vedette-aan-en-onthult-eetstoornissen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yImVHQUTLbueS8w1LY-TMkaGl2xjDqi7wExK_xShOFWwF9-28NChR51rAgXLSLiUdWvJjNfjK6ZnsanXLWRnrg8=w400-h280-p-e7" alt="Seles kaart 30 jaar na eerste grote titel moeilijkheden van leven als vedette aan en onthult eetstoornissen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yImVHQUTLbueS8w1LY-TMkaGl2xjDqi7wExK_xShOFWwF9-28NChR51rAgXLSLiUdWvJjNfjK6ZnsanXLWRnrg8=w400-h280-p-e7" alt="Seles kaart 30 jaar na eerste grote titel moeilijkheden van leven als vedette aan en onthult eetstoornissen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-05-10/seles-kaart-30-jaar-na-eerste-grote-titel-moeilijkheden-van-leven-als-vedette-aan-en-onthult-eetstoornissen">Seles kaart 30 jaar na eerste grote titel moeilijkheden van leven als vedette aan en onthult eetstoornissen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-10/seles-kaart-30-jaar-na-eerste-grote-titel-moeilijkheden-van-leven-als-vedette-aan-en-onthult-eetstoornissen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-10/franse-federatie-pareert-kritiek-en-acht-roland-garros-achter-gesloten-deuren-niet-onmogelijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7CW7bSA02A4FheDf2oNA89oW7lplGw-g5ODD6-zC94Vbdt1jrXYRYrkJEBRN_20pWFLNHc7uS_8RIIqfBlB5eQ=w400-h280-p-e7" alt="Franse federatie pareert kritiek en acht Roland Garros achter gesloten deuren niet onmogelijk"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7CW7bSA02A4FheDf2oNA89oW7lplGw-g5ODD6-zC94Vbdt1jrXYRYrkJEBRN_20pWFLNHc7uS_8RIIqfBlB5eQ=w400-h280-p-e7" alt="Franse federatie pareert kritiek en acht Roland Garros achter gesloten deuren niet onmogelijk"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-05-10/franse-federatie-pareert-kritiek-en-acht-roland-garros-achter-gesloten-deuren-niet-onmogelijk">Franse federatie pareert kritiek en acht Roland Garros achter gesloten deuren niet onmogelijk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-10/franse-federatie-pareert-kritiek-en-acht-roland-garros-achter-gesloten-deuren-niet-onmogelijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-09/krijgen-we-nog-tennis-te-zien-in-2020-er-wordt-nagedacht-over-spelen-achter-gesloten-deuren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/btP5RedmlWxm9gbXLBYyBv4im2-4ins0ElvmHq4HZcr1Ru3VeX0eO2TS8ouZEKy1VcN21hnPHfyto3RwOzD05Vw=w400-h280-p-e7" alt="Krijgen we nog tennis te zien in 2020? &quot;Er wordt nagedacht over spelen achter gesloten deuren&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/btP5RedmlWxm9gbXLBYyBv4im2-4ins0ElvmHq4HZcr1Ru3VeX0eO2TS8ouZEKy1VcN21hnPHfyto3RwOzD05Vw=w400-h280-p-e7" alt="Krijgen we nog tennis te zien in 2020? &quot;Er wordt nagedacht over spelen achter gesloten deuren&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2020-05-09/krijgen-we-nog-tennis-te-zien-in-2020-er-wordt-nagedacht-over-spelen-achter-gesloten-deuren">Krijgen we nog tennis te zien in 2020? "Er wordt nagedacht over spelen achter gesloten deuren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:43</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-09/krijgen-we-nog-tennis-te-zien-in-2020-er-wordt-nagedacht-over-spelen-achter-gesloten-deuren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-09/novak-djokovic-krijgt-heel-wat-kritiek-na-uitlatingen-hij-moet-oppassen-want-dit-kan-gevolgen-hebben">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w400-h280-p-e7" alt="Novak Djokovic krijgt heel wat kritiek na uitlatingen: &quot;Hij moet oppassen, want dit kan gevolgen hebben&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EM-fcOLkDFUPRERh0LeBVdmwRLDlkTT3qvrgjMZy_RN6ab3S29U0TvDzw-gAIOmcVj3EbMQH6QzRF-TNh4LaXqs=w400-h280-p-e7" alt="Novak Djokovic krijgt heel wat kritiek na uitlatingen: &quot;Hij moet oppassen, want dit kan gevolgen hebben&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2020-05-09/novak-djokovic-krijgt-heel-wat-kritiek-na-uitlatingen-hij-moet-oppassen-want-dit-kan-gevolgen-hebben">Novak Djokovic krijgt heel wat kritiek na uitlatingen: "Hij moet oppassen, want dit kan gevolgen hebben"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-09/novak-djokovic-krijgt-heel-wat-kritiek-na-uitlatingen-hij-moet-oppassen-want-dit-kan-gevolgen-hebben#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-08/ook-tenniswereld-ziet-het-helemaal-zitten-met-plan-weyts-tennis-vlaanderen-wenst-de-minister-te-bedanken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/F8mpjEqz_q0jFk821X3WThMJRYjeyqUMiqS-gCme6jAw-ihQUoGipqYcYm79mVm3dPARTEO5JKfJom6D_G7rZqh3=w400-h280-p-e7" alt="Ook tenniswereld ziet het helemaal zitten met &#039;plan Weyts&#039;: &quot;Tennis Vlaanderen wenst de minister te bedanken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/F8mpjEqz_q0jFk821X3WThMJRYjeyqUMiqS-gCme6jAw-ihQUoGipqYcYm79mVm3dPARTEO5JKfJom6D_G7rZqh3=w400-h280-p-e7" alt="Ook tenniswereld ziet het helemaal zitten met &#039;plan Weyts&#039;: &quot;Tennis Vlaanderen wenst de minister te bedanken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2020-05-08/ook-tenniswereld-ziet-het-helemaal-zitten-met-plan-weyts-tennis-vlaanderen-wenst-de-minister-te-bedanken">Ook tenniswereld ziet het helemaal zitten met 'plan Weyts': "Tennis Vlaanderen wenst de minister te bedanken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-08/ook-tenniswereld-ziet-het-helemaal-zitten-met-plan-weyts-tennis-vlaanderen-wenst-de-minister-te-bedanken#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-07/kirsten-flipkens-laat-zich-gelden-in-container-cup-en-geeft-prille-romance-toe-met-rafael-nadal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wReQTswSeTtIybt-vGDJmTux0s1xikyYhvKlDvM7AMeb10WENG7U1HXiRtjHP7l0IdQP5XPWxVXXx5VlfqSBcdY=w400-h280-p-e7" alt="Kirsten Flipkens laat zich gelden in Container Cup en geeft prille romance toe met Rafael Nadal"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wReQTswSeTtIybt-vGDJmTux0s1xikyYhvKlDvM7AMeb10WENG7U1HXiRtjHP7l0IdQP5XPWxVXXx5VlfqSBcdY=w400-h280-p-e7" alt="Kirsten Flipkens laat zich gelden in Container Cup en geeft prille romance toe met Rafael Nadal"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2020-05-07/kirsten-flipkens-laat-zich-gelden-in-container-cup-en-geeft-prille-romance-toe-met-rafael-nadal">Kirsten Flipkens laat zich gelden in Container Cup en geeft prille romance toe met Rafael Nadal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-07/kirsten-flipkens-laat-zich-gelden-in-container-cup-en-geeft-prille-romance-toe-met-rafael-nadal#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-06/komt-er-een-fusie-tussen-atp-en-wta-grote-baas-wta-is-voorstander-het-is-een-logische-keuze">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WJw0k0WbohKUtk0gB2xbEmOn_qkUfWFOZw8nBwNkwEdD8oDfipiCqnktiVrXUq0ruYk6m8nAQXwlNeQD_WCvqw=w400-h280-p-e7" alt="Komt er een fusie tussen ATP en WTA?, grote baas WTA is voorstander: &quot;Het is een logische keuze&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WJw0k0WbohKUtk0gB2xbEmOn_qkUfWFOZw8nBwNkwEdD8oDfipiCqnktiVrXUq0ruYk6m8nAQXwlNeQD_WCvqw=w400-h280-p-e7" alt="Komt er een fusie tussen ATP en WTA?, grote baas WTA is voorstander: &quot;Het is een logische keuze&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2020-05-06/komt-er-een-fusie-tussen-atp-en-wta-grote-baas-wta-is-voorstander-het-is-een-logische-keuze">Komt er een fusie tussen ATP en WTA?, grote baas WTA is voorstander: "Het is een logische keuze"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-06/komt-er-een-fusie-tussen-atp-en-wta-grote-baas-wta-is-voorstander-het-is-een-logische-keuze#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-06/concrete-cijfers-voor-solidariteitsfonds-minder-fortuinlijke-spelers-mogen-op-enkele-miljoenen-rekenen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PHfsHjQrWSJYHLlUGH5YZCUK0kvZ4Z-9rE-5TwY_p6BMMv1HmpNoCMU5jFC5J-0r18nJbe4lticGgZsa-Vn9QAQ=w400-h280-p-e7" alt="Concrete cijfers voor solidariteitsfonds: minder fortuinlijke spelers mogen op enkele miljoenen rekenen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PHfsHjQrWSJYHLlUGH5YZCUK0kvZ4Z-9rE-5TwY_p6BMMv1HmpNoCMU5jFC5J-0r18nJbe4lticGgZsa-Vn9QAQ=w400-h280-p-e7" alt="Concrete cijfers voor solidariteitsfonds: minder fortuinlijke spelers mogen op enkele miljoenen rekenen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2020-05-06/concrete-cijfers-voor-solidariteitsfonds-minder-fortuinlijke-spelers-mogen-op-enkele-miljoenen-rekenen">Concrete cijfers voor solidariteitsfonds: minder fortuinlijke spelers mogen op enkele miljoenen rekenen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-06/concrete-cijfers-voor-solidariteitsfonds-minder-fortuinlijke-spelers-mogen-op-enkele-miljoenen-rekenen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-05/flipkens-heeft-niet-veel-zin-om-te-trainen-ik-zie-het-nut-er-niet-van-in">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mBPcr9brM7bJlo5n_QAmOkmQjTd33oJrTZc4Ui3pYnihiyZvpswqNkOPkEI2Itcrru3g0t2b2OtAV2kLXi7Abxc=w400-h280-p-e7" alt="Flipkens heeft niet veel zin om te trainen: &quot;Ik zie het nut er niet van in&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mBPcr9brM7bJlo5n_QAmOkmQjTd33oJrTZc4Ui3pYnihiyZvpswqNkOPkEI2Itcrru3g0t2b2OtAV2kLXi7Abxc=w400-h280-p-e7" alt="Flipkens heeft niet veel zin om te trainen: &quot;Ik zie het nut er niet van in&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2020-05-05/flipkens-heeft-niet-veel-zin-om-te-trainen-ik-zie-het-nut-er-niet-van-in">Flipkens heeft niet veel zin om te trainen: "Ik zie het nut er niet van in"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-05/flipkens-heeft-niet-veel-zin-om-te-trainen-ik-zie-het-nut-er-niet-van-in#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-05/elise-mertens-grijpt-eerste-kans-meteen-met-beide-handen-door-deze-crisis-besef-ik-hoeveel-ik-van-dit-spelletje-hou">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y75WReuTs7H0coqqdy6ZfLblZKXiCCIWlqMuBZpitAQGLxDPAEMWqFHZ925BQhkX1LvZAan3wd-_dj0svUx_yj4=w400-h280-p-e7" alt="Elise Mertens grijpt eerste kans meteen met beide handen: &quot;Door deze crisis besef ik hoeveel ik van dit spelletje hou&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y75WReuTs7H0coqqdy6ZfLblZKXiCCIWlqMuBZpitAQGLxDPAEMWqFHZ925BQhkX1LvZAan3wd-_dj0svUx_yj4=w400-h280-p-e7" alt="Elise Mertens grijpt eerste kans meteen met beide handen: &quot;Door deze crisis besef ik hoeveel ik van dit spelletje hou&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2020-05-05/elise-mertens-grijpt-eerste-kans-meteen-met-beide-handen-door-deze-crisis-besef-ik-hoeveel-ik-van-dit-spelletje-hou">Elise Mertens grijpt eerste kans meteen met beide handen: "Door deze crisis besef ik hoeveel ik van dit spelletje hou"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-05/elise-mertens-grijpt-eerste-kans-meteen-met-beide-handen-door-deze-crisis-besef-ik-hoeveel-ik-van-dit-spelletje-hou#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-05/orgaan-tegen-matchfixing-velt-zwaar-verdict-tennisser-net-als-zijn-broer-levenslang-geschorst">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Pd-_mXMx9rIg0lF1GXIjt2rtTKky9ynolazm3rNXf8Q9VrD-0ny5DKWMLkUOciL6OTpRecXev3A95swgivJnpm0=w400-h280-p-e7" alt="Orgaan tegen matchfixing velt zwaar verdict: tennisser net als zijn broer levenslang geschorst"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Pd-_mXMx9rIg0lF1GXIjt2rtTKky9ynolazm3rNXf8Q9VrD-0ny5DKWMLkUOciL6OTpRecXev3A95swgivJnpm0=w400-h280-p-e7" alt="Orgaan tegen matchfixing velt zwaar verdict: tennisser net als zijn broer levenslang geschorst"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2020-05-05/orgaan-tegen-matchfixing-velt-zwaar-verdict-tennisser-net-als-zijn-broer-levenslang-geschorst">Orgaan tegen matchfixing velt zwaar verdict: tennisser net als zijn broer levenslang geschorst</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-05/orgaan-tegen-matchfixing-velt-zwaar-verdict-tennisser-net-als-zijn-broer-levenslang-geschorst#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-04/door-onduidelijkheid-in-de-richtlijnen-raadt-tennis-vlaanderen-af-om-nu-al-opnieuw-lessen-te-volgen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e7" alt="Door onduidelijkheid in de richtlijnen raadt Tennis Vlaanderen af om nu al opnieuw lessen te volgen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e7" alt="Door onduidelijkheid in de richtlijnen raadt Tennis Vlaanderen af om nu al opnieuw lessen te volgen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2020-05-04/door-onduidelijkheid-in-de-richtlijnen-raadt-tennis-vlaanderen-af-om-nu-al-opnieuw-lessen-te-volgen">Door onduidelijkheid in de richtlijnen raadt Tennis Vlaanderen af om nu al opnieuw lessen te volgen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-04/door-onduidelijkheid-in-de-richtlijnen-raadt-tennis-vlaanderen-af-om-nu-al-opnieuw-lessen-te-volgen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-04/jonge-amerikaan-wint-mario-tennis-aces-met-commentaar-van-john-mcenroe-voor-het-goede-doel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/sport/cycling/538.png" alt="Jonge Amerikaan wint Mario Tennis Aces met commentaar van John McEnroe voor het goede doel"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/sport/cycling/538.png" alt="Jonge Amerikaan wint Mario Tennis Aces met commentaar van John McEnroe voor het goede doel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2020-05-04/jonge-amerikaan-wint-mario-tennis-aces-met-commentaar-van-john-mcenroe-voor-het-goede-doel">Jonge Amerikaan wint Mario Tennis Aces met commentaar van John McEnroe voor het goede doel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-04/jonge-amerikaan-wint-mario-tennis-aces-met-commentaar-van-john-mcenroe-voor-het-goede-doel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-04/finalist-van-australian-open-gelooft-niet-in-voortzetting-tennisseizoen-beter-in-2021-hervatten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xdK-ZOjhjfia0at-Rl_balXCJu_kvWCp5s1cp5PlWGx4aJOb-DkGn9UjGVy-XEzkW7zwi8O9kXd6UP2jbGR7yg=w400-h280-p-e7" alt="Finalist van Australian Open gelooft niet in voortzetting tennisseizoen: &quot;Beter in 2021 hervatten&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xdK-ZOjhjfia0at-Rl_balXCJu_kvWCp5s1cp5PlWGx4aJOb-DkGn9UjGVy-XEzkW7zwi8O9kXd6UP2jbGR7yg=w400-h280-p-e7" alt="Finalist van Australian Open gelooft niet in voortzetting tennisseizoen: &quot;Beter in 2021 hervatten&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2020-05-04/finalist-van-australian-open-gelooft-niet-in-voortzetting-tennisseizoen-beter-in-2021-hervatten">Finalist van Australian Open gelooft niet in voortzetting tennisseizoen: "Beter in 2021 hervatten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-04/finalist-van-australian-open-gelooft-niet-in-voortzetting-tennisseizoen-beter-in-2021-hervatten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-03/-tennis-in-coronatijden-federer-en-djokovic-serveren-een-van-beste-matchen-uit-de-geschiedenis-op-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/btP5RedmlWxm9gbXLBYyBv4im2-4ins0ElvmHq4HZcr1Ru3VeX0eO2TS8ouZEKy1VcN21hnPHfyto3RwOzD05Vw=w400-h280-p-e7" alt="🎥 Tennis in coronatijden: Federer en Djokovic serveren één van beste matchen uit de geschiedenis op Wimbledon"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/btP5RedmlWxm9gbXLBYyBv4im2-4ins0ElvmHq4HZcr1Ru3VeX0eO2TS8ouZEKy1VcN21hnPHfyto3RwOzD05Vw=w400-h280-p-e7" alt="🎥 Tennis in coronatijden: Federer en Djokovic serveren één van beste matchen uit de geschiedenis op Wimbledon"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2020-05-03/-tennis-in-coronatijden-federer-en-djokovic-serveren-een-van-beste-matchen-uit-de-geschiedenis-op-wimbledon">🎥 Tennis in coronatijden: Federer en Djokovic serveren één van beste matchen uit de geschiedenis op Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-03/-tennis-in-coronatijden-federer-en-djokovic-serveren-een-van-beste-matchen-uit-de-geschiedenis-op-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-03/vanaf-maandag-mag-u-opnieuw-gaan-tennissen-de-club-van-els-callens-is-er-klaar-voor-play-safe-and-go">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SseQ211FoXuLWSC_pXq8Wxcdwt2ySG2Fp3ii1P9n1uqp-NOLszTJdXceK0WveWqBVv_pxJ6NSAKDBRcCTvb5ns0=w400-h280-p-e7" alt="Vanaf maandag mag u opnieuw gaan tennissen, de club van Els Callens is er klaar voor: &quot;Play safe and go!&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SseQ211FoXuLWSC_pXq8Wxcdwt2ySG2Fp3ii1P9n1uqp-NOLszTJdXceK0WveWqBVv_pxJ6NSAKDBRcCTvb5ns0=w400-h280-p-e7" alt="Vanaf maandag mag u opnieuw gaan tennissen, de club van Els Callens is er klaar voor: &quot;Play safe and go!&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2020-05-03/vanaf-maandag-mag-u-opnieuw-gaan-tennissen-de-club-van-els-callens-is-er-klaar-voor-play-safe-and-go">Vanaf maandag mag u opnieuw gaan tennissen, de club van Els Callens is er klaar voor: "Play safe and go!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-03/vanaf-maandag-mag-u-opnieuw-gaan-tennissen-de-club-van-els-callens-is-er-klaar-voor-play-safe-and-go#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-02/murray-ziet-opzienbarende-mentaliteit-als-grootste-probleem-voor-de-fusie-atp-wta-die-federer-voorstelt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CMsfQV_WLi7PaSnv4Wt6dniUaeqXaYRLlXaRDBK64KBWDEeXRyg7YEQyzz5j4-6kk1JxZ7aczoecuiW8prKNhQ=w400-h280-p-e7" alt="Murray ziet opzienbarende mentaliteit als grootste probleem voor de fusie ATP-WTA die Federer voorstelt"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CMsfQV_WLi7PaSnv4Wt6dniUaeqXaYRLlXaRDBK64KBWDEeXRyg7YEQyzz5j4-6kk1JxZ7aczoecuiW8prKNhQ=w400-h280-p-e7" alt="Murray ziet opzienbarende mentaliteit als grootste probleem voor de fusie ATP-WTA die Federer voorstelt"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2020-05-02/murray-ziet-opzienbarende-mentaliteit-als-grootste-probleem-voor-de-fusie-atp-wta-die-federer-voorstelt">Murray ziet opzienbarende mentaliteit als grootste probleem voor de fusie ATP-WTA die Federer voorstelt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-02/murray-ziet-opzienbarende-mentaliteit-als-grootste-probleem-voor-de-fusie-atp-wta-die-federer-voorstelt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-02/kim-clijsters-is-uit-quarantaine-en-traint-opnieuw-met-juli-in-het-achterhoofd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SWezjMl-_E2ogBeHTAAWXzeSGbo389vbMrgXZNc3G-SZMl-S35VYakZbzZfo166seUsX7ldDkIOFeoLCO8mzuEA=w400-h280-p-e7" alt="Kim Clijsters is uit quarantaine en traint opnieuw met juli in het achterhoofd"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SWezjMl-_E2ogBeHTAAWXzeSGbo389vbMrgXZNc3G-SZMl-S35VYakZbzZfo166seUsX7ldDkIOFeoLCO8mzuEA=w400-h280-p-e7" alt="Kim Clijsters is uit quarantaine en traint opnieuw met juli in het achterhoofd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2020-05-02/kim-clijsters-is-uit-quarantaine-en-traint-opnieuw-met-juli-in-het-achterhoofd">Kim Clijsters is uit quarantaine en traint opnieuw met juli in het achterhoofd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-02/kim-clijsters-is-uit-quarantaine-en-traint-opnieuw-met-juli-in-het-achterhoofd#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-01/geen-publiek-geen-roland-garros-franse-minister-van-sport-schenkt-klare-wijn">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/60U9-vAXfykj0zffB0PRUIuknsFQ1pFux1T-eWBlMT5HhhnyjTjFVbU2LDsaQn4FHsx4t0SnjjvHExkblM09axM=w400-h280-p-e7" alt="Geen publiek, geen Roland Garros? Franse minister van Sport schenkt klare wijn"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/60U9-vAXfykj0zffB0PRUIuknsFQ1pFux1T-eWBlMT5HhhnyjTjFVbU2LDsaQn4FHsx4t0SnjjvHExkblM09axM=w400-h280-p-e7" alt="Geen publiek, geen Roland Garros? Franse minister van Sport schenkt klare wijn"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2020-05-01/geen-publiek-geen-roland-garros-franse-minister-van-sport-schenkt-klare-wijn">Geen publiek, geen Roland Garros? Franse minister van Sport schenkt klare wijn</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-01/geen-publiek-geen-roland-garros-franse-minister-van-sport-schenkt-klare-wijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-30/goffin-mist-na-finale-tegen-murray-virtuele-titel-op-een-haar-na-bertens-bezorgt-lage-landen-wel-succes-bij-de-dames">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HXnaUuWpmwYkORvw5P82uDmH3UCXwOE7oj4y3wvAExDyRqssoaXMJH7OFoZaG4eYKYmzF2iARbHSjKERzupuNJw=w400-h280-p-e7" alt="Goffin mist na finale tegen Murray virtuele titel op een haar na, Bertens bezorgt Lage Landen wel succes bij de dames"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HXnaUuWpmwYkORvw5P82uDmH3UCXwOE7oj4y3wvAExDyRqssoaXMJH7OFoZaG4eYKYmzF2iARbHSjKERzupuNJw=w400-h280-p-e7" alt="Goffin mist na finale tegen Murray virtuele titel op een haar na, Bertens bezorgt Lage Landen wel succes bij de dames"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2020-04-30/goffin-mist-na-finale-tegen-murray-virtuele-titel-op-een-haar-na-bertens-bezorgt-lage-landen-wel-succes-bij-de-dames">Goffin mist na finale tegen Murray virtuele titel op een haar na, Bertens bezorgt Lage Landen wel succes bij de dames</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-30/goffin-mist-na-finale-tegen-murray-virtuele-titel-op-een-haar-na-bertens-bezorgt-lage-landen-wel-succes-bij-de-dames#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-30/david-goffin-haalt-het-nipt-na-tiebreak-en-gaat-naar-finale-virtueel-toernooi">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SOJvIVwvQnjqfObkyf7w2_iugJfr-ReuxNu3phU9ZxD6_sZ4ZdynUic3zsTD0hMUVnzvjF4OH3BI425tSAmSJw=w400-h280-p-e7" alt="David Goffin haalt het nipt na tiebreak en gaat naar finale virtueel toernooi"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SOJvIVwvQnjqfObkyf7w2_iugJfr-ReuxNu3phU9ZxD6_sZ4ZdynUic3zsTD0hMUVnzvjF4OH3BI425tSAmSJw=w400-h280-p-e7" alt="David Goffin haalt het nipt na tiebreak en gaat naar finale virtueel toernooi"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2020-04-30/david-goffin-haalt-het-nipt-na-tiebreak-en-gaat-naar-finale-virtueel-toernooi">David Goffin haalt het nipt na tiebreak en gaat naar finale virtueel toernooi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-30/david-goffin-haalt-het-nipt-na-tiebreak-en-gaat-naar-finale-virtueel-toernooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-30/inmiddels-alweer-27-jaar-geleden-monica-seles-werd-tijdens-match-neergestoken-door-fan-van-rivale">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yImVHQUTLbueS8w1LY-TMkaGl2xjDqi7wExK_xShOFWwF9-28NChR51rAgXLSLiUdWvJjNfjK6ZnsanXLWRnrg8=w400-h280-p-e7" alt="Inmiddels alweer 27 jaar geleden: Monica Seles werd tijdens match neergestoken door fan van rivale"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yImVHQUTLbueS8w1LY-TMkaGl2xjDqi7wExK_xShOFWwF9-28NChR51rAgXLSLiUdWvJjNfjK6ZnsanXLWRnrg8=w400-h280-p-e7" alt="Inmiddels alweer 27 jaar geleden: Monica Seles werd tijdens match neergestoken door fan van rivale"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2020-04-30/inmiddels-alweer-27-jaar-geleden-monica-seles-werd-tijdens-match-neergestoken-door-fan-van-rivale">Inmiddels alweer 27 jaar geleden: Monica Seles werd tijdens match neergestoken door fan van rivale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-30/inmiddels-alweer-27-jaar-geleden-monica-seles-werd-tijdens-match-neergestoken-door-fan-van-rivale#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-29/-vijftig-jaar-andre-agassi-de-hoogtepunten-van-de-amerikaanse-kampioen-met-het-hoge-showgehalte">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GxYFNdlgqgYk3A__getu4ManDwR_2E1LaEBsQRsKdq9QZT5SLmOJ1yNQNsnui0FI9LVeP5kA6fVbS47dtzYt418w=w400-h280-p-e7" alt="🎥 Vijftig jaar Andre Agassi: de hoogtepunten van de Amerikaanse kampioen met het hoge showgehalte"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GxYFNdlgqgYk3A__getu4ManDwR_2E1LaEBsQRsKdq9QZT5SLmOJ1yNQNsnui0FI9LVeP5kA6fVbS47dtzYt418w=w400-h280-p-e7" alt="🎥 Vijftig jaar Andre Agassi: de hoogtepunten van de Amerikaanse kampioen met het hoge showgehalte"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2020-04-29/-vijftig-jaar-andre-agassi-de-hoogtepunten-van-de-amerikaanse-kampioen-met-het-hoge-showgehalte">🎥 Vijftig jaar Andre Agassi: de hoogtepunten van de Amerikaanse kampioen met het hoge showgehalte</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-29/-vijftig-jaar-andre-agassi-de-hoogtepunten-van-de-amerikaanse-kampioen-met-het-hoge-showgehalte#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-29/david-goffin-laat-geen-spaander-heel-van-opponent-en-plaatst-zich-moeiteloos-voor-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wosDRtFEv-vIOrb-JPvzCK7uMTIN7anuLj0Y46at0YNlrYdSiJujc0YZO_4DrKg9I-a18t_wikeGu2-UCzXNXpk=w400-h280-p-e7" alt="David Goffin laat geen spaander heel van opponent en plaatst zich moeiteloos voor halve finales"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wosDRtFEv-vIOrb-JPvzCK7uMTIN7anuLj0Y46at0YNlrYdSiJujc0YZO_4DrKg9I-a18t_wikeGu2-UCzXNXpk=w400-h280-p-e7" alt="David Goffin laat geen spaander heel van opponent en plaatst zich moeiteloos voor halve finales"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2020-04-29/david-goffin-laat-geen-spaander-heel-van-opponent-en-plaatst-zich-moeiteloos-voor-halve-finales">David Goffin laat geen spaander heel van opponent en plaatst zich moeiteloos voor halve finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-29/david-goffin-laat-geen-spaander-heel-van-opponent-en-plaatst-zich-moeiteloos-voor-halve-finales#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-29/kwartfinales-virtueel-toernooi-madrid-nadal-en-kerber-halen-laatste-acht-niet-goffin-kent-volgende-tegenstander">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7C9nk9eZsLytKyBRKg_njxO38bfguQifJDmj3Fme5AzfBklK2TBXaa8NRJh72JMCeuTL0Pq_O7jRDK0J1rs6f7w=w400-h280-p-e7" alt="Kwartfinales virtueel toernooi Madrid: Nadal en Kerber halen laatste acht niet, Goffin kent volgende tegenstander"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7C9nk9eZsLytKyBRKg_njxO38bfguQifJDmj3Fme5AzfBklK2TBXaa8NRJh72JMCeuTL0Pq_O7jRDK0J1rs6f7w=w400-h280-p-e7" alt="Kwartfinales virtueel toernooi Madrid: Nadal en Kerber halen laatste acht niet, Goffin kent volgende tegenstander"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2020-04-29/kwartfinales-virtueel-toernooi-madrid-nadal-en-kerber-halen-laatste-acht-niet-goffin-kent-volgende-tegenstander">Kwartfinales virtueel toernooi Madrid: Nadal en Kerber halen laatste acht niet, Goffin kent volgende tegenstander</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-29/kwartfinales-virtueel-toernooi-madrid-nadal-en-kerber-halen-laatste-acht-niet-goffin-kent-volgende-tegenstander#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-28/goffin-na-klinkende-overwinning-als-groepswinnaar-naar-kwartfinales-madrid-open-virtual-pro">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3cy-YoWNNcAlDyNRBw80j559IZ0ecv6-Wlkr-3s6AQGNTePrhH5cZQKR4f08IYTiuvP04ylFEb2InQ6EwfP158k=w400-h280-p-e7" alt="Goffin na klinkende overwinning als groepswinnaar naar kwartfinales Madrid Open Virtual Pro"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3cy-YoWNNcAlDyNRBw80j559IZ0ecv6-Wlkr-3s6AQGNTePrhH5cZQKR4f08IYTiuvP04ylFEb2InQ6EwfP158k=w400-h280-p-e7" alt="Goffin na klinkende overwinning als groepswinnaar naar kwartfinales Madrid Open Virtual Pro"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2020-04-28/goffin-na-klinkende-overwinning-als-groepswinnaar-naar-kwartfinales-madrid-open-virtual-pro">Goffin na klinkende overwinning als groepswinnaar naar kwartfinales Madrid Open Virtual Pro</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-28/goffin-na-klinkende-overwinning-als-groepswinnaar-naar-kwartfinales-madrid-open-virtual-pro#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-28/nadal-flirt-met-uitschakeling-op-virtuele-toernooi-van-madrid-na-onder-meer-zware-nederlaag-tegen-murray">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MTKDkYpm87joIqCjzTPxcaamnt8hryH_82c3uimE4V0NZh1_Tx_fXgV7-FHA3las8KYWW-pJq6urqipdw2jd72w=w400-h280-p-e7" alt="Nadal flirt met uitschakeling op virtuele toernooi van Madrid na onder meer zware nederlaag tegen Murray"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MTKDkYpm87joIqCjzTPxcaamnt8hryH_82c3uimE4V0NZh1_Tx_fXgV7-FHA3las8KYWW-pJq6urqipdw2jd72w=w400-h280-p-e7" alt="Nadal flirt met uitschakeling op virtuele toernooi van Madrid na onder meer zware nederlaag tegen Murray"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2020-04-28/nadal-flirt-met-uitschakeling-op-virtuele-toernooi-van-madrid-na-onder-meer-zware-nederlaag-tegen-murray">Nadal flirt met uitschakeling op virtuele toernooi van Madrid na onder meer zware nederlaag tegen Murray</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-28/nadal-flirt-met-uitschakeling-op-virtuele-toernooi-van-madrid-na-onder-meer-zware-nederlaag-tegen-murray#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-28/coronacrisis-hakt-fel-in-op-ledenaantal-tennis-vlaanderen-30000-minder-dan-vorig-jaar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e7" alt="Coronacrisis hakt fel in op ledenaantal Tennis Vlaanderen: &quot;30.000 minder dan vorig jaar&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e7" alt="Coronacrisis hakt fel in op ledenaantal Tennis Vlaanderen: &quot;30.000 minder dan vorig jaar&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2020-04-28/coronacrisis-hakt-fel-in-op-ledenaantal-tennis-vlaanderen-30000-minder-dan-vorig-jaar">Coronacrisis hakt fel in op ledenaantal Tennis Vlaanderen: "30.000 minder dan vorig jaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-28/coronacrisis-hakt-fel-in-op-ledenaantal-tennis-vlaanderen-30000-minder-dan-vorig-jaar#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-28/eugenie-bouchard-kent-zeer-opvallende-problemen-met-haar-playstation-door-jullie-is-het-gecrasht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VLszH63-HfWA0-HVIzgsK6Be2_ZGqgRGoloCJ-NCLZDJuOsoQmXJyxl2F2RB77QqpaM-csPrxYJF35l_i3Om2Q=w400-h280-p-e7" alt="Eugenie Bouchard kent zeer opvallende problemen met haar Playstation: &quot;Door jullie is het gecrasht&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VLszH63-HfWA0-HVIzgsK6Be2_ZGqgRGoloCJ-NCLZDJuOsoQmXJyxl2F2RB77QqpaM-csPrxYJF35l_i3Om2Q=w400-h280-p-e7" alt="Eugenie Bouchard kent zeer opvallende problemen met haar Playstation: &quot;Door jullie is het gecrasht&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2020-04-28/eugenie-bouchard-kent-zeer-opvallende-problemen-met-haar-playstation-door-jullie-is-het-gecrasht">Eugenie Bouchard kent zeer opvallende problemen met haar Playstation: "Door jullie is het gecrasht"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-28/eugenie-bouchard-kent-zeer-opvallende-problemen-met-haar-playstation-door-jullie-is-het-gecrasht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-28/liep-rafael-nadal-wel-echt-een-blessure-op-tijdens-een-virtueel-toernooi">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/krYRjDpfN1JJbBOIUK1q9rE6EbKcou8oWZGvTA2ubnQbSAVauilRf5L_H7Cw8y0iK7Gxnu7NGyAJ3JW1f2bwsA=w400-h280-p-e7" alt="Liep Rafael Nadal wel echt een blessure op tijdens een virtueel toernooi? "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/krYRjDpfN1JJbBOIUK1q9rE6EbKcou8oWZGvTA2ubnQbSAVauilRf5L_H7Cw8y0iK7Gxnu7NGyAJ3JW1f2bwsA=w400-h280-p-e7" alt="Liep Rafael Nadal wel echt een blessure op tijdens een virtueel toernooi? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2020-04-28/liep-rafael-nadal-wel-echt-een-blessure-op-tijdens-een-virtueel-toernooi">Liep Rafael Nadal wel echt een blessure op tijdens een virtueel toernooi? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-28/liep-rafael-nadal-wel-echt-een-blessure-op-tijdens-een-virtueel-toernooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-27/david-goffin-schiet-prima-uit-de-startblokken-en-heeft-al-zege-achter-zijn-naam-in-mutua-madrid-open-virtual-pro">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PFILXLPWgpBrtYcAyHFgLf_NOqQRq8DPt-A90zFCp3BHlEy3Bd3bkweC_R5FY4du4HqJ6TovCsHNPCtNgNK72qM=w400-h280-p-e7" alt="David Goffin schiet prima uit de startblokken en heeft al zege achter zijn naam in Mutua Madrid Open Virtual Pro"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PFILXLPWgpBrtYcAyHFgLf_NOqQRq8DPt-A90zFCp3BHlEy3Bd3bkweC_R5FY4du4HqJ6TovCsHNPCtNgNK72qM=w400-h280-p-e7" alt="David Goffin schiet prima uit de startblokken en heeft al zege achter zijn naam in Mutua Madrid Open Virtual Pro"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2020-04-27/david-goffin-schiet-prima-uit-de-startblokken-en-heeft-al-zege-achter-zijn-naam-in-mutua-madrid-open-virtual-pro">David Goffin schiet prima uit de startblokken en heeft al zege achter zijn naam in Mutua Madrid Open Virtual Pro</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-27/david-goffin-schiet-prima-uit-de-startblokken-en-heeft-al-zege-achter-zijn-naam-in-mutua-madrid-open-virtual-pro#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-27/stefanos-tsitsipas-haalt-grap-uit-met-enfant-terrible-stop-allemaal-met-mij-te-bellen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HmwblAeNNX7J2RamLDRos9BzG2l0OxK3q4Ewy1WAblk1hxoyhQ8oVPF63OkNcTX6gQK6uiNFLGtfhmeiqI8HpiM=w400-h280-p-e7" alt="Stefanos Tsitsipas haalt grap uit met &quot;enfant terrible&quot;: &quot;Stop allemaal met mij te bellen!&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HmwblAeNNX7J2RamLDRos9BzG2l0OxK3q4Ewy1WAblk1hxoyhQ8oVPF63OkNcTX6gQK6uiNFLGtfhmeiqI8HpiM=w400-h280-p-e7" alt="Stefanos Tsitsipas haalt grap uit met &quot;enfant terrible&quot;: &quot;Stop allemaal met mij te bellen!&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2020-04-27/stefanos-tsitsipas-haalt-grap-uit-met-enfant-terrible-stop-allemaal-met-mij-te-bellen">Stefanos Tsitsipas haalt grap uit met "enfant terrible": "Stop allemaal met mij te bellen!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-27/stefanos-tsitsipas-haalt-grap-uit-met-enfant-terrible-stop-allemaal-met-mij-te-bellen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-27/goffin-meteen-aan-de-bak-tegen-opponent-die-hem-vroeger-niet-lag-dit-staat-u-te-wachten-op-madrid-open-virtual-pro">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-MW_o1KHYwzF8xuf66LC7RPgHkN-cabkcwPAQmvrNaeucToy5qAYQPl-4bHkKhLWQZRhxf9kLoexiBUHT-FvTw=w400-h280-p-e7" alt="Goffin meteen aan de bak tegen opponent die hem vroeger niet lag: dit staat u te wachten op Madrid Open Virtual Pro"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-MW_o1KHYwzF8xuf66LC7RPgHkN-cabkcwPAQmvrNaeucToy5qAYQPl-4bHkKhLWQZRhxf9kLoexiBUHT-FvTw=w400-h280-p-e7" alt="Goffin meteen aan de bak tegen opponent die hem vroeger niet lag: dit staat u te wachten op Madrid Open Virtual Pro"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2020-04-27/goffin-meteen-aan-de-bak-tegen-opponent-die-hem-vroeger-niet-lag-dit-staat-u-te-wachten-op-madrid-open-virtual-pro">Goffin meteen aan de bak tegen opponent die hem vroeger niet lag: dit staat u te wachten op Madrid Open Virtual Pro</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-27/goffin-meteen-aan-de-bak-tegen-opponent-die-hem-vroeger-niet-lag-dit-staat-u-te-wachten-op-madrid-open-virtual-pro#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-27/rafael-nadal-zet-samen-met-bekende-basketbalspeler-en-kranten-prachtige-actie-op-in-strijd-tegen-corona">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8IX8tNz4muhM4Klk116amK2HC0pbgieSPBLc6i84mJy9Odj8vM7O5Iv-Q3j4L8ZBvuQR9Q-ej_MXiM3nowiKe2g=w400-h280-p-e7" alt="Rafael Nadal zet samen met bekende basketbalspeler en kranten prachtige actie op in strijd tegen corona"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8IX8tNz4muhM4Klk116amK2HC0pbgieSPBLc6i84mJy9Odj8vM7O5Iv-Q3j4L8ZBvuQR9Q-ej_MXiM3nowiKe2g=w400-h280-p-e7" alt="Rafael Nadal zet samen met bekende basketbalspeler en kranten prachtige actie op in strijd tegen corona"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2020-04-27/rafael-nadal-zet-samen-met-bekende-basketbalspeler-en-kranten-prachtige-actie-op-in-strijd-tegen-corona">Rafael Nadal zet samen met bekende basketbalspeler en kranten prachtige actie op in strijd tegen corona</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-27/rafael-nadal-zet-samen-met-bekende-basketbalspeler-en-kranten-prachtige-actie-op-in-strijd-tegen-corona#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-27/update-nadal-en-murray-krijgen-er-nieuwe-concurrent-bij-na-afhaken-van-monfils">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3ov-D0TXEQoWO0jBt0CMdvzUTKW8x21exg5851bE06vS2pTBjAv-1RdCziVvsUtkFWCcqV_WPT5xyC8RB_XBuSg=w400-h280-p-e7" alt="UPDATE: Nadal en Murray krijgen er nieuwe concurrent bij na afhaken van Monfils"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3ov-D0TXEQoWO0jBt0CMdvzUTKW8x21exg5851bE06vS2pTBjAv-1RdCziVvsUtkFWCcqV_WPT5xyC8RB_XBuSg=w400-h280-p-e7" alt="UPDATE: Nadal en Murray krijgen er nieuwe concurrent bij na afhaken van Monfils"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2020-04-27/update-nadal-en-murray-krijgen-er-nieuwe-concurrent-bij-na-afhaken-van-monfils">UPDATE: Nadal en Murray krijgen er nieuwe concurrent bij na afhaken van Monfils</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-27/update-nadal-en-murray-krijgen-er-nieuwe-concurrent-bij-na-afhaken-van-monfils#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-05-10/seles-kaart-30-jaar-na-eerste-grote-titel-moeilijkheden-van-leven-als-vedette-aan-en-onthult-eetstoornissen">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/yImVHQUTLbueS8w1LY-TMkaGl2xjDqi7wExK_xShOFWwF9-28NChR51rAgXLSLiUdWvJjNfjK6ZnsanXLWRnrg8=w300-h250-p-e7" alt="Seles kaart 30 jaar na eerste grote titel moeilijkheden van leven als vedette aan en onthult eetstoornissen"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-05-10/seles-kaart-30-jaar-na-eerste-grote-titel-moeilijkheden-van-leven-als-vedette-aan-en-onthult-eetstoornissen">Seles kaart 30 jaar na eerste grote titel moeilijkheden van leven als vedette aan en onthult eetstoornissen</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-05-08/ook-tenniswereld-ziet-het-helemaal-zitten-met-plan-weyts-tennis-vlaanderen-wenst-de-minister-te-bedanken">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/F8mpjEqz_q0jFk821X3WThMJRYjeyqUMiqS-gCme6jAw-ihQUoGipqYcYm79mVm3dPARTEO5JKfJom6D_G7rZqh3=w300-h250-p-e7" alt="Ook tenniswereld ziet het helemaal zitten met &#039;plan Weyts&#039;: &quot;Tennis Vlaanderen wenst de minister te bedanken&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/F8mpjEqz_q0jFk821X3WThMJRYjeyqUMiqS-gCme6jAw-ihQUoGipqYcYm79mVm3dPARTEO5JKfJom6D_G7rZqh3=w300-h250-p-e7" alt="Ook tenniswereld ziet het helemaal zitten met &#039;plan Weyts&#039;: &quot;Tennis Vlaanderen wenst de minister te bedanken&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-05-08/ook-tenniswereld-ziet-het-helemaal-zitten-met-plan-weyts-tennis-vlaanderen-wenst-de-minister-te-bedanken">Ook tenniswereld ziet het helemaal zitten met 'plan Weyts': "Tennis Vlaanderen wenst de minister te bedanken"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-05-10/franse-federatie-pareert-kritiek-en-acht-roland-garros-achter-gesloten-deuren-niet-onmogelijk">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7CW7bSA02A4FheDf2oNA89oW7lplGw-g5ODD6-zC94Vbdt1jrXYRYrkJEBRN_20pWFLNHc7uS_8RIIqfBlB5eQ=w300-h250-p-e7" alt="Franse federatie pareert kritiek en acht Roland Garros achter gesloten deuren niet onmogelijk"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/7CW7bSA02A4FheDf2oNA89oW7lplGw-g5ODD6-zC94Vbdt1jrXYRYrkJEBRN_20pWFLNHc7uS_8RIIqfBlB5eQ=w300-h250-p-e7" alt="Franse federatie pareert kritiek en acht Roland Garros achter gesloten deuren niet onmogelijk"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-05-10/franse-federatie-pareert-kritiek-en-acht-roland-garros-achter-gesloten-deuren-niet-onmogelijk">Franse federatie pareert kritiek en acht Roland Garros achter gesloten deuren niet onmogelijk</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/zwitserland/federer-roger" class="btn btn-outline-dark my-1">Roger Federer</a>
		<a href="/groot-britannie/murray-andy2" class="btn btn-outline-dark my-1">Andy Murray</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/duitsland/zverev-alexander" class="btn btn-outline-dark my-1">Alexander Zverev</a>
		<a href="/belgie/flipkens-kirsten" class="btn btn-outline-dark my-1">Kirsten Flipkens</a>
		<a href="/oostenrijk/thiem-dominic" class="btn btn-outline-dark my-1">Dominic Thiem</a>
		<a href="/verenigde-staten/seles-monica" class="btn btn-outline-dark my-1">Monica Seles</a>
		<a href="/onbekend/fritz-taylor" class="btn btn-outline-dark my-1">Taylor Fritz</a>
		<a href="/belgie/mertens-elise2" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/verenigde-staten/williams-serena" class="btn btn-outline-dark my-1">Serena Williams</a>
		<a href="/belgie/lecluyse-fanny" class="btn btn-outline-dark my-1">Fanny Lecluyse</a>
		<a href="/nederland/schoofs-bibiane" class="btn btn-outline-dark my-1">Bibiane Schoofs</a>
		<a href="/rusland/sharapova-maria" class="btn btn-outline-dark my-1">Maria Sharapova</a>
		<a href="/frankrijk/monfils-gael" class="btn btn-outline-dark my-1">Gael Monfils</a>
		<a href="/frankrijk/pouille-lucas" class="btn btn-outline-dark my-1">Lucas Pouille</a>
		<a href="/duitsland/kerber-angelique" class="btn btn-outline-dark my-1">Angelique Kerber</a>
		<a href="/frankrijk/paire-benoit" class="btn btn-outline-dark my-1">Benoit Paire</a>
		<a href="/verenigde-staten/agassi-andre" class="btn btn-outline-dark my-1">Andre Agassi</a>
	</div>

    <span class="spacer"></span>
        
        <div class="title-block">
	<h3>Nieuwste reacties</h3>
</div>
<div class="newest_comments list-group">
			<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-04-27/david-goffin-schiet-prima-uit-de-startblokken-en-heeft-al-zege-achter-zijn-naam-in-mutua-madrid-open-virtual-pro#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/0.png" alt="Kevin Vanbuggenhout" title="Kevin Vanbuggenhout" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Kevin Vanbuggenhout over</strong></span> David Goffin schiet prima uit de startblokken en heeft al zege achter zijn naam in Mutua Madrid Open Virtual Pro</a>
				<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-03-28/uithangbord-spelen-en-pupil-van-belgische-coach-zoveel-mogelijk-levens-redden-dat-is-olympische-gedachte#reacties"><img class="rounded-circle" src="https://lh3.googleusercontent.com/D7iTuZBLf0gSYupUhnKgLk0BcizJo33KJc_bPdoK6pTvWGYUkfWlOJRRG_cxhdqsEZ7py3dRjUTszRA-4skAeQ=w100-h100-p-e7" alt="Amina teut" title="Amina teut" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Amina teut over</strong></span> Uithangbord Spelen en pupil van Belgische coach: "Zoveel mogelijk levens redden, dat is olympische gedachte"</a>
				<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-03-28/clijsters-nog-net-zo-gemotiveerd-als-voor-de-coronacrisis-zal-er-klaar-voor-zijn-als-we-opnieuw-mogen-tennissen#reacties"><img class="rounded-circle" src="https://lh3.googleusercontent.com/D7iTuZBLf0gSYupUhnKgLk0BcizJo33KJc_bPdoK6pTvWGYUkfWlOJRRG_cxhdqsEZ7py3dRjUTszRA-4skAeQ=w100-h100-p-e7" alt="Amina teut" title="Amina teut" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Amina teut over</strong></span> Clijsters: "Nog net zo gemotiveerd als voor de coronacrisis: zal er klaar voor zijn als we opnieuw mogen tennissen!"</a>
				<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-03-29/volledig-grasseizoen-inclusief-wimbledon-en-us-open-dreigen-te-sneuvelen#reacties"><img class="rounded-circle" src="https://lh3.googleusercontent.com/D7iTuZBLf0gSYupUhnKgLk0BcizJo33KJc_bPdoK6pTvWGYUkfWlOJRRG_cxhdqsEZ7py3dRjUTszRA-4skAeQ=w100-h100-p-e7" alt="Amina teut" title="Amina teut" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Amina teut over</strong></span> Volledig grasseizoen inclusief Wimbledon én US Open dreigen te sneuvelen</a>
				<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-03-30/wawrinka-demonstreert-nog-ander-talent-met-ene-hilarische-post-na-de-andere-en-lonkt-naar-de-spelen-met-federer#reacties"><img class="rounded-circle" src="https://lh3.googleusercontent.com/D7iTuZBLf0gSYupUhnKgLk0BcizJo33KJc_bPdoK6pTvWGYUkfWlOJRRG_cxhdqsEZ7py3dRjUTszRA-4skAeQ=w100-h100-p-e7" alt="Amina teut" title="Amina teut" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Amina teut over</strong></span> Wawrinka demonstreert nog ander talent met ene hilarische post na de andere én lonkt naar de Spelen (met Federer?)</a>
			<a class="list-group-item list-group-item-success" href="/kantine"><span class="fa fa-arrow-right"></span> Kantine</a>
</div>

    <span class="spacer"></span>
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-05-10",
					"name": "10/05/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-05-10/-djokovic-gedroeg-zich-als-een-fan-bij-eerste-ontmoeting-met-sharapova-ik-dacht-wie-is-die-kerel",
					"name": "🎥 Djokovic gedroeg zich als een fan bij eerste ontmoeting met Sharapova: &quot;Ik dacht: wie is die kerel?&quot;"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 15001, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2020-05-10/-djokovic-gedroeg-zich-als-een-fan-bij-eerste-ontmoeting-met-sharapova-ik-dacht-wie-is-die-kerel"
		},
		"headline": "🎥 Djokovic gedroeg zich als een fan bij eerste ontmoeting met Sharapova: &quot;Ik dacht: wie is die kerel?&quot;",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/qtVwFLsJHzgvFNI7-FvRxYhxpJczIEFa4cSccbMwrMjhnWH7h75a8dc_BCfpnCfzTXhfhF9FVv6qHiN53QEYDQ=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-05-10T09:13:00+02:00",
	"dateModified": "2020-05-10T09:13:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://soccer.sport-foto.be/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Tijdens een Instagram Live van de ATP Tour met Novak Djokovic en Maria Sharapova is er een verrassende anekdote aan het licht gekomen. Die over de eerste ontmoeting tussen de twee, nog vooraleer één van hen de top bereikte. Djokovic hing toen nogal de fan uit.",
	"articleBody": "&lt;p&gt;Het is voornamelijk &lt;a href=&quot;/rusland/sharapova-maria&quot;&gt;Sharapova&lt;/a&gt; die met het verhaal voor de dag kwam. &amp;quot;Ik denk niet dat je al een toernooi gewonnen had. We speelden een exhibitiematch in het gemengd dubbelspel in La Quinta, Indian Wells. Je was &amp;eacute;&amp;eacute;n van mijn tegenspelers. Toen zei je plots: &amp;quot;Als ik win, gaan we straks samen iets eten.&amp;#39;&amp;quot;&lt;/p&gt;&lt;p&gt;&lt;a href=&quot;/rusland/sharapova-maria&quot;&gt;Sharapova&lt;/a&gt; was niet bepaald onder de indruk. &amp;quot;Ik dacht toen: &lt;em&gt;yeah right&lt;/em&gt;. Wie is deze kerel zelfs? Maar je won. Dus gingen we samen op restaurant. In die Japanse stek daar. Je nam zelfs een oude Kodak uit je zak en vroeg de ober om een foto te nemen. Ik dacht dat je een fanboy was.&amp;quot;&lt;/p&gt;&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p dir=&quot;ltr&quot; lang=&quot;en&quot;&gt;&amp;quot;I think you were fanboying.&amp;quot; 😂&lt;a href=&quot;https://twitter.com/MariaSharapova?ref_src=twsrc%5Etfw&quot;&gt;@MariaSharapova&lt;/a&gt; recalls an early encounter with &lt;a href=&quot;https://twitter.com/DjokerNole?ref_src=twsrc%5Etfw&quot;&gt;@DjokerNole&lt;/a&gt;.&lt;a href=&quot;https://twitter.com/hashtag/tennisathome?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#tennisathome&lt;/a&gt; &lt;a href=&quot;https://t.co/k3fHr8avEj&quot;&gt;pic.twitter.com/k3fHr8avEj&lt;/a&gt;&lt;/p&gt;&amp;mdash; ATP Tour (@atptour) &lt;a href=&quot;https://twitter.com/atptour/status/1257789388366376967?ref_src=twsrc%5Etfw&quot;&gt;May 5, 2020&lt;/a&gt;&lt;/blockquote&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;&lt;p&gt;&lt;a href=&quot;/servie/djokovic-novak&quot;&gt;Djokovic&lt;/a&gt; kan niet anders dan het allemaal beamen. &amp;quot;Het is waar wat Maria zegt&amp;quot;, aldus de Servi&amp;euml;r. Bewijs is er echter niet meer voorhanden. &lt;a href=&quot;/servie/djokovic-novak&quot;&gt;Djokovic&lt;/a&gt; verloor even later het cameratoestel en dus ook de foto.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":87,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>