<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Marat Safin ziet een erg bizarre complottheorie in het coronavirus | Tenniskrant.be</title>
		
		<meta name="title" content="Marat Safin ziet een erg bizarre complottheorie in het coronavirus | Tenniskrant.be" />
		<meta name="description" content="&#039;Het coronavirus is verspreid in een laboratorium.&#039; Dat gerucht heeft u al wel eens zien opduiken. Een complottheorie of niet, ex-tennisser Marat Safin denkt er het zijne van." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2020-04-20/marat-safin-ziet-een-erg-bizarre-complottheorie-in-het-coronavirus">
		<meta property="og:title" content="Marat Safin ziet een erg bizarre complottheorie in het coronavirus" />
		<meta property="og:description" content="&#039;Het coronavirus is verspreid in een laboratorium.&#039; Dat gerucht heeft u al wel eens zien opduiken. Een complottheorie of niet, ex-tennisser Marat Safin denkt er het zijne van." />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2020-04-20/marat-safin-ziet-een-erg-bizarre-complottheorie-in-het-coronavirus" />
				<meta property="og:image" content="https://tennis.sport-foto.be/2017/10/25/marat-safin.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://tennis.sport-foto.be/2017/10/25/marat-safin.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Marat Safin ziet een erg bizarre complottheorie in het coronavirus">
        <meta name="twitter:description" content="&#039;Het coronavirus is verspreid in een laboratorium.&#039; Dat gerucht heeft u al wel eens zien opduiken. Een complottheorie of niet, ex-tennisser Marat Safin denkt er het zijne van.">
        <meta name="twitter:image" content="https://tennis.sport-foto.be/2017/10/25/marat-safin.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Marat Safin ziet een erg bizarre complottheorie in het coronavirus</h1>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Redactie</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-04-20T13:53:00+02:00"><a href="/nieuws/2020-04-20">Gisteren</a> 13:53</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-04-20%2Fmarat-safin-ziet-een-erg-bizarre-complottheorie-in-het-coronavirus" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Marat%20Safin%20ziet%20een%20erg%20bizarre%20complottheorie%20in%20het%20coronavirus&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-04-20%2Fmarat-safin-ziet-een-erg-bizarre-complottheorie-in-het-coronavirus" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-04-20/marat-safin-ziet-een-erg-bizarre-complottheorie-in-het-coronavirus" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://tennis.sport-foto.be/2017/10/25/marat-safin.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://tennis.sport-foto.be/2017/10/25/marat-safin.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://tennis.sport-foto.be/2017/10/25/marat-safin.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://tennis.sport-foto.be/2017/10/25/marat-safin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://tennis.sport-foto.be/2017/10/25/marat-safin.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://tennis.sport-foto.be/2017/10/25/marat-safin.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Marat Safin ziet een erg bizarre complottheorie in het coronavirus" />
			</picture>
			<noscript>
				<img src="https://tennis.sport-foto.be/2017/10/25/marat-safin.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="Marat Safin ziet een erg bizarre complottheorie in het coronavirus" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">'Het coronavirus is verspreid in een laboratorium.' Dat gerucht heeft u al wel eens zien opduiken. Een complottheorie of niet, ex-tennisser Marat Safin denkt er het zijne van.</p>
						            						<div id="article_text">
            				    <p>De voormalige nummer 1 van de ATP-ranking is nu als politicus actief in de partij van Russische president Vladimir Putin. In die functie probeert hij de wereld te overtuigen dat het coronavirus een middel is om massaal chips in te planten bij mensen.</p><p>&quot;Ik denk dat men de mensen aan het voorbereiden is op het inplanten van chips&quot;, legde de winnaar van de US Open (2000) en de Australian Open (2005) uit bij het Russische Sports.ru.</p><p>&quot;In 2015 voorspelde Bill Gates dat onze volgende grote vijand een virus zou zijn en dat er een pandemie zou komen. Volgens mij is Gates geen waarzegger maar was hij op de hoogte. De situatie rond het virus is niet zoals het tegen ons wordt verteld, maar de mensen geloven het wel, de horrorverhalen op televisie&quot;, besloot hij.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-04-20%2Fmarat-safin-ziet-een-erg-bizarre-complottheorie-in-het-coronavirus" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Marat%20Safin%20ziet%20een%20erg%20bizarre%20complottheorie%20in%20het%20coronavirus&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-04-20%2Fmarat-safin-ziet-een-erg-bizarre-complottheorie-in-het-coronavirus" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-04-20/marat-safin-ziet-een-erg-bizarre-complottheorie-in-het-coronavirus" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/rusland/safin-marat" class="btn btn-dark">Marat Safin</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-04-20/verplichte-vaccinatie-om-te-mogen-tennissen-novak-djokovic-heeft-er-zijn-bedenkingen-bij">Verplichte vaccinatie om te mogen tennissen: Novak Djokovic heeft er zijn bedenkingen bij</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-04-20/zijn-beste-belgische-spelers-van-nu-de-toptrainers-van-morgen-tennis-vlaanderen-schiet-in-actie">Zijn beste Belgische spelers van nu de toptrainers van morgen? Tennis Vlaanderen schiet in actie</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-20/zijn-beste-belgische-spelers-van-nu-de-toptrainers-van-morgen-tennis-vlaanderen-schiet-in-actie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2018/07/04/bemelmans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Zijn beste Belgische spelers van nu de toptrainers van morgen? Tennis Vlaanderen schiet in actie"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2018/07/04/bemelmans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Zijn beste Belgische spelers van nu de toptrainers van morgen? Tennis Vlaanderen schiet in actie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-04-20/zijn-beste-belgische-spelers-van-nu-de-toptrainers-van-morgen-tennis-vlaanderen-schiet-in-actie">Zijn beste Belgische spelers van nu de toptrainers van morgen? Tennis Vlaanderen schiet in actie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:43</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-20/zijn-beste-belgische-spelers-van-nu-de-toptrainers-van-morgen-tennis-vlaanderen-schiet-in-actie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-20/verplichte-vaccinatie-om-te-mogen-tennissen-novak-djokovic-heeft-er-zijn-bedenkingen-bij">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/30/novak-djokovic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Verplichte vaccinatie om te mogen tennissen: Novak Djokovic heeft er zijn bedenkingen bij"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/01/30/novak-djokovic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Verplichte vaccinatie om te mogen tennissen: Novak Djokovic heeft er zijn bedenkingen bij"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-04-20/verplichte-vaccinatie-om-te-mogen-tennissen-novak-djokovic-heeft-er-zijn-bedenkingen-bij">Verplichte vaccinatie om te mogen tennissen: Novak Djokovic heeft er zijn bedenkingen bij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:32</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-20/verplichte-vaccinatie-om-te-mogen-tennissen-novak-djokovic-heeft-er-zijn-bedenkingen-bij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-20/wawrinka-weet-van-geen-ophouden-vragen-stellen-aan-djokovic-en-alweer-knap-gephotoshopte-instagrampost">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/03/30/stanislas-wawrinka.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wawrinka weet van geen ophouden: vragen stellen aan Djokovic en alweer knap gephotoshopte Instagrampost"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/03/30/stanislas-wawrinka.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wawrinka weet van geen ophouden: vragen stellen aan Djokovic en alweer knap gephotoshopte Instagrampost"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-04-20/wawrinka-weet-van-geen-ophouden-vragen-stellen-aan-djokovic-en-alweer-knap-gephotoshopte-instagrampost">Wawrinka weet van geen ophouden: vragen stellen aan Djokovic en alweer knap gephotoshopte Instagrampost</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-20/wawrinka-weet-van-geen-ophouden-vragen-stellen-aan-djokovic-en-alweer-knap-gephotoshopte-instagrampost#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-20/al-tweede-alternatief-toernooi-kondigt-zich-aan-drievoudig-grandslamfinalist-is-erbij-betrokken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/29/dominic-thiem.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Al tweede alternatief toernooi kondigt zich aan: drievoudig grandslamfinalist is erbij betrokken"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/01/29/dominic-thiem.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Al tweede alternatief toernooi kondigt zich aan: drievoudig grandslamfinalist is erbij betrokken"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2020-04-20/al-tweede-alternatief-toernooi-kondigt-zich-aan-drievoudig-grandslamfinalist-is-erbij-betrokken">Al tweede alternatief toernooi kondigt zich aan: drievoudig grandslamfinalist is erbij betrokken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:50</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-20/al-tweede-alternatief-toernooi-kondigt-zich-aan-drievoudig-grandslamfinalist-is-erbij-betrokken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-19/david-goffin-doet-mee-aan-quarantainetoernooi-op-academie-van-coach-serena-williams">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/11/21/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="David Goffin doet mee aan quarantainetoernooi op academie van coach Serena Williams"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/11/21/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="David Goffin doet mee aan quarantainetoernooi op academie van coach Serena Williams"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2020-04-19/david-goffin-doet-mee-aan-quarantainetoernooi-op-academie-van-coach-serena-williams">David Goffin doet mee aan quarantainetoernooi op academie van coach Serena Williams</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-19/david-goffin-doet-mee-aan-quarantainetoernooi-op-academie-van-coach-serena-williams#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-18/grote-drie-denken-aan-de-mindere-goden-en-overwegen-een-financiele-schenking">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/12/04/djokovic-federer-nadal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Grote Drie denken aan de mindere goden en overwegen een financiële schenking"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/12/04/djokovic-federer-nadal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Grote Drie denken aan de mindere goden en overwegen een financiële schenking"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2020-04-18/grote-drie-denken-aan-de-mindere-goden-en-overwegen-een-financiele-schenking">Grote Drie denken aan de mindere goden en overwegen een financiële schenking</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-18/grote-drie-denken-aan-de-mindere-goden-en-overwegen-een-financiele-schenking#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-17/initiatief-van-federer-wijkt-voor-grand-slam-en-krijgt-geen-editie-in-2020">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2018/11/17/roger-federer.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Initiatief van Federer wijkt voor Grand Slam en krijgt geen editie in 2020"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2018/11/17/roger-federer.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Initiatief van Federer wijkt voor Grand Slam en krijgt geen editie in 2020"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2020-04-17/initiatief-van-federer-wijkt-voor-grand-slam-en-krijgt-geen-editie-in-2020">Initiatief van Federer wijkt voor Grand Slam en krijgt geen editie in 2020</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-17/initiatief-van-federer-wijkt-voor-grand-slam-en-krijgt-geen-editie-in-2020#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-17/toppers-uit-het-vrouwentennis-willen-niet-achter-gesloten-deuren-spelen-fans-en-de-sfeer-zijn-te-belangrijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/20/simona-halep.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Toppers uit het vrouwentennis willen niet achter gesloten deuren spelen: &quot;Fans en de sfeer zijn te belangrijk&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/20/simona-halep.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Toppers uit het vrouwentennis willen niet achter gesloten deuren spelen: &quot;Fans en de sfeer zijn te belangrijk&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2020-04-17/toppers-uit-het-vrouwentennis-willen-niet-achter-gesloten-deuren-spelen-fans-en-de-sfeer-zijn-te-belangrijk">Toppers uit het vrouwentennis willen niet achter gesloten deuren spelen: "Fans en de sfeer zijn te belangrijk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-17/toppers-uit-het-vrouwentennis-willen-niet-achter-gesloten-deuren-spelen-fans-en-de-sfeer-zijn-te-belangrijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-15/ook-in-coronatijden-kan-illegaal-gokken-gestraft-worden-tennisofficial-voor-acht-maanden-geschorst">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/04/15/clijsters-bartoli.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ook in coronatijden kan illegaal gokken gestraft worden: tennisofficial voor acht maanden geschorst"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/04/15/clijsters-bartoli.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ook in coronatijden kan illegaal gokken gestraft worden: tennisofficial voor acht maanden geschorst"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2020-04-15/ook-in-coronatijden-kan-illegaal-gokken-gestraft-worden-tennisofficial-voor-acht-maanden-geschorst">Ook in coronatijden kan illegaal gokken gestraft worden: tennisofficial voor acht maanden geschorst</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-15/ook-in-coronatijden-kan-illegaal-gokken-gestraft-worden-tennisofficial-voor-acht-maanden-geschorst#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-15/tegenvaller-voor-djokovic-atp-grijpt-in-met-effect-op-wereldranglijst">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/03/novak-djokovic2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Tegenvaller voor Djokovic: ATP grijpt in met effect op wereldranglijst"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/03/novak-djokovic2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Tegenvaller voor Djokovic: ATP grijpt in met effect op wereldranglijst"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2020-04-15/tegenvaller-voor-djokovic-atp-grijpt-in-met-effect-op-wereldranglijst">Tegenvaller voor Djokovic: ATP grijpt in met effect op wereldranglijst</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-15/tegenvaller-voor-djokovic-atp-grijpt-in-met-effect-op-wereldranglijst#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-13/david-goffin-gaat-zich-op-virtueel-masters-1000-toernooi-meten-met-nadal-en-murray">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/09/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="David Goffin gaat zich op virtueel Masters 1.000 toernooi meten met Nadal en Murray"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/09/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="David Goffin gaat zich op virtueel Masters 1.000 toernooi meten met Nadal en Murray"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2020-04-13/david-goffin-gaat-zich-op-virtueel-masters-1000-toernooi-meten-met-nadal-en-murray">David Goffin gaat zich op virtueel Masters 1.000 toernooi meten met Nadal en Murray</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-13/david-goffin-gaat-zich-op-virtueel-masters-1000-toernooi-meten-met-nadal-en-murray#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-13/basketbalfan-nick-kyrgios-vereeuwigt-kobe-bryant-en-lebron-james-op-zijn-arm">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/09/03/nick-kyrgios.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Basketbalfan Nick Kyrgios vereeuwigt Kobe Bryant en LeBron James op zijn arm"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/09/03/nick-kyrgios.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Basketbalfan Nick Kyrgios vereeuwigt Kobe Bryant en LeBron James op zijn arm"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2020-04-13/basketbalfan-nick-kyrgios-vereeuwigt-kobe-bryant-en-lebron-james-op-zijn-arm">Basketbalfan Nick Kyrgios vereeuwigt Kobe Bryant en LeBron James op zijn arm</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-13/basketbalfan-nick-kyrgios-vereeuwigt-kobe-bryant-en-lebron-james-op-zijn-arm#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-12/afgelasting-onvermijdelijk-geen-rogers-cup-bij-de-dames">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/01/04/andreescu.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Afgelasting onvermijdelijk: geen Rogers Cup bij de dames"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/01/04/andreescu.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Afgelasting onvermijdelijk: geen Rogers Cup bij de dames"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2020-04-12/afgelasting-onvermijdelijk-geen-rogers-cup-bij-de-dames">Afgelasting onvermijdelijk: geen Rogers Cup bij de dames</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-12/afgelasting-onvermijdelijk-geen-rogers-cup-bij-de-dames#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-11/kirsten-flipkens-vindt-nieuwe-uitdaging-en-komt-met-cijfers-over-haar-urenlange-fietstocht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/04/22/kirsten-flipkens2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kirsten Flipkens vindt nieuwe uitdaging en komt met cijfers over haar urenlange fietstocht"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/04/22/kirsten-flipkens2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kirsten Flipkens vindt nieuwe uitdaging en komt met cijfers over haar urenlange fietstocht"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2020-04-11/kirsten-flipkens-vindt-nieuwe-uitdaging-en-komt-met-cijfers-over-haar-urenlange-fietstocht">Kirsten Flipkens vindt nieuwe uitdaging en komt met cijfers over haar urenlange fietstocht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-11/kirsten-flipkens-vindt-nieuwe-uitdaging-en-komt-met-cijfers-over-haar-urenlange-fietstocht#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-11/uitstel-op-komst-voor-wta-toernooi-dat-in-augustus-op-kalender-staat">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/01/04/bianca-andreescu.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Uitstel op komst voor WTA-toernooi dat in augustus op kalender staat"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/01/04/bianca-andreescu.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Uitstel op komst voor WTA-toernooi dat in augustus op kalender staat"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2020-04-11/uitstel-op-komst-voor-wta-toernooi-dat-in-augustus-op-kalender-staat">Uitstel op komst voor WTA-toernooi dat in augustus op kalender staat</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-11/uitstel-op-komst-voor-wta-toernooi-dat-in-augustus-op-kalender-staat#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-10/dit-hebben-we-al-allemaal-moeten-missen-de-laatste-dertig-dagen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/04/16/tenniskrantbe.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Dit hebben we al allemaal moeten missen de laatste dertig dagen!"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/04/16/tenniskrantbe.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Dit hebben we al allemaal moeten missen de laatste dertig dagen!"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2020-04-10/dit-hebben-we-al-allemaal-moeten-missen-de-laatste-dertig-dagen">Dit hebben we al allemaal moeten missen de laatste dertig dagen!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-10/dit-hebben-we-al-allemaal-moeten-missen-de-laatste-dertig-dagen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-10/grens-van-1000-geannuleerde-toernooien-stilaan-in-zicht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2017/03/09/usa-fed-cup-riske.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Grens van 1000 geannuleerde toernooien stilaan in zicht"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2017/03/09/usa-fed-cup-riske.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Grens van 1000 geannuleerde toernooien stilaan in zicht"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2020-04-10/grens-van-1000-geannuleerde-toernooien-stilaan-in-zicht">Grens van 1000 geannuleerde toernooien stilaan in zicht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-10/grens-van-1000-geannuleerde-toernooien-stilaan-in-zicht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-10/-wimbledon-komt-met-bijzonder-knap-filmpje-juichen-voor-een-andere-soort-helden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/04/10/leeg-stadion-wimbledon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Wimbledon komt met bijzonder knap filmpje: &quot;Juichen voor een andere soort helden&quot; "/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/04/10/leeg-stadion-wimbledon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Wimbledon komt met bijzonder knap filmpje: &quot;Juichen voor een andere soort helden&quot; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2020-04-10/-wimbledon-komt-met-bijzonder-knap-filmpje-juichen-voor-een-andere-soort-helden">🎥 Wimbledon komt met bijzonder knap filmpje: "Juichen voor een andere soort helden" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-10/-wimbledon-komt-met-bijzonder-knap-filmpje-juichen-voor-een-andere-soort-helden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-10/-clijsters-waagt-zich-aan-challenge-van-murray">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/09/13/brian-lynch---kim-clijsters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Clijsters waagt zich aan challenge van Murray"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/09/13/brian-lynch---kim-clijsters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Clijsters waagt zich aan challenge van Murray"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2020-04-10/-clijsters-waagt-zich-aan-challenge-van-murray">🎥 Clijsters waagt zich aan challenge van Murray</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-10/-clijsters-waagt-zich-aan-challenge-van-murray#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-09/atp-voorzitter-voorzichtig-positief-als-we-in-augustus-kunnen-herbeginnen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/11/tennis.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="ATP-voorzitter voorzichtig positief: &quot;Als we in augustus kunnen herbeginnen...&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/11/tennis.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="ATP-voorzitter voorzichtig positief: &quot;Als we in augustus kunnen herbeginnen...&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2020-04-09/atp-voorzitter-voorzichtig-positief-als-we-in-augustus-kunnen-herbeginnen">ATP-voorzitter voorzichtig positief: "Als we in augustus kunnen herbeginnen..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-09/atp-voorzitter-voorzichtig-positief-als-we-in-augustus-kunnen-herbeginnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-09/geen-sanctie-voor-roland-garros-nadat-het-eigenhandig-datum-verschoof-parijs-handelde-uit-angst">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/03/17/roland-garros.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Geen sanctie voor Roland Garros nadat het eigenhandig datum verschoof: &quot;Parijs handelde uit angst&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/03/17/roland-garros.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Geen sanctie voor Roland Garros nadat het eigenhandig datum verschoof: &quot;Parijs handelde uit angst&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2020-04-09/geen-sanctie-voor-roland-garros-nadat-het-eigenhandig-datum-verschoof-parijs-handelde-uit-angst">Geen sanctie voor Roland Garros nadat het eigenhandig datum verschoof: "Parijs handelde uit angst"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-09/geen-sanctie-voor-roland-garros-nadat-het-eigenhandig-datum-verschoof-parijs-handelde-uit-angst#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-09/murray-gaat-100-volley-challenge-aan-denk-dat-die-laatste-naar-mijn-hoofd-was-gemikt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/04/09/andy-murray-kim-sears.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Murray gaat &#039;100 volley challenge&#039; aan: &quot;Denk dat die laatste naar mijn hoofd was gemikt&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/04/09/andy-murray-kim-sears.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Murray gaat &#039;100 volley challenge&#039; aan: &quot;Denk dat die laatste naar mijn hoofd was gemikt&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2020-04-09/murray-gaat-100-volley-challenge-aan-denk-dat-die-laatste-naar-mijn-hoofd-was-gemikt">Murray gaat '100 volley challenge' aan: "Denk dat die laatste naar mijn hoofd was gemikt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-09/murray-gaat-100-volley-challenge-aan-denk-dat-die-laatste-naar-mijn-hoofd-was-gemikt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-09/nieuwe-wind-op-bestuursniveau-bij-topsportcentrum-tennis-vlaanderen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/04/09/ivo-van-aken.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nieuwe wind op bestuursniveau bij Topsportcentrum Tennis Vlaanderen"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/04/09/ivo-van-aken.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nieuwe wind op bestuursniveau bij Topsportcentrum Tennis Vlaanderen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2020-04-09/nieuwe-wind-op-bestuursniveau-bij-topsportcentrum-tennis-vlaanderen">Nieuwe wind op bestuursniveau bij Topsportcentrum Tennis Vlaanderen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-09/nieuwe-wind-op-bestuursniveau-bij-topsportcentrum-tennis-vlaanderen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-09/flipkens-vult-dagen-op-de-fiets-in-bossen-of-velden-rijden-geeft-mij-een-soort-van-vrijheid">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/04/09/kirsten-flipkens2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Flipkens vult dagen op de fiets: &quot;In bossen of velden rijden geeft mij een soort van vrijheid&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/04/09/kirsten-flipkens2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Flipkens vult dagen op de fiets: &quot;In bossen of velden rijden geeft mij een soort van vrijheid&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2020-04-09/flipkens-vult-dagen-op-de-fiets-in-bossen-of-velden-rijden-geeft-mij-een-soort-van-vrijheid">Flipkens vult dagen op de fiets: "In bossen of velden rijden geeft mij een soort van vrijheid"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-09/flipkens-vult-dagen-op-de-fiets-in-bossen-of-velden-rijden-geeft-mij-een-soort-van-vrijheid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-09/-ook-gauff-waagt-zich-aan-challenge-van-federer-maar-vergeet-in-eerste-instantie-het-belangrijkste">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/04/09/gauff.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Ook Gauff waagt zich aan challenge van Federer... maar vergeet in eerste instantie het belangrijkste"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/04/09/gauff.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Ook Gauff waagt zich aan challenge van Federer... maar vergeet in eerste instantie het belangrijkste"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2020-04-09/-ook-gauff-waagt-zich-aan-challenge-van-federer-maar-vergeet-in-eerste-instantie-het-belangrijkste">🎥 Ook Gauff waagt zich aan challenge van Federer... maar vergeet in eerste instantie het belangrijkste</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-09/-ook-gauff-waagt-zich-aan-challenge-van-federer-maar-vergeet-in-eerste-instantie-het-belangrijkste#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-08/-belgische-tennisser-haalt-de-willem-tell-in-zich-naar-boven-met-wel-erg-precieze-actie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/1078.png" alt="🎥 Belgische tennisser haalt de Willem Tell in zich naar boven met wel érg precieze actie"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/1078.png" alt="🎥 Belgische tennisser haalt de Willem Tell in zich naar boven met wel érg precieze actie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2020-04-08/-belgische-tennisser-haalt-de-willem-tell-in-zich-naar-boven-met-wel-erg-precieze-actie">🎥 Belgische tennisser haalt de Willem Tell in zich naar boven met wel érg precieze actie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-08/-belgische-tennisser-haalt-de-willem-tell-in-zich-naar-boven-met-wel-erg-precieze-actie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-08/meldingen-van-mogelijke-matchfixing-in-het-tennis-verdubbeld-vrees-dat-situatie-nog-erger-wordt-na-coronacrisis">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2016/10/19/tennis.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Meldingen van mogelijke matchfixing in het tennis verdubbeld, vrees dat situatie nog erger wordt na coronacrisis"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2016/10/19/tennis.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Meldingen van mogelijke matchfixing in het tennis verdubbeld, vrees dat situatie nog erger wordt na coronacrisis"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2020-04-08/meldingen-van-mogelijke-matchfixing-in-het-tennis-verdubbeld-vrees-dat-situatie-nog-erger-wordt-na-coronacrisis">Meldingen van mogelijke matchfixing in het tennis verdubbeld, vrees dat situatie nog erger wordt na coronacrisis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-08/meldingen-van-mogelijke-matchfixing-in-het-tennis-verdubbeld-vrees-dat-situatie-nog-erger-wordt-na-coronacrisis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-08/australian-open-ligt-zelfs-al-wakker-van-corona-editie-zonder-publiek-in-2021-niet-uitgesloten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2018/01/28/australian-open.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Australian Open ligt zelfs al wakker van corona: editie zonder publiek in 2021 niet uitgesloten"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2018/01/28/australian-open.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Australian Open ligt zelfs al wakker van corona: editie zonder publiek in 2021 niet uitgesloten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2020-04-08/australian-open-ligt-zelfs-al-wakker-van-corona-editie-zonder-publiek-in-2021-niet-uitgesloten">Australian Open ligt zelfs al wakker van corona: editie zonder publiek in 2021 niet uitgesloten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-08/australian-open-ligt-zelfs-al-wakker-van-corona-editie-zonder-publiek-in-2021-niet-uitgesloten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-07/afzwaaiende-grandslamkampioene-moet-wachten-op-afscheidsmatch-tegen-serena-williams">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/04/07/serena-williams-caroline-wozniacki.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Afzwaaiende grandslamkampioene moet wachten op afscheidsmatch tegen Serena Williams"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/04/07/serena-williams-caroline-wozniacki.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Afzwaaiende grandslamkampioene moet wachten op afscheidsmatch tegen Serena Williams"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2020-04-07/afzwaaiende-grandslamkampioene-moet-wachten-op-afscheidsmatch-tegen-serena-williams">Afzwaaiende grandslamkampioene moet wachten op afscheidsmatch tegen Serena Williams</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-07/afzwaaiende-grandslamkampioene-moet-wachten-op-afscheidsmatch-tegen-serena-williams#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-07/-federer-deelt-speciale-trainingsmethode-en-daagt-heel-wat-wereldtoppers-uit">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/04/07/roger-federer.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Federer deelt speciale trainingsmethode... en daagt heel wat wereldtoppers uit"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/04/07/roger-federer.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Federer deelt speciale trainingsmethode... en daagt heel wat wereldtoppers uit"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2020-04-07/-federer-deelt-speciale-trainingsmethode-en-daagt-heel-wat-wereldtoppers-uit">🎥 Federer deelt speciale trainingsmethode... en daagt heel wat wereldtoppers uit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-07/-federer-deelt-speciale-trainingsmethode-en-daagt-heel-wat-wereldtoppers-uit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-07/clijsters-populairste-belgische-sporter-op-social-media-ook-goffin-en-mertens-scoren-hoog">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/04/02/kim-clijsters-wimbledon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Clijsters populairste Belgische sporter op social media, ook Goffin en Mertens scoren hoog"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/04/02/kim-clijsters-wimbledon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Clijsters populairste Belgische sporter op social media, ook Goffin en Mertens scoren hoog"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2020-04-07/clijsters-populairste-belgische-sporter-op-social-media-ook-goffin-en-mertens-scoren-hoog">Clijsters populairste Belgische sporter op social media, ook Goffin en Mertens scoren hoog</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-07/clijsters-populairste-belgische-sporter-op-social-media-ook-goffin-en-mertens-scoren-hoog#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-07/-nummer-twee-van-de-wereld-simona-halep-heeft-goed-nieuws-te-melden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/29/simona-halep.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Nummer twee van de wereld Simona Halep heeft goed nieuws te melden"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/01/29/simona-halep.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Nummer twee van de wereld Simona Halep heeft goed nieuws te melden"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2020-04-07/-nummer-twee-van-de-wereld-simona-halep-heeft-goed-nieuws-te-melden">🎥 Nummer twee van de wereld Simona Halep heeft goed nieuws te melden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-07/-nummer-twee-van-de-wereld-simona-halep-heeft-goed-nieuws-te-melden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-07/geen-kater-voor-wimbledon-verlies-van-mogelijk-meer-dan-100-miljoen-euro-kan-volledig-gerecupereerd-worden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2016/09/20/wimbledon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Geen kater voor Wimbledon: verlies van mogelijk meer dan 100 miljoen euro kan volledig gerecupereerd worden"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2016/09/20/wimbledon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Geen kater voor Wimbledon: verlies van mogelijk meer dan 100 miljoen euro kan volledig gerecupereerd worden"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2020-04-07/geen-kater-voor-wimbledon-verlies-van-mogelijk-meer-dan-100-miljoen-euro-kan-volledig-gerecupereerd-worden">Geen kater voor Wimbledon: verlies van mogelijk meer dan 100 miljoen euro kan volledig gerecupereerd worden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-07/geen-kater-voor-wimbledon-verlies-van-mogelijk-meer-dan-100-miljoen-euro-kan-volledig-gerecupereerd-worden#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-06/-tennis-kijken-in-coronatijden-henin-is-williams-zussen-de-baas-in-hol-van-de-leeuw-en-haalt-grandslamtitel-binnen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/04/06/justine-henin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Tennis kijken in coronatijden: Henin is Williams-zussen de baas in hol van de leeuw en haalt grandslamtitel binnen"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/04/06/justine-henin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Tennis kijken in coronatijden: Henin is Williams-zussen de baas in hol van de leeuw en haalt grandslamtitel binnen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2020-04-06/-tennis-kijken-in-coronatijden-henin-is-williams-zussen-de-baas-in-hol-van-de-leeuw-en-haalt-grandslamtitel-binnen">🎥 Tennis kijken in coronatijden: Henin is Williams-zussen de baas in hol van de leeuw en haalt grandslamtitel binnen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-06/-tennis-kijken-in-coronatijden-henin-is-williams-zussen-de-baas-in-hol-van-de-leeuw-en-haalt-grandslamtitel-binnen#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-06/nick-kyrgios-stelt-voor-voedsel-te-brengen-naar-hen-die-zonder-zitten-ik-ben-meer-dan-bereid-om-te-delen-wat-ik-heb">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/03/nick-kyrgios.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nick Kyrgios stelt voor voedsel te brengen naar hen die zonder zitten: &quot;Ik ben meer dan bereid om te delen wat ik heb&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/01/03/nick-kyrgios.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nick Kyrgios stelt voor voedsel te brengen naar hen die zonder zitten: &quot;Ik ben meer dan bereid om te delen wat ik heb&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2020-04-06/nick-kyrgios-stelt-voor-voedsel-te-brengen-naar-hen-die-zonder-zitten-ik-ben-meer-dan-bereid-om-te-delen-wat-ik-heb">Nick Kyrgios stelt voor voedsel te brengen naar hen die zonder zitten: "Ik ben meer dan bereid om te delen wat ik heb"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-06/nick-kyrgios-stelt-voor-voedsel-te-brengen-naar-hen-die-zonder-zitten-ik-ben-meer-dan-bereid-om-te-delen-wat-ik-heb#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-06/ook-tennis-gaat-virtuele-toer-op-eind-april-gaat-er-virtueel-graveltoernooi-door">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/05/11/kiki-bertens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ook tennis gaat virtuele toer op: eind april gaat er virtueel graveltoernooi door"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/05/11/kiki-bertens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ook tennis gaat virtuele toer op: eind april gaat er virtueel graveltoernooi door"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2020-04-06/ook-tennis-gaat-virtuele-toer-op-eind-april-gaat-er-virtueel-graveltoernooi-door">Ook tennis gaat virtuele toer op: eind april gaat er virtueel graveltoernooi door</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-06/ook-tennis-gaat-virtuele-toer-op-eind-april-gaat-er-virtueel-graveltoernooi-door#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-04-20/wawrinka-weet-van-geen-ophouden-vragen-stellen-aan-djokovic-en-alweer-knap-gephotoshopte-instagrampost">
    					    					        						<img class="img-fluid img-full" src="https://tennis.sport-foto.be/2020/03/30/stanislas-wawrinka.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Wawrinka weet van geen ophouden: vragen stellen aan Djokovic en alweer knap gephotoshopte Instagrampost"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-04-20/wawrinka-weet-van-geen-ophouden-vragen-stellen-aan-djokovic-en-alweer-knap-gephotoshopte-instagrampost">Wawrinka weet van geen ophouden: vragen stellen aan Djokovic en alweer knap gephotoshopte Instagrampost</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-04-19/david-goffin-doet-mee-aan-quarantainetoernooi-op-academie-van-coach-serena-williams">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/11/21/david-goffin.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="David Goffin doet mee aan quarantainetoernooi op academie van coach Serena Williams"/>
    						<noscript><img class="img-fluid img-full" src="https://tennis.sport-foto.be/2019/11/21/david-goffin.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="David Goffin doet mee aan quarantainetoernooi op academie van coach Serena Williams"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-04-19/david-goffin-doet-mee-aan-quarantainetoernooi-op-academie-van-coach-serena-williams">David Goffin doet mee aan quarantainetoernooi op academie van coach Serena Williams</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-04-20/al-tweede-alternatief-toernooi-kondigt-zich-aan-drievoudig-grandslamfinalist-is-erbij-betrokken">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/29/dominic-thiem.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Al tweede alternatief toernooi kondigt zich aan: drievoudig grandslamfinalist is erbij betrokken"/>
    						<noscript><img class="img-fluid img-full" src="https://tennis.sport-foto.be/2020/01/29/dominic-thiem.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Al tweede alternatief toernooi kondigt zich aan: drievoudig grandslamfinalist is erbij betrokken"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-04-20/al-tweede-alternatief-toernooi-kondigt-zich-aan-drievoudig-grandslamfinalist-is-erbij-betrokken">Al tweede alternatief toernooi kondigt zich aan: drievoudig grandslamfinalist is erbij betrokken</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/zwitserland/federer-roger" class="btn btn-outline-dark my-1">Roger Federer</a>
		<a href="/belgie/clijsters-kim" class="btn btn-outline-dark my-1">Kim Clijsters</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/onbekend/andreescu-bianca-vanessa" class="btn btn-outline-dark my-1">Bianca Vanessa Andreescu</a>
		<a href="/roemenie/halep-simona" class="btn btn-outline-dark my-1">Simona Halep</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/australie/kyrgios-nick" class="btn btn-outline-dark my-1">Nick Kyrgios</a>
		<a href="/verenigde-staten/williams-serena" class="btn btn-outline-dark my-1">Serena Williams</a>
		<a href="/belgie/flipkens-kirsten" class="btn btn-outline-dark my-1">Kirsten Flipkens</a>
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/groot-britannie/murray-andy2" class="btn btn-outline-dark my-1">Andy Murray</a>
		<a href="/onbekend/kasatkina-daria" class="btn btn-outline-dark my-1">Daria Kasatkina</a>
		<a href="/rusland/sharapova-maria" class="btn btn-outline-dark my-1">Maria Sharapova</a>
		<a href="/duitsland/zverev-alexander" class="btn btn-outline-dark my-1">Alexander Zverev</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/italie/pennetta-flavia" class="btn btn-outline-dark my-1">Flavia Pennetta</a>
		<a href="/oostenrijk/thiem-dominic" class="btn btn-outline-dark my-1">Dominic Thiem</a>
		<a href="/italie/fognini-fabio" class="btn btn-outline-dark my-1">Fabio Fognini</a>
		<a href="/zwitserland/wawrinka-stanislas" class="btn btn-outline-dark my-1">Stanislas Wawrinka</a>
		<a href="/rusland/safin-marat" class="btn btn-outline-dark my-1">Marat Safin</a>
	</div>

    <span class="spacer"></span>
        
        <div class="title-block">
	<h3>Nieuwste reacties</h3>
</div>
<div class="newest_comments list-group">
			<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-03-28/uithangbord-spelen-en-pupil-van-belgische-coach-zoveel-mogelijk-levens-redden-dat-is-olympische-gedachte#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/202/4f89b84c4c1c3184e95ef533dcc2115b.jpeg?w=100&amp;h=100&amp;fit=crop" alt="Amina teut" title="Amina teut" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Amina teut over</strong></span> Uithangbord Spelen en pupil van Belgische coach: "Zoveel mogelijk levens redden, dat is olympische gedachte"</a>
				<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-03-28/clijsters-nog-net-zo-gemotiveerd-als-voor-de-coronacrisis-zal-er-klaar-voor-zijn-als-we-opnieuw-mogen-tennissen#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/202/4f89b84c4c1c3184e95ef533dcc2115b.jpeg?w=100&amp;h=100&amp;fit=crop" alt="Amina teut" title="Amina teut" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Amina teut over</strong></span> Clijsters: "Nog net zo gemotiveerd als voor de coronacrisis: zal er klaar voor zijn als we opnieuw mogen tennissen!"</a>
				<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-03-29/volledig-grasseizoen-inclusief-wimbledon-en-us-open-dreigen-te-sneuvelen#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/202/4f89b84c4c1c3184e95ef533dcc2115b.jpeg?w=100&amp;h=100&amp;fit=crop" alt="Amina teut" title="Amina teut" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Amina teut over</strong></span> Volledig grasseizoen inclusief Wimbledon én US Open dreigen te sneuvelen</a>
				<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-03-30/wawrinka-demonstreert-nog-ander-talent-met-ene-hilarische-post-na-de-andere-en-lonkt-naar-de-spelen-met-federer#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/202/4f89b84c4c1c3184e95ef533dcc2115b.jpeg?w=100&amp;h=100&amp;fit=crop" alt="Amina teut" title="Amina teut" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Amina teut over</strong></span> Wawrinka demonstreert nog ander talent met ene hilarische post na de andere én lonkt naar de Spelen (met Federer?)</a>
			<a class="list-group-item list-group-item-success" href="/kantine"><span class="fa fa-arrow-right"></span> Kantine</a>
</div>

    <span class="spacer"></span>
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-04-20",
					"name": "20/04/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-04-20/marat-safin-ziet-een-erg-bizarre-complottheorie-in-het-coronavirus",
					"name": "Marat Safin ziet een erg bizarre complottheorie in het coronavirus"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 14899, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2020-04-20/marat-safin-ziet-een-erg-bizarre-complottheorie-in-het-coronavirus"
		},
		"headline": "Marat Safin ziet een erg bizarre complottheorie in het coronavirus",
				"image": {
			"@type": "ImageObject",
			"url": "https://tennis.sport-foto.be/2017/10/25/marat-safin.jpg?w=750&h=500&auto=format&fit=fill&fill=blur",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-04-20T13:53:00+02:00",
	"dateModified": "2020-04-20T13:53:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://soccer.sport-foto.be/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "&#039;Het coronavirus is verspreid in een laboratorium.&#039; Dat gerucht heeft u al wel eens zien opduiken. Een complottheorie of niet, ex-tennisser Marat Safin denkt er het zijne van.",
	"articleBody": "&lt;p&gt;De voormalige nummer 1 van de ATP-ranking is nu als politicus actief in de partij van Russische president Vladimir Putin. In die functie probeert hij de wereld te overtuigen dat het coronavirus een middel is om massaal chips in te planten bij mensen.&lt;/p&gt;&lt;p&gt;&amp;quot;Ik denk dat men de mensen aan het voorbereiden is op het inplanten van chips&amp;quot;, legde de winnaar van de US Open (2000) en de Australian Open (2005) uit bij het Russische Sports.ru.&lt;/p&gt;&lt;p&gt;&amp;quot;In 2015 voorspelde Bill Gates dat onze volgende grote vijand een virus zou zijn en dat er een pandemie zou komen. Volgens mij is Gates geen waarzegger maar was hij op de hoogte. De situatie rond het virus is niet zoals het tegen ons wordt verteld, maar de mensen geloven het wel, de horrorverhalen op televisie&amp;quot;, besloot hij.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":62,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>