<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Een deel van het tenniscomplex van Flushing Meadows zal tijdelijk gebruikt worden als ziekenhuis | Tenniskrant.be</title>
		
		<meta name="title" content="Een deel van het tenniscomplex van Flushing Meadows zal tijdelijk gebruikt worden als ziekenhuis | Tenniskrant.be" />
		<meta name="description" content="In Amerika zorgt het coronavirus voor heel wat problemen. In New York zou er om de 9 minuten zelfs iemand sterven aan het virus. Er worden maatregelen genomen en daardoor wordt een deel van het tenniscomplex van Flushing Meadows tijdelijk gebruikt als ziekenhuis. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2020-03-31/deel-van-tenniscomplex-zal-tijdelijk-gebruikt-worden-als-ziekenhuis">
		<meta property="og:title" content="Deel van tenniscomplex zal tijdelijk gebruikt worden als ziekenhuis" />
		<meta property="og:description" content="In Amerika zorgt het coronavirus voor heel wat problemen. In New York zou er om de 9 minuten zelfs iemand sterven aan het virus. Er worden maatregelen genomen en daardoor wordt een deel van het tenniscomplex van Flushing Meadows tijdelijk gebruikt als ziekenhuis. " />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2020-03-31/deel-van-tenniscomplex-zal-tijdelijk-gebruikt-worden-als-ziekenhuis" />
				<meta property="og:image" content="https://tennis.sport-foto.be/2016/10/04/us-open-dak.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://tennis.sport-foto.be/2016/10/04/us-open-dak.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Deel van tenniscomplex zal tijdelijk gebruikt worden als ziekenhuis">
        <meta name="twitter:description" content="In Amerika zorgt het coronavirus voor heel wat problemen. In New York zou er om de 9 minuten zelfs iemand sterven aan het virus. Er worden maatregelen genomen en daardoor wordt een deel van het tenniscomplex van Flushing Meadows tijdelijk gebruikt als ziekenhuis. ">
        <meta name="twitter:image" content="https://tennis.sport-foto.be/2016/10/04/us-open-dak.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Deel van tenniscomplex zal tijdelijk gebruikt worden als ziekenhuis</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Redactie</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-03-31T09:20:00+02:00"><a href="/nieuws/2020-03-31">Vandaag</a> 09:20</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-03-31%2Fdeel-van-tenniscomplex-zal-tijdelijk-gebruikt-worden-als-ziekenhuis" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Deel%20van%20tenniscomplex%20zal%20tijdelijk%20gebruikt%20worden%20als%20ziekenhuis&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-03-31%2Fdeel-van-tenniscomplex-zal-tijdelijk-gebruikt-worden-als-ziekenhuis" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-03-31/deel-van-tenniscomplex-zal-tijdelijk-gebruikt-worden-als-ziekenhuis" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Een deel van het tenniscomplex van Flushing Meadows zal tijdelijk gebruikt worden als ziekenhuis</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://tennis.sport-foto.be/2016/10/04/us-open-dak.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://tennis.sport-foto.be/2016/10/04/us-open-dak.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://tennis.sport-foto.be/2016/10/04/us-open-dak.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://tennis.sport-foto.be/2016/10/04/us-open-dak.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://tennis.sport-foto.be/2016/10/04/us-open-dak.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://tennis.sport-foto.be/2016/10/04/us-open-dak.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Deel van tenniscomplex zal tijdelijk gebruikt worden als ziekenhuis" />
			</picture>
			<noscript>
				<img src="https://tennis.sport-foto.be/2016/10/04/us-open-dak.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="Deel van tenniscomplex zal tijdelijk gebruikt worden als ziekenhuis" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">In Amerika zorgt het coronavirus voor heel wat problemen. In New York zou er om de 9 minuten zelfs iemand sterven aan het virus. Er worden maatregelen genomen en daardoor wordt een deel van het tenniscomplex van Flushing Meadows tijdelijk gebruikt als ziekenhuis. </p>
						            						<div id="article_text">
            				    <p>De kans dat de US Open dit seizoen op de oorspronkelijke datum kan doorgaan, lijkt klein te zijn. Daarom wordt het tenniscomplex waar dat normaal gespeeld zal worden (Flushing Meadows) nu tijdelijk gebruikt als ziekenhuis.&nbsp;</p><p>Volgens<em> Het Laatste Nieuws</em> zal het niet gebruikt worden voor mensen met het coronavirus, maar voor mensen met andere ziektes die niet meer in ziekenhuizen passen. Het coronavirus verspreidt zich namelijk razendsnel in de Verenigde Staten en in New York zou er zelfs om de negen minuten iemand sterven aan het virus.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-03-31%2Fdeel-van-tenniscomplex-zal-tijdelijk-gebruikt-worden-als-ziekenhuis" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Deel%20van%20tenniscomplex%20zal%20tijdelijk%20gebruikt%20worden%20als%20ziekenhuis&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-03-31%2Fdeel-van-tenniscomplex-zal-tijdelijk-gebruikt-worden-als-ziekenhuis" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-03-31/deel-van-tenniscomplex-zal-tijdelijk-gebruikt-worden-als-ziekenhuis" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-03-31/-tennisseizoen-ligt-stil-maar-roger-federer-houdt-zich-op-opvallende-manier-bezig">🎥 Tennisseizoen ligt stil, maar Roger Federer houdt zich op opvallende manier bezig</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-03-31/-elise-mertens-deelt-trainingsbeelden-nog-steeds-dezelfde-passie-als-vroeger">🎥 Elise Mertens deelt trainingsbeelden: &quot;Nog steeds dezelfde passie als vroeger</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-31/mauresmo-ziet-het-somber-in-geen-vaccin-betekent-geen-tennis">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2016/11/14/amelie-mauresmo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mauresmo ziet het somber in: &quot;Geen vaccin betekent geen tennis&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2016/11/14/amelie-mauresmo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mauresmo ziet het somber in: &quot;Geen vaccin betekent geen tennis&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-03-31/mauresmo-ziet-het-somber-in-geen-vaccin-betekent-geen-tennis">Mauresmo ziet het somber in: "Geen vaccin betekent geen tennis"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:24</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-31/mauresmo-ziet-het-somber-in-geen-vaccin-betekent-geen-tennis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-31/-elise-mertens-deelt-trainingsbeelden-nog-steeds-dezelfde-passie-als-vroeger">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/25/elise-mertens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Elise Mertens deelt trainingsbeelden: &quot;Nog steeds dezelfde passie als vroeger"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/25/elise-mertens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Elise Mertens deelt trainingsbeelden: &quot;Nog steeds dezelfde passie als vroeger"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-03-31/-elise-mertens-deelt-trainingsbeelden-nog-steeds-dezelfde-passie-als-vroeger">🎥 Elise Mertens deelt trainingsbeelden: "Nog steeds dezelfde passie als vroeger</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:58</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-31/-elise-mertens-deelt-trainingsbeelden-nog-steeds-dezelfde-passie-als-vroeger#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-31/-tennisseizoen-ligt-stil-maar-roger-federer-houdt-zich-op-opvallende-manier-bezig">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/29/roger-federer2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Tennisseizoen ligt stil, maar Roger Federer houdt zich op opvallende manier bezig"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/01/29/roger-federer2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Tennisseizoen ligt stil, maar Roger Federer houdt zich op opvallende manier bezig"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-03-31/-tennisseizoen-ligt-stil-maar-roger-federer-houdt-zich-op-opvallende-manier-bezig">🎥 Tennisseizoen ligt stil, maar Roger Federer houdt zich op opvallende manier bezig</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:42</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-31/-tennisseizoen-ligt-stil-maar-roger-federer-houdt-zich-op-opvallende-manier-bezig#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-31/atp-en-wta-willen-tennistornooien-inplannen-tot-december-maar-moet-er-nog-wel-getennist-worden-dit-jaar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/03/17/roland-garros.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="ATP en WTA willen tennistornooien inplannen tot december, maar moet er nog wel getennist worden dit jaar? "/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/03/17/roland-garros.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="ATP en WTA willen tennistornooien inplannen tot december, maar moet er nog wel getennist worden dit jaar? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2020-03-31/atp-en-wta-willen-tennistornooien-inplannen-tot-december-maar-moet-er-nog-wel-getennist-worden-dit-jaar">ATP en WTA willen tennistornooien inplannen tot december, maar moet er nog wel getennist worden dit jaar? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-31/atp-en-wta-willen-tennistornooien-inplannen-tot-december-maar-moet-er-nog-wel-getennist-worden-dit-jaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-30/-tennis-kijken-in-coronatijden-beklijvende-driesetter-tussen-henin-en-clijsters-in-australian-open-finale-van-2004">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/03/30/justine-henin-kim-clijsters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Tennis kijken in coronatijden: Beklijvende driesetter tussen Henin en Clijsters in Australian Open-finale van 2004"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/03/30/justine-henin-kim-clijsters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Tennis kijken in coronatijden: Beklijvende driesetter tussen Henin en Clijsters in Australian Open-finale van 2004"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2020-03-30/-tennis-kijken-in-coronatijden-beklijvende-driesetter-tussen-henin-en-clijsters-in-australian-open-finale-van-2004">🎥 Tennis kijken in coronatijden: Beklijvende driesetter tussen Henin en Clijsters in Australian Open-finale van 2004</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-30/-tennis-kijken-in-coronatijden-beklijvende-driesetter-tussen-henin-en-clijsters-in-australian-open-finale-van-2004#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-30/wawrinka-demonstreert-nog-ander-talent-met-ene-hilarische-post-na-de-andere-en-lonkt-naar-de-spelen-met-federer">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/03/30/stanislas-wawrinka.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wawrinka demonstreert nog ander talent met ene hilarische post na de andere én lonkt naar de Spelen (met Federer?)"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/03/30/stanislas-wawrinka.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wawrinka demonstreert nog ander talent met ene hilarische post na de andere én lonkt naar de Spelen (met Federer?)"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2020-03-30/wawrinka-demonstreert-nog-ander-talent-met-ene-hilarische-post-na-de-andere-en-lonkt-naar-de-spelen-met-federer">Wawrinka demonstreert nog ander talent met ene hilarische post na de andere én lonkt naar de Spelen (met Federer?)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-30/wawrinka-demonstreert-nog-ander-talent-met-ene-hilarische-post-na-de-andere-en-lonkt-naar-de-spelen-met-federer#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-29/volledig-grasseizoen-inclusief-wimbledon-en-us-open-dreigen-te-sneuvelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2016/09/20/wimbledon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Volledig grasseizoen inclusief Wimbledon én US Open dreigen te sneuvelen"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2016/09/20/wimbledon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Volledig grasseizoen inclusief Wimbledon én US Open dreigen te sneuvelen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2020-03-29/volledig-grasseizoen-inclusief-wimbledon-en-us-open-dreigen-te-sneuvelen">Volledig grasseizoen inclusief Wimbledon én US Open dreigen te sneuvelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-29/volledig-grasseizoen-inclusief-wimbledon-en-us-open-dreigen-te-sneuvelen#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-28/uithangbord-spelen-en-pupil-van-belgische-coach-zoveel-mogelijk-levens-redden-dat-is-olympische-gedachte">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/06/01/naomi-osaka.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Uithangbord Spelen en pupil van Belgische coach: &quot;Zoveel mogelijk levens redden, dat is olympische gedachte&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/06/01/naomi-osaka.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Uithangbord Spelen en pupil van Belgische coach: &quot;Zoveel mogelijk levens redden, dat is olympische gedachte&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2020-03-28/uithangbord-spelen-en-pupil-van-belgische-coach-zoveel-mogelijk-levens-redden-dat-is-olympische-gedachte">Uithangbord Spelen en pupil van Belgische coach: "Zoveel mogelijk levens redden, dat is olympische gedachte"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-28/uithangbord-spelen-en-pupil-van-belgische-coach-zoveel-mogelijk-levens-redden-dat-is-olympische-gedachte#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-28/clijsters-nog-net-zo-gemotiveerd-als-voor-de-coronacrisis-zal-er-klaar-voor-zijn-als-we-opnieuw-mogen-tennissen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/03/10/kim-clijsters2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Clijsters: &quot;Nog net zo gemotiveerd als voor de coronacrisis: zal er klaar voor zijn als we opnieuw mogen tennissen!&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/03/10/kim-clijsters2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Clijsters: &quot;Nog net zo gemotiveerd als voor de coronacrisis: zal er klaar voor zijn als we opnieuw mogen tennissen!&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2020-03-28/clijsters-nog-net-zo-gemotiveerd-als-voor-de-coronacrisis-zal-er-klaar-voor-zijn-als-we-opnieuw-mogen-tennissen">Clijsters: "Nog net zo gemotiveerd als voor de coronacrisis: zal er klaar voor zijn als we opnieuw mogen tennissen!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-28/clijsters-nog-net-zo-gemotiveerd-als-voor-de-coronacrisis-zal-er-klaar-voor-zijn-als-we-opnieuw-mogen-tennissen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-27/novak-djokovic-en-echtgenote-leggen-ronde-en-grote-som-op-tafel-in-de-strijd-tegen-coronavirus">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/03/novak-djokovic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Novak Djokovic en echtgenote leggen ronde en grote som op tafel in de strijd tegen coronavirus"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/03/novak-djokovic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Novak Djokovic en echtgenote leggen ronde en grote som op tafel in de strijd tegen coronavirus"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2020-03-27/novak-djokovic-en-echtgenote-leggen-ronde-en-grote-som-op-tafel-in-de-strijd-tegen-coronavirus">Novak Djokovic en echtgenote leggen ronde en grote som op tafel in de strijd tegen coronavirus</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-27/novak-djokovic-en-echtgenote-leggen-ronde-en-grote-som-op-tafel-in-de-strijd-tegen-coronavirus#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-27/heel-wat-onzekerheid-in-de-tenniswereld-sommige-spelers-zouden-in-de-problemen-kunnen-komen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2016/09/30/tennis.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Heel wat onzekerheid in de tenniswereld: &quot;Sommige spelers zouden in de problemen kunnen komen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2016/09/30/tennis.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Heel wat onzekerheid in de tenniswereld: &quot;Sommige spelers zouden in de problemen kunnen komen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2020-03-27/heel-wat-onzekerheid-in-de-tenniswereld-sommige-spelers-zouden-in-de-problemen-kunnen-komen">Heel wat onzekerheid in de tenniswereld: "Sommige spelers zouden in de problemen kunnen komen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-27/heel-wat-onzekerheid-in-de-tenniswereld-sommige-spelers-zouden-in-de-problemen-kunnen-komen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-26/tweevoudige-grandslamwinnares-legt-meer-dan-400000-dollar-op-tafel-in-strijd-tegen-corona">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/03/26/li-na.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Tweevoudige grandslamwinnares legt meer dan 400000 dollar op tafel in strijd tegen corona"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/03/26/li-na.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Tweevoudige grandslamwinnares legt meer dan 400000 dollar op tafel in strijd tegen corona"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2020-03-26/tweevoudige-grandslamwinnares-legt-meer-dan-400000-dollar-op-tafel-in-strijd-tegen-corona">Tweevoudige grandslamwinnares legt meer dan 400000 dollar op tafel in strijd tegen corona</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-26/tweevoudige-grandslamwinnares-legt-meer-dan-400000-dollar-op-tafel-in-strijd-tegen-corona#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-26/alison-van-uytvanck-en-zizou-bergs-bieden-elk-op-hun-manier-hun-diensten-aan-aan-de-maatschappij">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/1192.png" alt="Alison Van Uytvanck en Zizou Bergs bieden elk op hun manier hun diensten aan aan de maatschappij"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/1192.png" alt="Alison Van Uytvanck en Zizou Bergs bieden elk op hun manier hun diensten aan aan de maatschappij"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2020-03-26/alison-van-uytvanck-en-zizou-bergs-bieden-elk-op-hun-manier-hun-diensten-aan-aan-de-maatschappij">Alison Van Uytvanck en Zizou Bergs bieden elk op hun manier hun diensten aan aan de maatschappij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-26/alison-van-uytvanck-en-zizou-bergs-bieden-elk-op-hun-manier-hun-diensten-aan-aan-de-maatschappij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-26/joran-vliegen-besef-nu-pas-hoe-belangrijk-tennis-is-voor-mij">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/29/joran-vliegen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Joran Vliegen: &quot;Besef nu pas hoe belangrijk tennis is voor mij&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/01/29/joran-vliegen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Joran Vliegen: &quot;Besef nu pas hoe belangrijk tennis is voor mij&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2020-03-26/joran-vliegen-besef-nu-pas-hoe-belangrijk-tennis-is-voor-mij">Joran Vliegen: "Besef nu pas hoe belangrijk tennis is voor mij"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-26/joran-vliegen-besef-nu-pas-hoe-belangrijk-tennis-is-voor-mij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-26/kirsten-flipkens-wil-niet-stoppen-op-deze-manier">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/23/kirsten-flipkens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kirsten Flipkens: &quot;Wil niet stoppen op deze manier&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/23/kirsten-flipkens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kirsten Flipkens: &quot;Wil niet stoppen op deze manier&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2020-03-26/kirsten-flipkens-wil-niet-stoppen-op-deze-manier">Kirsten Flipkens: "Wil niet stoppen op deze manier"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-26/kirsten-flipkens-wil-niet-stoppen-op-deze-manier#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-25/alison-van-uytvanck-komt-met-oproep-in-verband-met-coronacrisis-laat-voor-iedereen-nog-iets-over">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/17/alison-van-uytvanck.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Alison Van Uytvanck komt met oproep in verband met coronacrisis: &quot;Laat voor iedereen nog iets over!&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/17/alison-van-uytvanck.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Alison Van Uytvanck komt met oproep in verband met coronacrisis: &quot;Laat voor iedereen nog iets over!&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2020-03-25/alison-van-uytvanck-komt-met-oproep-in-verband-met-coronacrisis-laat-voor-iedereen-nog-iets-over">Alison Van Uytvanck komt met oproep in verband met coronacrisis: "Laat voor iedereen nog iets over!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-25/alison-van-uytvanck-komt-met-oproep-in-verband-met-coronacrisis-laat-voor-iedereen-nog-iets-over#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-25/federer-schenkt-bijna-miljoen-euro-aan-kwetsbare-landgenoten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/29/roger-federer2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Federer schenkt bijna miljoen euro aan kwetsbare landgenoten"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/01/29/roger-federer2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Federer schenkt bijna miljoen euro aan kwetsbare landgenoten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2020-03-25/federer-schenkt-bijna-miljoen-euro-aan-kwetsbare-landgenoten">Federer schenkt bijna miljoen euro aan kwetsbare landgenoten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-25/federer-schenkt-bijna-miljoen-euro-aan-kwetsbare-landgenoten#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-23/-tennis-kijken-in-coronatijden-van-uytvanck-drijft-kvitova-tot-het-uiterste-in-sint-petersburg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/07/04/van-uytvanck-alison.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Tennis kijken in coronatijden: Van Uytvanck drijft Kvitova tot het uiterste in Sint-Petersburg"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/07/04/van-uytvanck-alison.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Tennis kijken in coronatijden: Van Uytvanck drijft Kvitova tot het uiterste in Sint-Petersburg"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2020-03-23/-tennis-kijken-in-coronatijden-van-uytvanck-drijft-kvitova-tot-het-uiterste-in-sint-petersburg">🎥 Tennis kijken in coronatijden: Van Uytvanck drijft Kvitova tot het uiterste in Sint-Petersburg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-23/-tennis-kijken-in-coronatijden-van-uytvanck-drijft-kvitova-tot-het-uiterste-in-sint-petersburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-23/-nadal-stuurt-boodschap-de-wereld-in-voor-zijn-volgers-we-tonen-dat-we-allemaal-een-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/03/01/rafael-nadal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Nadal stuurt boodschap de wereld in voor zijn volgers: &quot;We tonen dat we allemaal één zijn&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/03/01/rafael-nadal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Nadal stuurt boodschap de wereld in voor zijn volgers: &quot;We tonen dat we allemaal één zijn&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2020-03-23/-nadal-stuurt-boodschap-de-wereld-in-voor-zijn-volgers-we-tonen-dat-we-allemaal-een-zijn">🎥 Nadal stuurt boodschap de wereld in voor zijn volgers: "We tonen dat we allemaal één zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-23/-nadal-stuurt-boodschap-de-wereld-in-voor-zijn-volgers-we-tonen-dat-we-allemaal-een-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-22/ook-novak-djokovic-roept-op-om-thuis-te-blijven-we-zullen-sterker-zijn-en-meer-verenigd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2016/11/16/djokovic-masters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ook Novak Djokovic roept op om thuis te blijven: &quot;We zullen sterker zijn en meer verenigd&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2016/11/16/djokovic-masters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ook Novak Djokovic roept op om thuis te blijven: &quot;We zullen sterker zijn en meer verenigd&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2020-03-22/ook-novak-djokovic-roept-op-om-thuis-te-blijven-we-zullen-sterker-zijn-en-meer-verenigd">Ook Novak Djokovic roept op om thuis te blijven: "We zullen sterker zijn en meer verenigd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-22/ook-novak-djokovic-roept-op-om-thuis-te-blijven-we-zullen-sterker-zijn-en-meer-verenigd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-22/wta-nog-steeds-vastberaden-om-de-juiste-oplossingen-te-vinden-voor-de-toernooien">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/03/22/sofia-kenin-anna-lena-friedsam.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="WTA nog steeds vastberaden om de juiste oplossingen te vinden voor de toernooien"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/03/22/sofia-kenin-anna-lena-friedsam.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="WTA nog steeds vastberaden om de juiste oplossingen te vinden voor de toernooien"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2020-03-22/wta-nog-steeds-vastberaden-om-de-juiste-oplossingen-te-vinden-voor-de-toernooien">WTA nog steeds vastberaden om de juiste oplossingen te vinden voor de toernooien</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-22/wta-nog-steeds-vastberaden-om-de-juiste-oplossingen-te-vinden-voor-de-toernooien#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-21/de-angst-en-paniek-slaat-toe-bij-serena-williams-als-iemand-rondom-mij-moet-hoesten-of-niezen-word-ik-gek">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2018/09/09/serena-williams.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De angst en paniek slaat toe bij Serena Williams: &quot;Als iemand rondom mij moet hoesten of niezen, word ik gek&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2018/09/09/serena-williams.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De angst en paniek slaat toe bij Serena Williams: &quot;Als iemand rondom mij moet hoesten of niezen, word ik gek&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2020-03-21/de-angst-en-paniek-slaat-toe-bij-serena-williams-als-iemand-rondom-mij-moet-hoesten-of-niezen-word-ik-gek">De angst en paniek slaat toe bij Serena Williams: "Als iemand rondom mij moet hoesten of niezen, word ik gek"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-21/de-angst-en-paniek-slaat-toe-bij-serena-williams-als-iemand-rondom-mij-moet-hoesten-of-niezen-word-ik-gek#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-20/yanina-wickmayer-heeft-het-lastig-met-de-lockdown-light">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/07/03/yanina-wickmayer.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Yanina Wickmayer heeft het lastig met de &#039;lockdown light&#039;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/07/03/yanina-wickmayer.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Yanina Wickmayer heeft het lastig met de &#039;lockdown light&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2020-03-20/yanina-wickmayer-heeft-het-lastig-met-de-lockdown-light">Yanina Wickmayer heeft het lastig met de 'lockdown light'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-20/yanina-wickmayer-heeft-het-lastig-met-de-lockdown-light#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-20/tennisspeelster-geeft-2500-dollar-weg-om-mensen-in-nood-te-helpen-in-coronatijden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/03/20/vania-king.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Tennisspeelster geeft 2500 dollar weg om mensen in nood te helpen in coronatijden"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/03/20/vania-king.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Tennisspeelster geeft 2500 dollar weg om mensen in nood te helpen in coronatijden"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2020-03-20/tennisspeelster-geeft-2500-dollar-weg-om-mensen-in-nood-te-helpen-in-coronatijden">Tennisspeelster geeft 2500 dollar weg om mensen in nood te helpen in coronatijden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-20/tennisspeelster-geeft-2500-dollar-weg-om-mensen-in-nood-te-helpen-in-coronatijden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-19/-tennis-kijken-in-coronatijden-roger-federer-zet-op-fenomenale-wijze-andy-murray-opzij-op-wimbledon-in-2015">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/03/19/roger-federer.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Tennis kijken in coronatijden: Roger Federer zet op fenomenale wijze Andy Murray opzij op Wimbledon in 2015"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/03/19/roger-federer.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Tennis kijken in coronatijden: Roger Federer zet op fenomenale wijze Andy Murray opzij op Wimbledon in 2015"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2020-03-19/-tennis-kijken-in-coronatijden-roger-federer-zet-op-fenomenale-wijze-andy-murray-opzij-op-wimbledon-in-2015">🎥 Tennis kijken in coronatijden: Roger Federer zet op fenomenale wijze Andy Murray opzij op Wimbledon in 2015</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-19/-tennis-kijken-in-coronatijden-roger-federer-zet-op-fenomenale-wijze-andy-murray-opzij-op-wimbledon-in-2015#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-19/hommeles-dreigt-tussen-roland-garros-en-toernooi-dat-federer-uit-de-grond-stampte">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2016/10/04/roland-garros.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Hommeles dreigt tussen Roland Garros en toernooi dat Federer uit de grond stampte"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2016/10/04/roland-garros.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Hommeles dreigt tussen Roland Garros en toernooi dat Federer uit de grond stampte"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2020-03-19/hommeles-dreigt-tussen-roland-garros-en-toernooi-dat-federer-uit-de-grond-stampte">Hommeles dreigt tussen Roland Garros en toernooi dat Federer uit de grond stampte</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-19/hommeles-dreigt-tussen-roland-garros-en-toernooi-dat-federer-uit-de-grond-stampte#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-19/-tennissers-proberen-op-creatieve-manieren-fit-te-blijven">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/03/19/pouille.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Tennissers proberen op creatieve manieren fit te blijven"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/03/19/pouille.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Tennissers proberen op creatieve manieren fit te blijven"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2020-03-19/-tennissers-proberen-op-creatieve-manieren-fit-te-blijven">🎥 Tennissers proberen op creatieve manieren fit te blijven</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-19/-tennissers-proberen-op-creatieve-manieren-fit-te-blijven#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-19/volledige-gravelseizoen-moet-eraan-geloven-nu-al-uitkijken-naar-het-gras-van-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/1205.png" alt="Volledige gravelseizoen moet eraan geloven: nu al uitkijken naar het gras van Wimbledon"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/1205.png" alt="Volledige gravelseizoen moet eraan geloven: nu al uitkijken naar het gras van Wimbledon"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2020-03-19/volledige-gravelseizoen-moet-eraan-geloven-nu-al-uitkijken-naar-het-gras-van-wimbledon">Volledige gravelseizoen moet eraan geloven: nu al uitkijken naar het gras van Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-19/volledige-gravelseizoen-moet-eraan-geloven-nu-al-uitkijken-naar-het-gras-van-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-18/-aparte-voorbereiding-op-het-grasseizoen-voor-belgisch-tennisduo">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/07/03/alison-van-uytvanck---greet-minnen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Aparte voorbereiding op het grasseizoen voor Belgisch tennisduo"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/07/03/alison-van-uytvanck---greet-minnen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Aparte voorbereiding op het grasseizoen voor Belgisch tennisduo"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2020-03-18/-aparte-voorbereiding-op-het-grasseizoen-voor-belgisch-tennisduo">🎥 Aparte voorbereiding op het grasseizoen voor Belgisch tennisduo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-18/-aparte-voorbereiding-op-het-grasseizoen-voor-belgisch-tennisduo#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-18/krijgt-de-tenniswereld-eigen-rage-met-wc-rol">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/03/18/wc-papier.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Krijgt de tenniswereld eigen rage met wc-rol?"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/03/18/wc-papier.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Krijgt de tenniswereld eigen rage met wc-rol?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2020-03-18/krijgt-de-tenniswereld-eigen-rage-met-wc-rol">Krijgt de tenniswereld eigen rage met wc-rol?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-18/krijgt-de-tenniswereld-eigen-rage-met-wc-rol#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-18/us-open-niet-opgezet-met-beslissing-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/23/david-goffin-australian-open.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="US Open niet opgezet met beslissing Roland Garros"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/01/23/david-goffin-australian-open.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="US Open niet opgezet met beslissing Roland Garros"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2020-03-18/us-open-niet-opgezet-met-beslissing-roland-garros">US Open niet opgezet met beslissing Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-18/us-open-niet-opgezet-met-beslissing-roland-garros#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-18/spelers-wisten-niets-van-verschuiving-roland-garros-zeer-egostisch">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2017/06/08/roland-garros.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Spelers wisten niets van verschuiving Roland Garros: &quot;Zeer egoïstisch&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2017/06/08/roland-garros.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Spelers wisten niets van verschuiving Roland Garros: &quot;Zeer egoïstisch&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2020-03-18/spelers-wisten-niets-van-verschuiving-roland-garros-zeer-egostisch">Spelers wisten niets van verschuiving Roland Garros: "Zeer egoïstisch"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-18/spelers-wisten-niets-van-verschuiving-roland-garros-zeer-egostisch#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-17/kim-clijsters-ziet-wellicht-met-lede-ogen-aan-hoe-corona-haar-comeback-danig-in-de-war-stuurt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/03/04/kim-clijsters2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kim Clijsters ziet wellicht met lede ogen aan hoe corona haar comeback danig in de war stuurt"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/03/04/kim-clijsters2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kim Clijsters ziet wellicht met lede ogen aan hoe corona haar comeback danig in de war stuurt"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Opinie</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2020-03-17/kim-clijsters-ziet-wellicht-met-lede-ogen-aan-hoe-corona-haar-comeback-danig-in-de-war-stuurt">Kim Clijsters ziet wellicht met lede ogen aan hoe corona haar comeback danig in de war stuurt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-17/kim-clijsters-ziet-wellicht-met-lede-ogen-aan-hoe-corona-haar-comeback-danig-in-de-war-stuurt#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-17/ook-organisatie-wimbledon-komt-met-statement-nadat-uitstel-roland-garros-op-kritiek-stuit">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2016/09/20/wimbledon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ook organisatie Wimbledon komt met statement nadat uitstel Roland Garros op kritiek stuit"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2016/09/20/wimbledon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ook organisatie Wimbledon komt met statement nadat uitstel Roland Garros op kritiek stuit"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2020-03-17/ook-organisatie-wimbledon-komt-met-statement-nadat-uitstel-roland-garros-op-kritiek-stuit">Ook organisatie Wimbledon komt met statement nadat uitstel Roland Garros op kritiek stuit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-17/ook-organisatie-wimbledon-komt-met-statement-nadat-uitstel-roland-garros-op-kritiek-stuit#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-17/roland-garros-wordt-verplaatst-naar-eind-september">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/03/17/roland-garros.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Roland Garros wordt verplaatst naar eind september"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/03/17/roland-garros.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Roland Garros wordt verplaatst naar eind september"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2020-03-17/roland-garros-wordt-verplaatst-naar-eind-september">Roland Garros wordt verplaatst naar eind september</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-17/roland-garros-wordt-verplaatst-naar-eind-september#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-17/komt-nu-ook-roland-garros-in-de-problemen-het-gaat-nipt-worden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2018/05/29/pluie-roland-garros-rain-regen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Komt nu ook Roland Garros in de problemen? &quot;Het gaat nipt worden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2018/05/29/pluie-roland-garros-rain-regen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Komt nu ook Roland Garros in de problemen? &quot;Het gaat nipt worden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2020-03-17/komt-nu-ook-roland-garros-in-de-problemen-het-gaat-nipt-worden">Komt nu ook Roland Garros in de problemen? "Het gaat nipt worden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-17/komt-nu-ook-roland-garros-in-de-problemen-het-gaat-nipt-worden#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-03-30/-tennis-kijken-in-coronatijden-beklijvende-driesetter-tussen-henin-en-clijsters-in-australian-open-finale-van-2004">
    					    					        						<img class="img-fluid img-full" src="https://tennis.sport-foto.be/2020/03/30/justine-henin-kim-clijsters.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="🎥 Tennis kijken in coronatijden: Beklijvende driesetter tussen Henin en Clijsters in Australian Open-finale van 2004"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-03-30/-tennis-kijken-in-coronatijden-beklijvende-driesetter-tussen-henin-en-clijsters-in-australian-open-finale-van-2004">🎥 Tennis kijken in coronatijden: Beklijvende driesetter tussen Henin en Clijsters in Australian Open-finale van 2004</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-03-30/wawrinka-demonstreert-nog-ander-talent-met-ene-hilarische-post-na-de-andere-en-lonkt-naar-de-spelen-met-federer">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/03/30/stanislas-wawrinka.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Wawrinka demonstreert nog ander talent met ene hilarische post na de andere én lonkt naar de Spelen (met Federer?)"/>
    						<noscript><img class="img-fluid img-full" src="https://tennis.sport-foto.be/2020/03/30/stanislas-wawrinka.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Wawrinka demonstreert nog ander talent met ene hilarische post na de andere én lonkt naar de Spelen (met Federer?)"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-03-30/wawrinka-demonstreert-nog-ander-talent-met-ene-hilarische-post-na-de-andere-en-lonkt-naar-de-spelen-met-federer">Wawrinka demonstreert nog ander talent met ene hilarische post na de andere én lonkt naar de Spelen (met Federer?)</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-03-31/-tennisseizoen-ligt-stil-maar-roger-federer-houdt-zich-op-opvallende-manier-bezig">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/29/roger-federer2.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="🎥 Tennisseizoen ligt stil, maar Roger Federer houdt zich op opvallende manier bezig"/>
    						<noscript><img class="img-fluid img-full" src="https://tennis.sport-foto.be/2020/01/29/roger-federer2.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="🎥 Tennisseizoen ligt stil, maar Roger Federer houdt zich op opvallende manier bezig"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-03-31/-tennisseizoen-ligt-stil-maar-roger-federer-houdt-zich-op-opvallende-manier-bezig">🎥 Tennisseizoen ligt stil, maar Roger Federer houdt zich op opvallende manier bezig</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/clijsters-kim" class="btn btn-outline-dark my-1">Kim Clijsters</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/zwitserland/federer-roger" class="btn btn-outline-dark my-1">Roger Federer</a>
		<a href="/belgie/flipkens-kirsten" class="btn btn-outline-dark my-1">Kirsten Flipkens</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/verenigde-staten/fish-mardy" class="btn btn-outline-dark my-1">Mardy Fish</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/verenigde-staten/harrison-ryan2" class="btn btn-outline-dark my-1">Ryan Harrison</a>
		<a href="/japan/osaka-naomi" class="btn btn-outline-dark my-1">Naomi Osaka</a>
		<a href="/zwitserland/wawrinka-stanislas" class="btn btn-outline-dark my-1">Stanislas Wawrinka</a>
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/belgie/henin-justine" class="btn btn-outline-dark my-1">Justine Henin</a>
		<a href="/bulgarije/pironkova-tsvetana" class="btn btn-outline-dark my-1">Tsvetana Pironkova</a>
		<a href="/frankrijk/mauresmo-amelie" class="btn btn-outline-dark my-1">Amelie Mauresmo</a>
		<a href="/onbekend/rublev-andrey" class="btn btn-outline-dark my-1">Andrey Rublev</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/frankrijk/pouille-lucas" class="btn btn-outline-dark my-1">Lucas Pouille</a>
		<a href="/groot-britannie/murray-andy2" class="btn btn-outline-dark my-1">Andy Murray</a>
		<a href="/belgie/wickmayer-yanina" class="btn btn-outline-dark my-1">Yanina Wickmayer</a>
		<a href="/verenigde-staten/king-vania" class="btn btn-outline-dark my-1">Vania King</a>
	</div>

    <span class="spacer"></span>
        
        <div class="title-block">
	<h3>Nieuwste reacties</h3>
</div>
<div class="newest_comments list-group">
			<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-03-28/uithangbord-spelen-en-pupil-van-belgische-coach-zoveel-mogelijk-levens-redden-dat-is-olympische-gedachte#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/202/4f89b84c4c1c3184e95ef533dcc2115b.jpeg?w=100&amp;h=100&amp;fit=crop" alt="Amina teut" title="Amina teut" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Amina teut over</strong></span> Uithangbord Spelen en pupil van Belgische coach: "Zoveel mogelijk levens redden, dat is olympische gedachte"</a>
				<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-03-28/clijsters-nog-net-zo-gemotiveerd-als-voor-de-coronacrisis-zal-er-klaar-voor-zijn-als-we-opnieuw-mogen-tennissen#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/202/4f89b84c4c1c3184e95ef533dcc2115b.jpeg?w=100&amp;h=100&amp;fit=crop" alt="Amina teut" title="Amina teut" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Amina teut over</strong></span> Clijsters: "Nog net zo gemotiveerd als voor de coronacrisis: zal er klaar voor zijn als we opnieuw mogen tennissen!"</a>
				<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-03-29/volledig-grasseizoen-inclusief-wimbledon-en-us-open-dreigen-te-sneuvelen#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/202/4f89b84c4c1c3184e95ef533dcc2115b.jpeg?w=100&amp;h=100&amp;fit=crop" alt="Amina teut" title="Amina teut" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Amina teut over</strong></span> Volledig grasseizoen inclusief Wimbledon én US Open dreigen te sneuvelen</a>
				<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-03-30/wawrinka-demonstreert-nog-ander-talent-met-ene-hilarische-post-na-de-andere-en-lonkt-naar-de-spelen-met-federer#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/202/4f89b84c4c1c3184e95ef533dcc2115b.jpeg?w=100&amp;h=100&amp;fit=crop" alt="Amina teut" title="Amina teut" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Amina teut over</strong></span> Wawrinka demonstreert nog ander talent met ene hilarische post na de andere én lonkt naar de Spelen (met Federer?)</a>
				<a class="list-group-item" href="https://www.tenniskrant.be/nieuws/2020-02-17/debat-tennisfans-schatten-het-goed-in-eervolle-exit-voor-kim-clijsters#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/0.png" alt="0070" title="0070" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">0070 over</strong></span> DEBAT: Tennisfans schatten het goed in: eervolle exit voor Kim Clijsters</a>
			<a class="list-group-item list-group-item-success" href="/kantine"><span class="fa fa-arrow-right"></span> Kantine</a>
</div>

    <span class="spacer"></span>
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-03-31",
					"name": "31/03/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-03-31/deel-van-tenniscomplex-zal-tijdelijk-gebruikt-worden-als-ziekenhuis",
					"name": "Deel van tenniscomplex zal tijdelijk gebruikt worden als ziekenhuis"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 14793, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2020-03-31/deel-van-tenniscomplex-zal-tijdelijk-gebruikt-worden-als-ziekenhuis"
		},
		"headline": "Deel van tenniscomplex zal tijdelijk gebruikt worden als ziekenhuis",
				"image": {
			"@type": "ImageObject",
			"url": "https://tennis.sport-foto.be/2016/10/04/us-open-dak.jpg?w=750&h=500&auto=format&fit=fill&fill=blur",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-03-31T09:20:00+02:00",
	"dateModified": "2020-03-31T09:20:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://soccer.sport-foto.be/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "In Amerika zorgt het coronavirus voor heel wat problemen. In New York zou er om de 9 minuten zelfs iemand sterven aan het virus. Er worden maatregelen genomen en daardoor wordt een deel van het tenniscomplex van Flushing Meadows tijdelijk gebruikt als ziekenhuis. ",
	"articleBody": "&lt;p&gt;De kans dat de US Open dit seizoen op de oorspronkelijke datum kan doorgaan, lijkt klein te zijn. Daarom wordt het tenniscomplex waar dat normaal gespeeld zal worden (Flushing Meadows) nu tijdelijk gebruikt als ziekenhuis.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Volgens&lt;em&gt; Het Laatste Nieuws&lt;/em&gt; zal het niet gebruikt worden voor mensen met het coronavirus, maar voor mensen met andere ziektes die niet meer in ziekenhuizen passen. Het coronavirus verspreidt zich namelijk razendsnel in de Verenigde Staten en in New York zou er zelfs om de negen minuten iemand sterven aan het virus.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="/css/styles-20191121.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":141,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>