<!doctype html>
<html lang="nl" class="no-js">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Yanina Wickmayer wint weer met Russische dubbelpartner in Midland en mag naar de finale | Tenniskrant.be</title>
		
		<meta name="title" content="Yanina Wickmayer wint weer met Russische dubbelpartner in Midland en mag naar de finale | Tenniskrant.be" />
		<meta name="description" content="Yanina Wickmayer heeft zich samen met de Russin Valeria Savinykh geplaatst voor de finale in het dubbelspel. Ze rekenden na een super tiebreak af met Chieh-Yu Hsu en Marcela Zacarias." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2020-02-08/yanina-wickmayer-wint-weer-met-russische-dubbelpartner-in-midland-en-mag-naar-de-finale">
		<meta property="og:title" content="Yanina Wickmayer wint weer met Russische dubbelpartner in Midland en mag naar de finale" />
		<meta property="og:description" content="Yanina Wickmayer heeft zich samen met de Russin Valeria Savinykh geplaatst voor de finale in het dubbelspel. Ze rekenden na een super tiebreak af met Chieh-Yu Hsu en Marcela Zacarias." />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2020-02-08/yanina-wickmayer-wint-weer-met-russische-dubbelpartner-in-midland-en-mag-naar-de-finale" />
				<meta property="og:image" content="https://tennis.sport-foto.be/2019/07/03/yanina-wickmayer.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://tennis.sport-foto.be/2019/07/03/yanina-wickmayer.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		<link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2020-02-08/yanina-wickmayer-wint-weer-met-russische-dubbelpartner-in-midland-en-mag-naar-de-finale/amp">
<meta property="og:type" content="article" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="article:published_time" content="2020-02-08" />
<meta property="article:modified_time" content="2020-02-08" />
<meta property="article:expiration_time" content="-0001-11-30" /><meta property="article:publisher" content="https://www.facebook.com/tenniskrant" /><meta property="article:section" content="Sports" />
<meta property="article:tag" content="Yanina Wickmayer" />

		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="Yanina Wickmayer wint weer met Russische dubbelpartner in Midland en mag naar de finale">
        <meta name="twitter:description" content="Yanina Wickmayer heeft zich samen met de Russin Valeria Savinykh geplaatst voor de finale in het dubbelspel. Ze rekenden na een super tiebreak af met Chieh-Yu Hsu en Marcela Zacarias.">
        <meta name="twitter:image" content="https://tennis.sport-foto.be/2019/07/03/yanina-wickmayer.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Yanina Wickmayer wint weer met Russische dubbelpartner in Midland en mag naar de finale</h1>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Arjen T&#039;Sjoen</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-02-08T09:36:00+01:00"><a href="/nieuws/2020-02-08">Vandaag</a> 09:36</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-02-08%2Fyanina-wickmayer-wint-weer-met-russische-dubbelpartner-in-midland-en-mag-naar-de-finale" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Yanina%20Wickmayer%20wint%20weer%20met%20Russische%20dubbelpartner%20in%20Midland%20en%20mag%20naar%20de%20finale&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-02-08%2Fyanina-wickmayer-wint-weer-met-russische-dubbelpartner-in-midland-en-mag-naar-de-finale" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-02-08/yanina-wickmayer-wint-weer-met-russische-dubbelpartner-in-midland-en-mag-naar-de-finale" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://tennis.sport-foto.be/2019/07/03/yanina-wickmayer.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://tennis.sport-foto.be/2019/07/03/yanina-wickmayer.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://tennis.sport-foto.be/2019/07/03/yanina-wickmayer.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://tennis.sport-foto.be/2019/07/03/yanina-wickmayer.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://tennis.sport-foto.be/2019/07/03/yanina-wickmayer.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://tennis.sport-foto.be/2019/07/03/yanina-wickmayer.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Yanina Wickmayer wint weer met Russische dubbelpartner in Midland en mag naar de finale" />
			</picture>
			<noscript>
				<img src="https://tennis.sport-foto.be/2019/07/03/yanina-wickmayer.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="Yanina Wickmayer wint weer met Russische dubbelpartner in Midland en mag naar de finale" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Yanina Wickmayer heeft zich samen met de Russin Valeria Savinykh geplaatst voor de finale in het dubbelspel. Ze rekenden na een super tiebreak af met Chieh-Yu Hsu en Marcela Zacarias.</p>
						            						<div id="article_text">
            				    <p>Vrijdagavond moest <a href="/belgie/wickmayer-yanina">Yanina Wickmayer</a> nog in de kwartfinale het hoofd buigen voor de Amerikaanse Irina Falconi, maar in het dubbelspel had ze meer succes. Samen met Valeria Savinykh rekende ze af met&nbsp;Chieh-Yu Hsu en Marcela Zacarias. De eerste set ging nog vlot naar het Belgisch/Russische duo met 2-6, maar de tegenstanders beter zich vast in de wedstrijd en haalden de tweede set met 7-6 (7/3) binnen.</p><p>Een super tiebreak leverde uiteindelijk winst op voor <a href="/belgie/wickmayer-yanina">Wickmayer</a> en Savinykh. In de finale nemen ze het zaterdagnacht op tegen Caroline Dolehide en Maria Sanchez.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-02-08%2Fyanina-wickmayer-wint-weer-met-russische-dubbelpartner-in-midland-en-mag-naar-de-finale" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Yanina%20Wickmayer%20wint%20weer%20met%20Russische%20dubbelpartner%20in%20Midland%20en%20mag%20naar%20de%20finale&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-02-08%2Fyanina-wickmayer-wint-weer-met-russische-dubbelpartner-in-midland-en-mag-naar-de-finale" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-02-08/yanina-wickmayer-wint-weer-met-russische-dubbelpartner-in-midland-en-mag-naar-de-finale" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/wickmayer-yanina" class="btn btn-dark">Yanina Wickmayer</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-02-08/goffin-klopt-goede-vriend-herbert-opnieuw-en-gaat-naar-de-halve-finales-in-montpellier">Goffin klopt goede vriend Herbert opnieuw en gaat naar de halve finales in Montpellier</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-02-08/kimmer-coppejans-raakt-opnieuw-niet-voorbij-egyptenaar-en-ziet-finale-aan-zich-voorbijgaan">Kimmer Coppejans raakt opnieuw niet voorbij Egyptenaar en ziet finale aan zich voorbijgaan</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-08/kimmer-coppejans-raakt-opnieuw-niet-voorbij-egyptenaar-en-ziet-finale-aan-zich-voorbijgaan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2017/05/22/kimmer-coppejans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kimmer Coppejans raakt opnieuw niet voorbij Egyptenaar en ziet finale aan zich voorbijgaan"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2017/05/22/kimmer-coppejans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kimmer Coppejans raakt opnieuw niet voorbij Egyptenaar en ziet finale aan zich voorbijgaan"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-02-08/kimmer-coppejans-raakt-opnieuw-niet-voorbij-egyptenaar-en-ziet-finale-aan-zich-voorbijgaan">Kimmer Coppejans raakt opnieuw niet voorbij Egyptenaar en ziet finale aan zich voorbijgaan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:44</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-08/kimmer-coppejans-raakt-opnieuw-niet-voorbij-egyptenaar-en-ziet-finale-aan-zich-voorbijgaan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-08/goffin-klopt-goede-vriend-herbert-opnieuw-en-gaat-naar-de-halve-finales-in-montpellier">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/10/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Goffin klopt goede vriend Herbert opnieuw en gaat naar de halve finales in Montpellier"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/01/10/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Goffin klopt goede vriend Herbert opnieuw en gaat naar de halve finales in Montpellier"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-02-08/goffin-klopt-goede-vriend-herbert-opnieuw-en-gaat-naar-de-halve-finales-in-montpellier">Goffin klopt goede vriend Herbert opnieuw en gaat naar de halve finales in Montpellier</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-08/goffin-klopt-goede-vriend-herbert-opnieuw-en-gaat-naar-de-halve-finales-in-montpellier#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-07/ysaline-bonaventure-houdt-hoofd-omhoog-na-gemiste-kans-ik-mag-toch-fier-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/07/ysaline-bonaventure3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ysaline Bonaventure houdt hoofd omhoog na gemiste kans: &quot;Ik mag toch fier zijn&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/07/ysaline-bonaventure3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ysaline Bonaventure houdt hoofd omhoog na gemiste kans: &quot;Ik mag toch fier zijn&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-02-07/ysaline-bonaventure-houdt-hoofd-omhoog-na-gemiste-kans-ik-mag-toch-fier-zijn">Ysaline Bonaventure houdt hoofd omhoog na gemiste kans: "Ik mag toch fier zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-07/ysaline-bonaventure-houdt-hoofd-omhoog-na-gemiste-kans-ik-mag-toch-fier-zijn#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-07/motor-van-mertens-slaat-aan-na-eerste-set-belgie-neemt-leiding-in-fed-cup">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/07/elise-mertens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Motor van Mertens slaat aan na eerste set; België neemt leiding in Fed Cup"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/07/elise-mertens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Motor van Mertens slaat aan na eerste set; België neemt leiding in Fed Cup"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2020-02-07/motor-van-mertens-slaat-aan-na-eerste-set-belgie-neemt-leiding-in-fed-cup">Motor van Mertens slaat aan na eerste set; België neemt leiding in Fed Cup</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-07/motor-van-mertens-slaat-aan-na-eerste-set-belgie-neemt-leiding-in-fed-cup#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-07/bonaventure-mist-matchpunten-en-laat-haast-zekere-zege-uit-handen-glippen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/07/ysaline-bonaventure2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Bonaventure mist matchpunten en laat haast zekere zege uit handen glippen"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/07/ysaline-bonaventure2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Bonaventure mist matchpunten en laat haast zekere zege uit handen glippen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2020-02-07/bonaventure-mist-matchpunten-en-laat-haast-zekere-zege-uit-handen-glippen">Bonaventure mist matchpunten en laat haast zekere zege uit handen glippen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-07/bonaventure-mist-matchpunten-en-laat-haast-zekere-zege-uit-handen-glippen#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-07/elise-mertens-weet-waar-ze-eerste-zege-op-belgische-bodem-aan-te-danken-heeft">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/07/elise-mertens4.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Elise Mertens weet waar ze eerste zege op Belgische bodem aan te danken heeft"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/07/elise-mertens4.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Elise Mertens weet waar ze eerste zege op Belgische bodem aan te danken heeft"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2020-02-07/elise-mertens-weet-waar-ze-eerste-zege-op-belgische-bodem-aan-te-danken-heeft">Elise Mertens weet waar ze eerste zege op Belgische bodem aan te danken heeft</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-07/elise-mertens-weet-waar-ze-eerste-zege-op-belgische-bodem-aan-te-danken-heeft#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-07/mestach-dicht-belgie-grote-winstkans-toe-haalbare-kaart-maar-in-fed-cup-kan-van-alles-gebeuren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/04/johan-van-herck-elise-mertens-kirsten-flipkens-ysaline-bonaventure.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mestach dicht België grote winstkans toe: &quot;Haalbare kaart, maar in Fed Cup kan van alles gebeuren&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/04/johan-van-herck-elise-mertens-kirsten-flipkens-ysaline-bonaventure.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mestach dicht België grote winstkans toe: &quot;Haalbare kaart, maar in Fed Cup kan van alles gebeuren&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2020-02-07/mestach-dicht-belgie-grote-winstkans-toe-haalbare-kaart-maar-in-fed-cup-kan-van-alles-gebeuren">Mestach dicht België grote winstkans toe: "Haalbare kaart, maar in Fed Cup kan van alles gebeuren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-07/mestach-dicht-belgie-grote-winstkans-toe-haalbare-kaart-maar-in-fed-cup-kan-van-alles-gebeuren#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-07/federer-en-nadal-willen-wereldrecord-verbreken-voor-het-goede-doel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2017/09/25/nadal-federer-laver-cup.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Federer en Nadal willen wereldrecord verbreken voor het goede doel"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2017/09/25/nadal-federer-laver-cup.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Federer en Nadal willen wereldrecord verbreken voor het goede doel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2020-02-07/federer-en-nadal-willen-wereldrecord-verbreken-voor-het-goede-doel">Federer en Nadal willen wereldrecord verbreken voor het goede doel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-07/federer-en-nadal-willen-wereldrecord-verbreken-voor-het-goede-doel#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-07/verrassing-in-de-fed-cup-flipkens-speelt-niet-tegen-putintseva">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/805.png" alt="Verrassing in de Fed Cup: Flipkens speelt niét tegen Putintseva"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/805.png" alt="Verrassing in de Fed Cup: Flipkens speelt niét tegen Putintseva"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2020-02-07/verrassing-in-de-fed-cup-flipkens-speelt-niet-tegen-putintseva">Verrassing in de Fed Cup: Flipkens speelt niét tegen Putintseva</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-07/verrassing-in-de-fed-cup-flipkens-speelt-niet-tegen-putintseva#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-06/goffin-rekent-in-montpellier-in-twee-sets-af-met-kazach">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/23/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Goffin rekent in Montpellier in twee sets af met Kazach"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/01/23/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Goffin rekent in Montpellier in twee sets af met Kazach"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2020-02-06/goffin-rekent-in-montpellier-in-twee-sets-af-met-kazach">Goffin rekent in Montpellier in twee sets af met Kazach</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-06/goffin-rekent-in-montpellier-in-twee-sets-af-met-kazach#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-06/-roland-garros-heeft-eindelijk-uitschuifbaar-dak-vanaf-2021-ook-avondsessies">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2016/10/04/roland-garros.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Roland Garros heeft eindelijk uitschuifbaar dak: vanaf 2021 ook avondsessies"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2016/10/04/roland-garros.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Roland Garros heeft eindelijk uitschuifbaar dak: vanaf 2021 ook avondsessies"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2020-02-06/-roland-garros-heeft-eindelijk-uitschuifbaar-dak-vanaf-2021-ook-avondsessies">🎥 Roland Garros heeft eindelijk uitschuifbaar dak: vanaf 2021 ook avondsessies</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-06/-roland-garros-heeft-eindelijk-uitschuifbaar-dak-vanaf-2021-ook-avondsessies#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-06/atp-montpellier-pospisil-wint-canadees-onderonsje-goffin-opent-donderdagnamiddag">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2018/03/26/vasek-pospisil.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="ATP-Montpellier: Pospisil wint Canadees onderonsje, Goffin opent donderdagnamiddag"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2018/03/26/vasek-pospisil.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="ATP-Montpellier: Pospisil wint Canadees onderonsje, Goffin opent donderdagnamiddag"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2020-02-06/atp-montpellier-pospisil-wint-canadees-onderonsje-goffin-opent-donderdagnamiddag">ATP-Montpellier: Pospisil wint Canadees onderonsje, Goffin opent donderdagnamiddag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-06/atp-montpellier-pospisil-wint-canadees-onderonsje-goffin-opent-donderdagnamiddag#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-06/kimmer-coppejans-stoot-opnieuw-vlot-door-in-australie-en-bereikt-de-kwartfinales">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2018/07/20/kimmer-coppejans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kimmer Coppejans stoot opnieuw vlot door in Australië en bereikt de kwartfinales"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2018/07/20/kimmer-coppejans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kimmer Coppejans stoot opnieuw vlot door in Australië en bereikt de kwartfinales"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2020-02-06/kimmer-coppejans-stoot-opnieuw-vlot-door-in-australie-en-bereikt-de-kwartfinales">Kimmer Coppejans stoot opnieuw vlot door in Australië en bereikt de kwartfinales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-06/kimmer-coppejans-stoot-opnieuw-vlot-door-in-australie-en-bereikt-de-kwartfinales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-06/gille-en-vliegen-halen-de-kwartfinales-in-argentinie-net-niet-wickmayer-stoot-wel-door-in-de-verenigde-staten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/10/17/sander-gille-joran-vliegen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Gillé en Vliegen halen de kwartfinales in Argentinië net niet, Wickmayer stoot wel door in de Verenigde Staten"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/10/17/sander-gille-joran-vliegen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Gillé en Vliegen halen de kwartfinales in Argentinië net niet, Wickmayer stoot wel door in de Verenigde Staten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2020-02-06/gille-en-vliegen-halen-de-kwartfinales-in-argentinie-net-niet-wickmayer-stoot-wel-door-in-de-verenigde-staten">Gillé en Vliegen halen de kwartfinales in Argentinië net niet, Wickmayer stoot wel door in de Verenigde Staten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-06/gille-en-vliegen-halen-de-kwartfinales-in-argentinie-net-niet-wickmayer-stoot-wel-door-in-de-verenigde-staten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-05/mertens-en-medespeelsters-analyseren-seizoensbegin-elke-week-gegroeid-en-australian-open-teleurstellend">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/04/ysaline-bonaventure-kirsten-flipkens-elise-mertens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mertens en medespeelsters analyseren seizoensbegin: &quot;Elke week gegroeid&quot; en &quot;Australian Open teleurstellend&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/04/ysaline-bonaventure-kirsten-flipkens-elise-mertens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mertens en medespeelsters analyseren seizoensbegin: &quot;Elke week gegroeid&quot; en &quot;Australian Open teleurstellend&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2020-02-05/mertens-en-medespeelsters-analyseren-seizoensbegin-elke-week-gegroeid-en-australian-open-teleurstellend">Mertens en medespeelsters analyseren seizoensbegin: "Elke week gegroeid" en "Australian Open teleurstellend"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-05/mertens-en-medespeelsters-analyseren-seizoensbegin-elke-week-gegroeid-en-australian-open-teleurstellend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-05/kazakhstan-rekent-op-tennisster-die-niet-meer-speelde-sinds-2017-en-toch-nog-bevreesd-voor-legende-clijsters">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/04/kim-clijsters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kazakhstan rekent op tennisster die niet meer speelde sinds 2017 en toch nog bevreesd voor &#039;legende&#039; Clijsters"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/04/kim-clijsters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kazakhstan rekent op tennisster die niet meer speelde sinds 2017 en toch nog bevreesd voor &#039;legende&#039; Clijsters"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2020-02-05/kazakhstan-rekent-op-tennisster-die-niet-meer-speelde-sinds-2017-en-toch-nog-bevreesd-voor-legende-clijsters">Kazakhstan rekent op tennisster die niet meer speelde sinds 2017 en toch nog bevreesd voor 'legende' Clijsters</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-05/kazakhstan-rekent-op-tennisster-die-niet-meer-speelde-sinds-2017-en-toch-nog-bevreesd-voor-legende-clijsters#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-04/iedereen-in-belgisch-kamp-verheugd-over-aanwezigheid-clijsters-een-win-win-en-ze-was-mijn-houvast">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/04/kirsten-flipkens-kim-clijsters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Iedereen in Belgisch kamp verheugd over aanwezigheid Clijsters: &quot;Een win-win&quot; en &quot;Ze was mijn houvast&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/04/kirsten-flipkens-kim-clijsters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Iedereen in Belgisch kamp verheugd over aanwezigheid Clijsters: &quot;Een win-win&quot; en &quot;Ze was mijn houvast&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2020-02-04/iedereen-in-belgisch-kamp-verheugd-over-aanwezigheid-clijsters-een-win-win-en-ze-was-mijn-houvast">Iedereen in Belgisch kamp verheugd over aanwezigheid Clijsters: "Een win-win" en "Ze was mijn houvast"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-04/iedereen-in-belgisch-kamp-verheugd-over-aanwezigheid-clijsters-een-win-win-en-ze-was-mijn-houvast#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-04/david-goffin-kent-eerste-tegenstander-voor-atp-toernooi-in-montpellier">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/25/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="David Goffin kent eerste tegenstander voor ATP-toernooi in Montpellier"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/01/25/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="David Goffin kent eerste tegenstander voor ATP-toernooi in Montpellier"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2020-02-04/david-goffin-kent-eerste-tegenstander-voor-atp-toernooi-in-montpellier">David Goffin kent eerste tegenstander voor ATP-toernooi in Montpellier</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-04/david-goffin-kent-eerste-tegenstander-voor-atp-toernooi-in-montpellier#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-04/belgie-leeft-met-vertrouwen-toe-naar-fed-cup-ontmoeting-een-speelster-moet-wel-bijkomende-testen-ondergaan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/04/belgisch-fed-cup-team-vs-kazakhstan.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="België leeft met vertrouwen toe naar Fed Cup-ontmoeting, één speelster moet wel bijkomende testen ondergaan"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/04/belgisch-fed-cup-team-vs-kazakhstan.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="België leeft met vertrouwen toe naar Fed Cup-ontmoeting, één speelster moet wel bijkomende testen ondergaan"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2020-02-04/belgie-leeft-met-vertrouwen-toe-naar-fed-cup-ontmoeting-een-speelster-moet-wel-bijkomende-testen-ondergaan">België leeft met vertrouwen toe naar Fed Cup-ontmoeting, één speelster moet wel bijkomende testen ondergaan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-04/belgie-leeft-met-vertrouwen-toe-naar-fed-cup-ontmoeting-een-speelster-moet-wel-bijkomende-testen-ondergaan#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-04/greet-minnen-moet-training-met-fed-cup-team-laten-schieten-door-voetblessure">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/21/greet-minnen3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Greet Minnen moet training met Fed Cup-team laten schieten door voetblessure"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/01/21/greet-minnen3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Greet Minnen moet training met Fed Cup-team laten schieten door voetblessure"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2020-02-04/greet-minnen-moet-training-met-fed-cup-team-laten-schieten-door-voetblessure">Greet Minnen moet training met Fed Cup-team laten schieten door voetblessure</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-04/greet-minnen-moet-training-met-fed-cup-team-laten-schieten-door-voetblessure#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-04/kazachse-kapitein-hoopt-op-nervositeit-bij-mertens-en-verwacht-dat-flipkens-speelt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/02/10/elise-mertens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kazachse kapitein hoopt op nervositeit bij Mertens en verwacht dat Flipkens speelt"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/02/10/elise-mertens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kazachse kapitein hoopt op nervositeit bij Mertens en verwacht dat Flipkens speelt"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2020-02-04/kazachse-kapitein-hoopt-op-nervositeit-bij-mertens-en-verwacht-dat-flipkens-speelt">Kazachse kapitein hoopt op nervositeit bij Mertens en verwacht dat Flipkens speelt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-04/kazachse-kapitein-hoopt-op-nervositeit-bij-mertens-en-verwacht-dat-flipkens-speelt#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-04/kimmer-coppejans-bereikt-de-kwartfinales-in-challenger-toernooi-in-het-dubbelspel-na-thriller">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/10/16/kimmer-coppejans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kimmer Coppejans bereikt de kwartfinales in Challenger-toernooi in het dubbelspel na thriller"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/10/16/kimmer-coppejans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kimmer Coppejans bereikt de kwartfinales in Challenger-toernooi in het dubbelspel na thriller"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2020-02-04/kimmer-coppejans-bereikt-de-kwartfinales-in-challenger-toernooi-in-het-dubbelspel-na-thriller">Kimmer Coppejans bereikt de kwartfinales in Challenger-toernooi in het dubbelspel na thriller</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-04/kimmer-coppejans-bereikt-de-kwartfinales-in-challenger-toernooi-in-het-dubbelspel-na-thriller#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-04/johan-van-herck-ziet-kim-clijsters-aansluiten-bij-het-fed-cup-team-een-enorme-meerwaarde">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/15/kim-clijsters-carl-maes.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Johan Van Herck ziet Kim Clijsters aansluiten bij het Fed Cup-team: &quot;Een enorme meerwaarde&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/01/15/kim-clijsters-carl-maes.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Johan Van Herck ziet Kim Clijsters aansluiten bij het Fed Cup-team: &quot;Een enorme meerwaarde&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2020-02-04/johan-van-herck-ziet-kim-clijsters-aansluiten-bij-het-fed-cup-team-een-enorme-meerwaarde">Johan Van Herck ziet Kim Clijsters aansluiten bij het Fed Cup-team: "Een enorme meerwaarde"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-04/johan-van-herck-ziet-kim-clijsters-aansluiten-bij-het-fed-cup-team-een-enorme-meerwaarde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-04/australian-open-winnares-sofia-kenin-stormt-de-wta-top-10-binnen-elise-mertens-zakt-twee-plaatsen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/01/sofia-kenin2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Australian Open-winnares Sofia Kenin stormt de WTA top 10 binnen, Elise Mertens zakt twee plaatsen "/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/01/sofia-kenin2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Australian Open-winnares Sofia Kenin stormt de WTA top 10 binnen, Elise Mertens zakt twee plaatsen "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2020-02-04/australian-open-winnares-sofia-kenin-stormt-de-wta-top-10-binnen-elise-mertens-zakt-twee-plaatsen">Australian Open-winnares Sofia Kenin stormt de WTA top 10 binnen, Elise Mertens zakt twee plaatsen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-04/australian-open-winnares-sofia-kenin-stormt-de-wta-top-10-binnen-elise-mertens-zakt-twee-plaatsen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-04/novak-djokovic-heeft-eerste-plaats-op-de-atp-ranking-opnieuw-beet-goffin-komt-de-top-10-binnen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/03/novak-djokovic2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Novak Djokovic heeft eerste plaats op de ATP-ranking opnieuw beet, Goffin komt de top 10 binnen"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/03/novak-djokovic2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Novak Djokovic heeft eerste plaats op de ATP-ranking opnieuw beet, Goffin komt de top 10 binnen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2020-02-04/novak-djokovic-heeft-eerste-plaats-op-de-atp-ranking-opnieuw-beet-goffin-komt-de-top-10-binnen">Novak Djokovic heeft eerste plaats op de ATP-ranking opnieuw beet, Goffin komt de top 10 binnen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-04/novak-djokovic-heeft-eerste-plaats-op-de-atp-ranking-opnieuw-beet-goffin-komt-de-top-10-binnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-03/mestach-bespreekt-finales-uit-melbourne-niet-iedereen-zoals-serena-of-halep-en-ik-gun-het-de-jonge-garde">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/01/10/an-sophie-mestach.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mestach bespreekt finales uit Melbourne: &quot;Niet iedereen zoals Serena of Halep&quot; en &quot;Ik gun het de jonge garde&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/01/10/an-sophie-mestach.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mestach bespreekt finales uit Melbourne: &quot;Niet iedereen zoals Serena of Halep&quot; en &quot;Ik gun het de jonge garde&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2020-02-03/mestach-bespreekt-finales-uit-melbourne-niet-iedereen-zoals-serena-of-halep-en-ik-gun-het-de-jonge-garde">Mestach bespreekt finales uit Melbourne: "Niet iedereen zoals Serena of Halep" en "Ik gun het de jonge garde"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-03/mestach-bespreekt-finales-uit-melbourne-niet-iedereen-zoals-serena-of-halep-en-ik-gun-het-de-jonge-garde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-03/kim-clijsters-traint-met-belgisch-fed-cup-team">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/18/kim-clijsters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kim Clijsters traint met Belgisch Fed Cup-team"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/01/18/kim-clijsters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kim Clijsters traint met Belgisch Fed Cup-team"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2020-02-03/kim-clijsters-traint-met-belgisch-fed-cup-team">Kim Clijsters traint met Belgisch Fed Cup-team</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-03/kim-clijsters-traint-met-belgisch-fed-cup-team#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-03/australie-voor-djokovic-wat-parijs-en-wimbledon-zijn-voor-respectievelijk-nadal-en-federer">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/03/novak-djokovic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Australië voor Djokovic wat Parijs en Wimbledon zijn voor respectievelijk Nadal en Federer"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/03/novak-djokovic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Australië voor Djokovic wat Parijs en Wimbledon zijn voor respectievelijk Nadal en Federer"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2020-02-03/australie-voor-djokovic-wat-parijs-en-wimbledon-zijn-voor-respectievelijk-nadal-en-federer">Australië voor Djokovic wat Parijs en Wimbledon zijn voor respectievelijk Nadal en Federer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-03/australie-voor-djokovic-wat-parijs-en-wimbledon-zijn-voor-respectievelijk-nadal-en-federer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-03/ysaline-bonaventure-trekt-met-titel-naar-de-fed-cup">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/04/21/ysaline-bonaventure3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ysaline Bonaventure trekt met titel naar de Fed Cup"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/04/21/ysaline-bonaventure3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ysaline Bonaventure trekt met titel naar de Fed Cup"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2020-02-03/ysaline-bonaventure-trekt-met-titel-naar-de-fed-cup">Ysaline Bonaventure trekt met titel naar de Fed Cup</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-03/ysaline-bonaventure-trekt-met-titel-naar-de-fed-cup#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-02/thiem-weert-zich-kranig-maar-djokovic-wint-achtste-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/02/novak-djokovic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Thiem weert zich kranig, maar Djokovic wint achtste Australian Open"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/02/novak-djokovic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Thiem weert zich kranig, maar Djokovic wint achtste Australian Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2020-02-02/thiem-weert-zich-kranig-maar-djokovic-wint-achtste-australian-open">Thiem weert zich kranig, maar Djokovic wint achtste Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-02/thiem-weert-zich-kranig-maar-djokovic-wint-achtste-australian-open#comments"><span class="fa fa-comment"></span> <small>16</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-01/nieuwe-grandslamkampioene-krijgt-felicitaties-van-clijsters-en-duidt-sleutelmoment-aan-vijf-beste-shots-van-mijn-leven">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/01/sofia-kenin2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nieuwe grandslamkampioene krijgt felicitaties van Clijsters en duidt sleutelmoment aan: &quot;Vijf beste shots van mijn leven&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/01/sofia-kenin2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nieuwe grandslamkampioene krijgt felicitaties van Clijsters en duidt sleutelmoment aan: &quot;Vijf beste shots van mijn leven&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2020-02-01/nieuwe-grandslamkampioene-krijgt-felicitaties-van-clijsters-en-duidt-sleutelmoment-aan-vijf-beste-shots-van-mijn-leven">Nieuwe grandslamkampioene krijgt felicitaties van Clijsters en duidt sleutelmoment aan: "Vijf beste shots van mijn leven"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-01/nieuwe-grandslamkampioene-krijgt-felicitaties-van-clijsters-en-duidt-sleutelmoment-aan-vijf-beste-shots-van-mijn-leven#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-01/kenin-klopt-muguruza-en-kroont-zich-tot-jongste-koningin-van-australie-sinds-sharapova-in-2008">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/01/sofia-kenin-australian-open.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kenin klopt Muguruza en kroont zich tot jongste koningin van Australië sinds Sharapova in 2008"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/01/sofia-kenin-australian-open.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kenin klopt Muguruza en kroont zich tot jongste koningin van Australië sinds Sharapova in 2008"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2020-02-01/kenin-klopt-muguruza-en-kroont-zich-tot-jongste-koningin-van-australie-sinds-sharapova-in-2008">Kenin klopt Muguruza en kroont zich tot jongste koningin van Australië sinds Sharapova in 2008</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-01/kenin-klopt-muguruza-en-kroont-zich-tot-jongste-koningin-van-australie-sinds-sharapova-in-2008#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-31/gemiste-setpunten-in-derde-set-breken-zverev-zuur-op-thiem-speelt-finale-van-australian-open-tegen-djokovic">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/11/17/dominic-thiem.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Gemiste setpunten in derde set breken Zverev zuur op: Thiem speelt finale van Australian Open tegen Djokovic"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/11/17/dominic-thiem.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Gemiste setpunten in derde set breken Zverev zuur op: Thiem speelt finale van Australian Open tegen Djokovic"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2020-01-31/gemiste-setpunten-in-derde-set-breken-zverev-zuur-op-thiem-speelt-finale-van-australian-open-tegen-djokovic">Gemiste setpunten in derde set breken Zverev zuur op: Thiem speelt finale van Australian Open tegen Djokovic</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-31/gemiste-setpunten-in-derde-set-breken-zverev-zuur-op-thiem-speelt-finale-van-australian-open-tegen-djokovic#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-31/babos-en-mladenovic-hebben-de-dubbel-gewonnen-bij-de-vrouwen-op-de-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/11/11/kristina-mladenovic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Babos en Mladenovic hebben de dubbel gewonnen bij de vrouwen op de Australian Open"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/11/11/kristina-mladenovic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Babos en Mladenovic hebben de dubbel gewonnen bij de vrouwen op de Australian Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2020-01-31/babos-en-mladenovic-hebben-de-dubbel-gewonnen-bij-de-vrouwen-op-de-australian-open">Babos en Mladenovic hebben de dubbel gewonnen bij de vrouwen op de Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-31/babos-en-mladenovic-hebben-de-dubbel-gewonnen-bij-de-vrouwen-op-de-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-31/justine-henin-geeft-haar-kijk-op-finale-australian-open-bij-de-vrouwen-ze-is-geweldig-bezig">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/1150.png" alt="Justine Henin geeft haar kijk op finale Australian Open bij de vrouwen: &quot;Ze is geweldig bezig&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/1150.png" alt="Justine Henin geeft haar kijk op finale Australian Open bij de vrouwen: &quot;Ze is geweldig bezig&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2020-01-31/justine-henin-geeft-haar-kijk-op-finale-australian-open-bij-de-vrouwen-ze-is-geweldig-bezig">Justine Henin geeft haar kijk op finale Australian Open bij de vrouwen: "Ze is geweldig bezig"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-31/justine-henin-geeft-haar-kijk-op-finale-australian-open-bij-de-vrouwen-ze-is-geweldig-bezig#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-30/-prachtige-beelden-kim-clijsters-gaf-australian-open-finaliste-sofia-kenin-in-2005-een-rondleiding-achter-de-schermen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/09/13/kim-clijsters3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Prachtige beelden: Kim Clijsters gaf Australian Open-finaliste Sofia Kenin in 2005 een rondleiding achter de schermen"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/09/13/kim-clijsters3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Prachtige beelden: Kim Clijsters gaf Australian Open-finaliste Sofia Kenin in 2005 een rondleiding achter de schermen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2020-01-30/-prachtige-beelden-kim-clijsters-gaf-australian-open-finaliste-sofia-kenin-in-2005-een-rondleiding-achter-de-schermen">🎥 Prachtige beelden: Kim Clijsters gaf Australian Open-finaliste Sofia Kenin in 2005 een rondleiding achter de schermen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-30/-prachtige-beelden-kim-clijsters-gaf-australian-open-finaliste-sofia-kenin-in-2005-een-rondleiding-achter-de-schermen#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-02-07/motor-van-mertens-slaat-aan-na-eerste-set-belgie-neemt-leiding-in-fed-cup">
    					    					        						<img class="img-fluid img-full" src="https://tennis.sport-foto.be/2020/02/07/elise-mertens.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Motor van Mertens slaat aan na eerste set; België neemt leiding in Fed Cup"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-02-07/motor-van-mertens-slaat-aan-na-eerste-set-belgie-neemt-leiding-in-fed-cup">Motor van Mertens slaat aan na eerste set; België neemt leiding in Fed Cup</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-02-07/federer-en-nadal-willen-wereldrecord-verbreken-voor-het-goede-doel">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2017/09/25/nadal-federer-laver-cup.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Federer en Nadal willen wereldrecord verbreken voor het goede doel"/>
    						<noscript><img class="img-fluid img-full" src="https://tennis.sport-foto.be/2017/09/25/nadal-federer-laver-cup.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Federer en Nadal willen wereldrecord verbreken voor het goede doel"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-02-07/federer-en-nadal-willen-wereldrecord-verbreken-voor-het-goede-doel">Federer en Nadal willen wereldrecord verbreken voor het goede doel</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-02-08/goffin-klopt-goede-vriend-herbert-opnieuw-en-gaat-naar-de-halve-finales-in-montpellier">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/10/david-goffin.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Goffin klopt goede vriend Herbert opnieuw en gaat naar de halve finales in Montpellier"/>
    						<noscript><img class="img-fluid img-full" src="https://tennis.sport-foto.be/2020/01/10/david-goffin.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Goffin klopt goede vriend Herbert opnieuw en gaat naar de halve finales in Montpellier"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-02-08/goffin-klopt-goede-vriend-herbert-opnieuw-en-gaat-naar-de-halve-finales-in-montpellier">Goffin klopt goede vriend Herbert opnieuw en gaat naar de halve finales in Montpellier</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/bonaventure-ysaline" class="btn btn-outline-dark my-1">Ysaline Bonaventure</a>
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/zwitserland/federer-roger" class="btn btn-outline-dark my-1">Roger Federer</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/belgie/flipkens-kirsten" class="btn btn-outline-dark my-1">Kirsten Flipkens</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/oostenrijk/thiem-dominic" class="btn btn-outline-dark my-1">Dominic Thiem</a>
		<a href="/onbekend/kenin-sofia" class="btn btn-outline-dark my-1">Sofia Kenin</a>
		<a href="/belgie/clijsters-kim" class="btn btn-outline-dark my-1">Kim Clijsters</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/belgie/coppejans-kimmer" class="btn btn-outline-dark my-1">Kimmer Coppejans</a>
		<a href="/belgie/mestach-an-sophie" class="btn btn-outline-dark my-1">An Sophie Mestach</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/australie/barty-ashleigh" class="btn btn-outline-dark my-1">Ashleigh Barty</a>
		<a href="/kazakhstan/doskarayev-dias" class="btn btn-outline-dark my-1">Dias Doskarayev</a>
		<a href="/belgie/van-herck-johan" class="btn btn-outline-dark my-1">Johan Van Herck</a>
		<a href="/roemenie/halep-simona" class="btn btn-outline-dark my-1">Simona Halep</a>
		<a href="/kazakhstan/putintseva-yulia" class="btn btn-outline-dark my-1">Yulia Putintseva</a>
		<a href="/spanje/muguruza-garbine" class="btn btn-outline-dark my-1">Garbine Muguruza</a>
		<a href="/belgie/wickmayer-yanina" class="btn btn-outline-dark my-1">Yanina Wickmayer</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-02-08",
					"name": "08/02/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-02-08/yanina-wickmayer-wint-weer-met-russische-dubbelpartner-in-midland-en-mag-naar-de-finale",
					"name": "Yanina Wickmayer wint weer met Russische dubbelpartner in Midland en mag naar de finale"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 14375, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2020-02-08/yanina-wickmayer-wint-weer-met-russische-dubbelpartner-in-midland-en-mag-naar-de-finale"
		},
		"headline": "Yanina Wickmayer wint weer met Russische dubbelpartner in Midland en mag naar de finale",
				"image": {
			"@type": "ImageObject",
			"url": "https://tennis.sport-foto.be/2019/07/03/yanina-wickmayer.jpg?w=750&h=500&auto=format&fit=fill&fill=blur",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-02-08T09:36:00+01:00",
	"dateModified": "2020-02-08T09:36:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Arjen T&#039;Sjoen"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://soccer.sport-foto.be/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Yanina Wickmayer heeft zich samen met de Russin Valeria Savinykh geplaatst voor de finale in het dubbelspel. Ze rekenden na een super tiebreak af met Chieh-Yu Hsu en Marcela Zacarias.",
	"articleBody": "&lt;p&gt;Vrijdagavond moest &lt;a href=&quot;/belgie/wickmayer-yanina&quot;&gt;Yanina Wickmayer&lt;/a&gt; nog in de kwartfinale het hoofd buigen voor de Amerikaanse Irina Falconi, maar in het dubbelspel had ze meer succes. Samen met Valeria Savinykh rekende ze af met&amp;nbsp;Chieh-Yu Hsu en Marcela Zacarias. De eerste set ging nog vlot naar het Belgisch/Russische duo met 2-6, maar de tegenstanders beter zich vast in de wedstrijd en haalden de tweede set met 7-6 (7/3) binnen.&lt;/p&gt;&lt;p&gt;Een super tiebreak leverde uiteindelijk winst op voor &lt;a href=&quot;/belgie/wickmayer-yanina&quot;&gt;Wickmayer&lt;/a&gt; en Savinykh. In de finale nemen ze het zaterdagnacht op tegen Caroline Dolehide en Maria Sanchez.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="/css/styles-20191121.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":105,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>