<!doctype html>
<html lang="nl" class="no-js">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>België stoot door naar de laatste acht op de ATP Cup | Tenniskrant.be</title>
		
		<meta name="title" content="België stoot door naar de laatste acht op de ATP Cup | Tenniskrant.be" />
		<meta name="description" content="Het was even rekenen, maar België is dan toch zeker van een plek in de kwartfinale van de ATP CUP. Het heeft dat te danken aan de 3-0 zege van Spanje tegen Japan." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.tenniskrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/tenniskrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/tenniskrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/tenniskrant/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/tenniskrant/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/tenniskrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff4011">
        <meta name="msapplication-config" content="/images/icons/tenniskrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.tenniskrant.be/nieuws/2020-01-08/belgie-stoot-door-op-atp-cup-en-ontmoet-nadal-of-djokovic">
		<meta property="og:title" content="België stoot door op ATP Cup en ontmoet Nadal of Djokovic" />
		<meta property="og:description" content="Het was even rekenen, maar België is dan toch zeker van een plek in de kwartfinale van de ATP CUP. Het heeft dat te danken aan de 3-0 zege van Spanje tegen Japan." />
		<meta property="og:url" content="https://www.tenniskrant.be/nieuws/2020-01-08/belgie-stoot-door-op-atp-cup-en-ontmoet-nadal-of-djokovic" />
				<meta property="og:image" content="https://tennis.sport-foto.be/2019/11/21/steve-darcis-david-goffin.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://tennis.sport-foto.be/2019/11/21/steve-darcis-david-goffin.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Tenniskrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    		<meta property="fb:pages" content="1514230668885416" />				
		<link rel="amphtml" href="https://www.tenniskrant.be/nieuws/2020-01-08/belgie-stoot-door-op-atp-cup-en-ontmoet-nadal-of-djokovic/amp">
<meta property="og:type" content="article" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="article:published_time" content="2020-01-08" />
<meta property="article:modified_time" content="2020-01-08" />
<meta property="article:expiration_time" content="-0001-11-30" /><meta property="article:publisher" content="https://www.facebook.com/tenniskrant" /><meta property="article:section" content="Sports" />

		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@tenniskrant">
        <meta name="twitter:creator" content="@tenniskrant">
                <meta name="twitter:title" content="België stoot door op ATP Cup en ontmoet Nadal of Djokovic">
        <meta name="twitter:description" content="Het was even rekenen, maar België is dan toch zeker van een plek in de kwartfinale van de ATP CUP. Het heeft dat te danken aan de 3-0 zege van Spanje tegen Japan.">
        <meta name="twitter:image" content="https://tennis.sport-foto.be/2019/11/21/steve-darcis-david-goffin.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="deep-orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						<a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
<a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
<a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
<a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
<a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
<a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
<a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
<a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
<a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
<div role="separator" class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/tenniskrant" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/tenniskrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/tenniskrant_50.png" alt="Tenniskrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Tennisnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kalender" title="Kalender">Kalender</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																

			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">België stoot door op ATP Cup en ontmoet Nadal of Djokovic</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
								<img alt="Simon Wauters" src="https://soccer.sport-foto.be/writer/simon-wauters.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Simon Wauters</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-01-08T11:55:00+01:00"><a href="/nieuws/2020-01-08">Vandaag</a> 11:55</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-01-08%2Fbelgie-stoot-door-op-atp-cup-en-ontmoet-nadal-of-djokovic" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Belgi%C3%AB%20stoot%20door%20op%20ATP%20Cup%20en%20ontmoet%20Nadal%20of%20Djokovic&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-01-08%2Fbelgie-stoot-door-op-atp-cup-en-ontmoet-nadal-of-djokovic" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-01-08/belgie-stoot-door-op-atp-cup-en-ontmoet-nadal-of-djokovic" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>België stoot door naar de laatste acht op de ATP Cup</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://tennis.sport-foto.be/2019/11/21/steve-darcis-david-goffin.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://tennis.sport-foto.be/2019/11/21/steve-darcis-david-goffin.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://tennis.sport-foto.be/2019/11/21/steve-darcis-david-goffin.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://tennis.sport-foto.be/2019/11/21/steve-darcis-david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://tennis.sport-foto.be/2019/11/21/steve-darcis-david-goffin.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://tennis.sport-foto.be/2019/11/21/steve-darcis-david-goffin.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="België stoot door op ATP Cup en ontmoet Nadal of Djokovic" />
			</picture>
			<noscript>
				<img src="https://tennis.sport-foto.be/2019/11/21/steve-darcis-david-goffin.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="België stoot door op ATP Cup en ontmoet Nadal of Djokovic" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Het was even rekenen, maar België is dan toch zeker van een plek in de kwartfinale van de ATP CUP. Het heeft dat te danken aan de 3-0 zege van Spanje tegen Japan.</p>
						            						<div id="article_text">
            				    <p>Belgi&euml; is zo zeker van een plek als beste tweede. Bij de laatste acht krijgt het Servi&euml; (met Novak Djokovic) of Spanje (met Rafael Nadal) tegenover zich. Om te weten wie de tegenstander wordt, moeten alle groepswedstrijden afgewerkt zijn.</p><p>Belgi&euml; haalde het in Groep C met 3-0 van Moldavi&euml;, maar verloor dan met 1-2 van Groot Brittanni&euml;. Tegen Bulgarije kwam het 0-1 achter, maar haalde het toch nog de &lsquo;tie&rsquo; binnen met 2-1.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="nl">Wanneer je beseft dat <a href="https://twitter.com/hashtag/TeamBelgium?src=hash&ref_src=twsrc%5Etfw">#TeamBelgium</a> doorstoot naar de kwartfinales op de <a href="https://twitter.com/ATPCup?ref_src=twsrc%5Etfw">@ATPCup</a>! 😍🇧🇪 <a href="https://t.co/NQLPvt69jW">pic.twitter.com/NQLPvt69jW</a></p>&mdash; Play Sports (@playsports) <a href="https://twitter.com/playsports/status/1214857982766452737?ref_src=twsrc%5Etfw">January 8, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-01-08%2Fbelgie-stoot-door-op-atp-cup-en-ontmoet-nadal-of-djokovic" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Belgi%C3%AB%20stoot%20door%20op%20ATP%20Cup%20en%20ontmoet%20Nadal%20of%20Djokovic&url=https%3A%2F%2Fwww.tenniskrant.be%2Fnieuws%2F2020-01-08%2Fbelgie-stoot-door-op-atp-cup-en-ontmoet-nadal-of-djokovic" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.tenniskrant.be/nieuws/2020-01-08/belgie-stoot-door-op-atp-cup-en-ontmoet-nadal-of-djokovic" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-01-08/australian-open-bespaart-ex-winnares-kwalificaties-en-deelt-wildcard-uit">Australian Open bespaart ex-winnares kwalificaties en deelt wildcard uit</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-01-08/aanvaller-van-petra-kvitova-langer-de-cel-in-van-8-naar-11-jaar">Aanvaller van Petra Kvitova langer de cel in: Van 8 naar 11 jaar</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-08/belgische-mannen-komen-rafael-nadal-tegen-op-de-atp-cup">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/11/21/johan-van-herck-david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Belgische mannen komen Rafael Nadal tegen op de ATP-Cup"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/11/21/johan-van-herck-david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Belgische mannen komen Rafael Nadal tegen op de ATP-Cup"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-01-08/belgische-mannen-komen-rafael-nadal-tegen-op-de-atp-cup">Belgische mannen komen Rafael Nadal tegen op de ATP-Cup</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:44</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-08/belgische-mannen-komen-rafael-nadal-tegen-op-de-atp-cup#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-08/aanvaller-van-petra-kvitova-langer-de-cel-in-van-8-naar-11-jaar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/01/16/petra-kvitova.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Aanvaller van Petra Kvitova langer de cel in: Van 8 naar 11 jaar"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/01/16/petra-kvitova.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Aanvaller van Petra Kvitova langer de cel in: Van 8 naar 11 jaar"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-01-08/aanvaller-van-petra-kvitova-langer-de-cel-in-van-8-naar-11-jaar">Aanvaller van Petra Kvitova langer de cel in: Van 8 naar 11 jaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-08/aanvaller-van-petra-kvitova-langer-de-cel-in-van-8-naar-11-jaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-08/australian-open-bespaart-ex-winnares-kwalificaties-en-deelt-wildcard-uit">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2018/01/28/australian-open.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Australian Open bespaart ex-winnares kwalificaties en deelt wildcard uit"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2018/01/28/australian-open.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Australian Open bespaart ex-winnares kwalificaties en deelt wildcard uit"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-01-08/australian-open-bespaart-ex-winnares-kwalificaties-en-deelt-wildcard-uit">Australian Open bespaart ex-winnares kwalificaties en deelt wildcard uit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-08/australian-open-bespaart-ex-winnares-kwalificaties-en-deelt-wildcard-uit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-08/flipkens-en-van-uytvanck-stoten-door-naar-de-kwartfinales-in-het-dubbelspel-na-tiebreak">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/1196.png" alt="Flipkens en Van Uytvanck stoten door naar de kwartfinales in het dubbelspel na tiebreak "/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/1196.png" alt="Flipkens en Van Uytvanck stoten door naar de kwartfinales in het dubbelspel na tiebreak "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2020-01-08/flipkens-en-van-uytvanck-stoten-door-naar-de-kwartfinales-in-het-dubbelspel-na-tiebreak">Flipkens en Van Uytvanck stoten door naar de kwartfinales in het dubbelspel na tiebreak </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:17</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-08/flipkens-en-van-uytvanck-stoten-door-naar-de-kwartfinales-in-het-dubbelspel-na-tiebreak#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-08/caroline-wozniacki-en-serena-williams-maken-indruk-in-het-dubbelspel-en-stoten-door-naar-de-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/07/14/serena-williams.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Caroline Wozniacki en Serena Williams maken indruk in het dubbelspel en stoten door naar de halve finales"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/07/14/serena-williams.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Caroline Wozniacki en Serena Williams maken indruk in het dubbelspel en stoten door naar de halve finales"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2020-01-08/caroline-wozniacki-en-serena-williams-maken-indruk-in-het-dubbelspel-en-stoten-door-naar-de-halve-finales">Caroline Wozniacki en Serena Williams maken indruk in het dubbelspel en stoten door naar de halve finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-08/caroline-wozniacki-en-serena-williams-maken-indruk-in-het-dubbelspel-en-stoten-door-naar-de-halve-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-08/atp-cup-nadal-en-djokovic-stomen-door-thiem-gaat-onderuit">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/08/28/rafael-nadal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="ATP-Cup: Nadal en Djokovic stomen door, Thiem gaat onderuit "/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/08/28/rafael-nadal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="ATP-Cup: Nadal en Djokovic stomen door, Thiem gaat onderuit "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2020-01-08/atp-cup-nadal-en-djokovic-stomen-door-thiem-gaat-onderuit">ATP-Cup: Nadal en Djokovic stomen door, Thiem gaat onderuit </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-08/atp-cup-nadal-en-djokovic-stomen-door-thiem-gaat-onderuit#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-07/eens-niet-kyrgios-die-instort-tsitsipas-bezeert-vader-met-racket-en-krijgt-preek-van-zijn-moeder">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/07/stefanos-tsitsipas.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Eens niet Kyrgios die instort: Tsitsipas bezeert vader met racket en krijgt preek van zijn moeder"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/01/07/stefanos-tsitsipas.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Eens niet Kyrgios die instort: Tsitsipas bezeert vader met racket en krijgt preek van zijn moeder"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2020-01-07/eens-niet-kyrgios-die-instort-tsitsipas-bezeert-vader-met-racket-en-krijgt-preek-van-zijn-moeder">Eens niet Kyrgios die instort: Tsitsipas bezeert vader met racket en krijgt preek van zijn moeder</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-07/eens-niet-kyrgios-die-instort-tsitsipas-bezeert-vader-met-racket-en-krijgt-preek-van-zijn-moeder#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-07/-supertiebreak-beslist-belgisch-lot-op-atp-cup-groot-brittannie-groepswinnaar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/11/19/joran-vliegen---sander-gille---davis-cup-2019---madrid.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Supertiebreak beslist Belgisch lot op ATP Cup, Groot-Brittannië groepswinnaar"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/11/19/joran-vliegen---sander-gille---davis-cup-2019---madrid.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Supertiebreak beslist Belgisch lot op ATP Cup, Groot-Brittannië groepswinnaar"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2020-01-07/-supertiebreak-beslist-belgisch-lot-op-atp-cup-groot-brittannie-groepswinnaar">🎥 Supertiebreak beslist Belgisch lot op ATP Cup, Groot-Brittannië groepswinnaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-07/-supertiebreak-beslist-belgisch-lot-op-atp-cup-groot-brittannie-groepswinnaar#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-07/-goffin-krijgt-applaus-van-tegenstander-na-magistraal-punt-en-legt-tegenstander-over-de-knie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/11/21/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Goffin krijgt applaus van tegenstander na magistraal punt en legt tegenstander over de knie"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/11/21/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Goffin krijgt applaus van tegenstander na magistraal punt en legt tegenstander over de knie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2020-01-07/-goffin-krijgt-applaus-van-tegenstander-na-magistraal-punt-en-legt-tegenstander-over-de-knie">🎥 Goffin krijgt applaus van tegenstander na magistraal punt en legt tegenstander over de knie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-07/-goffin-krijgt-applaus-van-tegenstander-na-magistraal-punt-en-legt-tegenstander-over-de-knie#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-07/australian-open-gaat-gewoon-door-voldoende-maatregelen-getroffen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/1085.png" alt="Australian Open gaat gewoon door: &quot;Voldoende maatregelen getroffen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/1085.png" alt="Australian Open gaat gewoon door: &quot;Voldoende maatregelen getroffen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2020-01-07/australian-open-gaat-gewoon-door-voldoende-maatregelen-getroffen">Australian Open gaat gewoon door: "Voldoende maatregelen getroffen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-07/australian-open-gaat-gewoon-door-voldoende-maatregelen-getroffen#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-07/elise-mertens-heeft-na-solide-prestatie-eerste-kwartfinale-van-het-seizoen-beet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/05/30/elise-mertens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Elise Mertens heeft na solide prestatie eerste kwartfinale van het seizoen beet"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/05/30/elise-mertens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Elise Mertens heeft na solide prestatie eerste kwartfinale van het seizoen beet"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2020-01-07/elise-mertens-heeft-na-solide-prestatie-eerste-kwartfinale-van-het-seizoen-beet">Elise Mertens heeft na solide prestatie eerste kwartfinale van het seizoen beet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-07/elise-mertens-heeft-na-solide-prestatie-eerste-kwartfinale-van-het-seizoen-beet#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-07/belgie-in-de-penarie-op-atp-cup-na-nederlaag-van-steve-darcis">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/11/18/steve-darcis.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="België in de penarie op ATP Cup na nederlaag van Steve Darcis"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/11/18/steve-darcis.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="België in de penarie op ATP Cup na nederlaag van Steve Darcis"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2020-01-07/belgie-in-de-penarie-op-atp-cup-na-nederlaag-van-steve-darcis">België in de penarie op ATP Cup na nederlaag van Steve Darcis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-07/belgie-in-de-penarie-op-atp-cup-na-nederlaag-van-steve-darcis#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-07/minnen-mist-twee-setballen-en-verliest-van-voormalige-toptienspeelster">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/06/28/greet-minnen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Minnen mist twee setballen en verliest van voormalige toptienspeelster"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/06/28/greet-minnen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Minnen mist twee setballen en verliest van voormalige toptienspeelster"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2020-01-07/minnen-mist-twee-setballen-en-verliest-van-voormalige-toptienspeelster">Minnen mist twee setballen en verliest van voormalige toptienspeelster</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-07/minnen-mist-twee-setballen-en-verliest-van-voormalige-toptienspeelster#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-07/bonaventure-moet-bij-herkansing-als-lucky-loser-onderspit-delven-na-pittige-driesetter">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/04/21/ysaline-bonaventure2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Bonaventure moet bij herkansing als &#039;lucky loser&#039; onderspit delven na pittige driesetter"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/04/21/ysaline-bonaventure2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Bonaventure moet bij herkansing als &#039;lucky loser&#039; onderspit delven na pittige driesetter"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2020-01-07/bonaventure-moet-bij-herkansing-als-lucky-loser-onderspit-delven-na-pittige-driesetter">Bonaventure moet bij herkansing als 'lucky loser' onderspit delven na pittige driesetter</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-07/bonaventure-moet-bij-herkansing-als-lucky-loser-onderspit-delven-na-pittige-driesetter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-07/uitstel-of-stopzetting-van-matchen-op-australian-open-steeds-meer-een-mogelijkheid">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/01/27/djokovic-nadal2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Uitstel of stopzetting van matchen op Australian Open steeds meer een mogelijkheid"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/01/27/djokovic-nadal2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Uitstel of stopzetting van matchen op Australian Open steeds meer een mogelijkheid"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2020-01-07/uitstel-of-stopzetting-van-matchen-op-australian-open-steeds-meer-een-mogelijkheid">Uitstel of stopzetting van matchen op Australian Open steeds meer een mogelijkheid</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-07/uitstel-of-stopzetting-van-matchen-op-australian-open-steeds-meer-een-mogelijkheid#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-06/eerste-atp-en-wta-ranking-van-2020-kimmer-coppejans-nu-tweede-beste-belg-simona-halep-springt-naar-de-derde-plek">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/10/16/kimmer-coppejans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Eerste ATP en WTA-ranking van 2020: Kimmer Coppejans nu tweede beste Belg, Simona Halep springt naar de derde plek"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/10/16/kimmer-coppejans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Eerste ATP en WTA-ranking van 2020: Kimmer Coppejans nu tweede beste Belg, Simona Halep springt naar de derde plek"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2020-01-06/eerste-atp-en-wta-ranking-van-2020-kimmer-coppejans-nu-tweede-beste-belg-simona-halep-springt-naar-de-derde-plek">Eerste ATP en WTA-ranking van 2020: Kimmer Coppejans nu tweede beste Belg, Simona Halep springt naar de derde plek</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-06/eerste-atp-en-wta-ranking-van-2020-kimmer-coppejans-nu-tweede-beste-belg-simona-halep-springt-naar-de-derde-plek#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-06/mertens-en-sabalenka-beginnen-2020-uitstekend-en-plaatsen-zich-voor-de-kwartfinales-in-shenzhen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/09/28/elise-mertens-aryna-sabalenka.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mertens en Sabalenka beginnen 2020 uitstekend en plaatsen zich voor de kwartfinales in Shenzhen "/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/09/28/elise-mertens-aryna-sabalenka.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mertens en Sabalenka beginnen 2020 uitstekend en plaatsen zich voor de kwartfinales in Shenzhen "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2020-01-06/mertens-en-sabalenka-beginnen-2020-uitstekend-en-plaatsen-zich-voor-de-kwartfinales-in-shenzhen">Mertens en Sabalenka beginnen 2020 uitstekend en plaatsen zich voor de kwartfinales in Shenzhen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-06/mertens-en-sabalenka-beginnen-2020-uitstekend-en-plaatsen-zich-voor-de-kwartfinales-in-shenzhen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-06/-djokovic-steelt-de-show-en-plaatst-zich-met-servie-als-tweede-voor-kwartfinale-atp-cup">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/11/18/novak-djokovic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Djokovic steelt de show en plaatst zich met Servië als tweede voor kwartfinale ATP Cup"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/11/18/novak-djokovic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Djokovic steelt de show en plaatst zich met Servië als tweede voor kwartfinale ATP Cup"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2020-01-06/-djokovic-steelt-de-show-en-plaatst-zich-met-servie-als-tweede-voor-kwartfinale-atp-cup">🎥 Djokovic steelt de show en plaatst zich met Servië als tweede voor kwartfinale ATP Cup</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-06/-djokovic-steelt-de-show-en-plaatst-zich-met-servie-als-tweede-voor-kwartfinale-atp-cup#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-06/nadal-als-eerste-nummer-een-in-drie-verschillende-decennia-dat-betekent-maar-een-ding">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/11/25/rafael-nadal-spanje.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nadal als eerste nummer één in drie verschillende decennia: &quot;Dat betekent maar één ding...&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/11/25/rafael-nadal-spanje.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nadal als eerste nummer één in drie verschillende decennia: &quot;Dat betekent maar één ding...&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2020-01-06/nadal-als-eerste-nummer-een-in-drie-verschillende-decennia-dat-betekent-maar-een-ding">Nadal als eerste nummer één in drie verschillende decennia: "Dat betekent maar één ding..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-06/nadal-als-eerste-nummer-een-in-drie-verschillende-decennia-dat-betekent-maar-een-ding#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-06/bouchard-schakelt-flipkens-uit-in-auckland">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/07/01/kirsten--flipkens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Bouchard schakelt Flipkens uit in Auckland"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/07/01/kirsten--flipkens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Bouchard schakelt Flipkens uit in Auckland"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2020-01-06/bouchard-schakelt-flipkens-uit-in-auckland">Bouchard schakelt Flipkens uit in Auckland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-06/bouchard-schakelt-flipkens-uit-in-auckland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-06/elise-mertens-na-eerste-zege-in-het-enkelspel-zo-een-eerste-wedstrijd-brengt-toch-altijd-wat-stress-mee">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/09/03/elise-mertens2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Elise Mertens na eerste zege in het enkelspel: &quot;Zo een eerste wedstrijd brengt toch altijd wat stress mee&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/09/03/elise-mertens2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Elise Mertens na eerste zege in het enkelspel: &quot;Zo een eerste wedstrijd brengt toch altijd wat stress mee&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2020-01-06/elise-mertens-na-eerste-zege-in-het-enkelspel-zo-een-eerste-wedstrijd-brengt-toch-altijd-wat-stress-mee">Elise Mertens na eerste zege in het enkelspel: "Zo een eerste wedstrijd brengt toch altijd wat stress mee"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-06/elise-mertens-na-eerste-zege-in-het-enkelspel-zo-een-eerste-wedstrijd-brengt-toch-altijd-wat-stress-mee#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-06/-alexander-zverev-schreewt-zo-hard-tegen-zijn-vader-in-de-atp-cup-dat-die-in-tranen-achterblijft">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2017/08/14/zverev-alexander.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Alexander Zverev schreewt zo hard tegen zijn vader in de ATP-Cup dat die in tranen achterblijft "/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2017/08/14/zverev-alexander.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Alexander Zverev schreewt zo hard tegen zijn vader in de ATP-Cup dat die in tranen achterblijft "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2020-01-06/-alexander-zverev-schreewt-zo-hard-tegen-zijn-vader-in-de-atp-cup-dat-die-in-tranen-achterblijft">📷 Alexander Zverev schreewt zo hard tegen zijn vader in de ATP-Cup dat die in tranen achterblijft </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-06/-alexander-zverev-schreewt-zo-hard-tegen-zijn-vader-in-de-atp-cup-dat-die-in-tranen-achterblijft#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-06/moet-de-australian-open-uitgesteld-worden-gezondheid-komt-altijd-op-de-eerste-plaats">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2018/01/28/australian-open.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Moet de Australian Open uitgesteld worden? &quot;Gezondheid komt altijd op de eerste plaats&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2018/01/28/australian-open.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Moet de Australian Open uitgesteld worden? &quot;Gezondheid komt altijd op de eerste plaats&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2020-01-06/moet-de-australian-open-uitgesteld-worden-gezondheid-komt-altijd-op-de-eerste-plaats">Moet de Australian Open uitgesteld worden? "Gezondheid komt altijd op de eerste plaats"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-06/moet-de-australian-open-uitgesteld-worden-gezondheid-komt-altijd-op-de-eerste-plaats#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-06/-tienersensatie-cori-gauff-begint-uitstekend-aan-haar-seizoen-en-klopt-hoger-geplaatste-kuzmova">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/07/04/cori-gauff.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Tienersensatie Cori Gauff begint uitstekend aan haar seizoen en klopt hoger geplaatste Kuzmova "/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/07/04/cori-gauff.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Tienersensatie Cori Gauff begint uitstekend aan haar seizoen en klopt hoger geplaatste Kuzmova "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2020-01-06/-tienersensatie-cori-gauff-begint-uitstekend-aan-haar-seizoen-en-klopt-hoger-geplaatste-kuzmova">🎥 Tienersensatie Cori Gauff begint uitstekend aan haar seizoen en klopt hoger geplaatste Kuzmova </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-06/-tienersensatie-cori-gauff-begint-uitstekend-aan-haar-seizoen-en-klopt-hoger-geplaatste-kuzmova#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-06/greet-minnen-wint-met-bijzonder-overtuigende-cijfers-en-staat-op-de-hoofdtabel-van-auckland">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/05/23/greet-minnen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Greet Minnen wint met bijzonder overtuigende cijfers en staat op de hoofdtabel van Auckland "/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/05/23/greet-minnen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Greet Minnen wint met bijzonder overtuigende cijfers en staat op de hoofdtabel van Auckland "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2020-01-06/greet-minnen-wint-met-bijzonder-overtuigende-cijfers-en-staat-op-de-hoofdtabel-van-auckland">Greet Minnen wint met bijzonder overtuigende cijfers en staat op de hoofdtabel van Auckland </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-06/greet-minnen-wint-met-bijzonder-overtuigende-cijfers-en-staat-op-de-hoofdtabel-van-auckland#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-06/geen-hoofdtabel-voor-ysaline-bonaventure-in-auckland-voormalige-kwartfinaliste-op-wimbledon-net-te-sterk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/01/29/ysaline-bonaventure2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Geen hoofdtabel voor Ysaline Bonaventure in Auckland: Voormalige kwartfinaliste op Wimbledon net te sterk "/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/01/29/ysaline-bonaventure2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Geen hoofdtabel voor Ysaline Bonaventure in Auckland: Voormalige kwartfinaliste op Wimbledon net te sterk "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2020-01-06/geen-hoofdtabel-voor-ysaline-bonaventure-in-auckland-voormalige-kwartfinaliste-op-wimbledon-net-te-sterk">Geen hoofdtabel voor Ysaline Bonaventure in Auckland: Voormalige kwartfinaliste op Wimbledon net te sterk </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-06/geen-hoofdtabel-voor-ysaline-bonaventure-in-auckland-voormalige-kwartfinaliste-op-wimbledon-net-te-sterk#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-05/nummer-een-van-vrouwentennis-komt-met-mooi-initiatief-voor-slachtoffers-bosbranden-en-dat-heb-ik-ook-al-gedaan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/09/24/ashleigh-barty.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nummer één van vrouwentennis komt met mooi initiatief voor slachtoffers bosbranden: &quot;En dat heb ik ook al gedaan&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/09/24/ashleigh-barty.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nummer één van vrouwentennis komt met mooi initiatief voor slachtoffers bosbranden: &quot;En dat heb ik ook al gedaan&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2020-01-05/nummer-een-van-vrouwentennis-komt-met-mooi-initiatief-voor-slachtoffers-bosbranden-en-dat-heb-ik-ook-al-gedaan">Nummer één van vrouwentennis komt met mooi initiatief voor slachtoffers bosbranden: "En dat heb ik ook al gedaan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-05/nummer-een-van-vrouwentennis-komt-met-mooi-initiatief-voor-slachtoffers-bosbranden-en-dat-heb-ik-ook-al-gedaan#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-05/belgie-wordt-verrast-in-atp-cup-en-moet-weer-vol-aan-de-bak">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/11/21/steve-darcis-david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="België wordt verrast in ATP Cup en moet weer vol aan de bak"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/11/21/steve-darcis-david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="België wordt verrast in ATP Cup en moet weer vol aan de bak"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2020-01-05/belgie-wordt-verrast-in-atp-cup-en-moet-weer-vol-aan-de-bak">België wordt verrast in ATP Cup en moet weer vol aan de bak</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-05/belgie-wordt-verrast-in-atp-cup-en-moet-weer-vol-aan-de-bak#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-05/straf-steve-darcis-zet-belgie-op-voorsprong-in-de-atp-cup-na-overwinning-tegen-de-veel-hoger-geplaatste-norrie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2016/10/19/steve-darcis.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Straf! Steve Darcis zet België op voorsprong in de ATP-Cup na overwinning tegen de veel hoger geplaatste Norrie"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2016/10/19/steve-darcis.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Straf! Steve Darcis zet België op voorsprong in de ATP-Cup na overwinning tegen de veel hoger geplaatste Norrie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2020-01-05/straf-steve-darcis-zet-belgie-op-voorsprong-in-de-atp-cup-na-overwinning-tegen-de-veel-hoger-geplaatste-norrie">Straf! Steve Darcis zet België op voorsprong in de ATP-Cup na overwinning tegen de veel hoger geplaatste Norrie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-05/straf-steve-darcis-zet-belgie-op-voorsprong-in-de-atp-cup-na-overwinning-tegen-de-veel-hoger-geplaatste-norrie#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-05/elise-mertens-begint-haar-seizoen-op-een-uitstekende-manier-en-wint-makkelijk-in-china">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/09/03/elise-mertens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Elise Mertens begint haar seizoen op een uitstekende manier en wint makkelijk in China "/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/09/03/elise-mertens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Elise Mertens begint haar seizoen op een uitstekende manier en wint makkelijk in China "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2020-01-05/elise-mertens-begint-haar-seizoen-op-een-uitstekende-manier-en-wint-makkelijk-in-china">Elise Mertens begint haar seizoen op een uitstekende manier en wint makkelijk in China </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-05/elise-mertens-begint-haar-seizoen-op-een-uitstekende-manier-en-wint-makkelijk-in-china#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-05/greet-minnen-en-ysaline-bonaventure-staan-na-nieuwe-zege-dicht-bij-de-hoofdtabel-in-auckland">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/06/14/greet-minnen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Greet Minnen en Ysaline Bonaventure staan na nieuwe zege dicht bij de hoofdtabel in Auckland "/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/06/14/greet-minnen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Greet Minnen en Ysaline Bonaventure staan na nieuwe zege dicht bij de hoofdtabel in Auckland "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2020-01-05/greet-minnen-en-ysaline-bonaventure-staan-na-nieuwe-zege-dicht-bij-de-hoofdtabel-in-auckland">Greet Minnen en Ysaline Bonaventure staan na nieuwe zege dicht bij de hoofdtabel in Auckland </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-05/greet-minnen-en-ysaline-bonaventure-staan-na-nieuwe-zege-dicht-bij-de-hoofdtabel-in-auckland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-04/djokovic-en-nadal-starten-met-zege-op-atp-cup-nummer-vier-van-de-wereld-wel-onderuit">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/04/novak-djokovic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Djokovic en Nadal starten met zege op ATP Cup, nummer vier van de wereld wel onderuit"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/01/04/novak-djokovic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Djokovic en Nadal starten met zege op ATP Cup, nummer vier van de wereld wel onderuit"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2020-01-04/djokovic-en-nadal-starten-met-zege-op-atp-cup-nummer-vier-van-de-wereld-wel-onderuit">Djokovic en Nadal starten met zege op ATP Cup, nummer vier van de wereld wel onderuit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-04/djokovic-en-nadal-starten-met-zege-op-atp-cup-nummer-vier-van-de-wereld-wel-onderuit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-04/belgische-speelsters-kennen-eerste-opponente-flipkens-treft-voormalig-nummer-vijf-van-de-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/07/04/kirsten-flipkens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Belgische speelsters kennen eerste opponente: Flipkens treft voormalig nummer vijf van de wereld"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/07/04/kirsten-flipkens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Belgische speelsters kennen eerste opponente: Flipkens treft voormalig nummer vijf van de wereld"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2020-01-04/belgische-speelsters-kennen-eerste-opponente-flipkens-treft-voormalig-nummer-vijf-van-de-wereld">Belgische speelsters kennen eerste opponente: Flipkens treft voormalig nummer vijf van de wereld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-04/belgische-speelsters-kennen-eerste-opponente-flipkens-treft-voormalig-nummer-vijf-van-de-wereld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-04/kwalificaties-auckland-wickmayer-onderuit-in-driesetter-prima-zeges-voor-twee-landgenotes">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/04/21/yanina-wickmayer.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kwalificaties Auckland: Wickmayer onderuit in driesetter, prima zeges voor twee landgenotes"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/04/21/yanina-wickmayer.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kwalificaties Auckland: Wickmayer onderuit in driesetter, prima zeges voor twee landgenotes"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2020-01-04/kwalificaties-auckland-wickmayer-onderuit-in-driesetter-prima-zeges-voor-twee-landgenotes">Kwalificaties Auckland: Wickmayer onderuit in driesetter, prima zeges voor twee landgenotes</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-04/kwalificaties-auckland-wickmayer-onderuit-in-driesetter-prima-zeges-voor-twee-landgenotes#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-03/-emotionele-kyrgios-zamelt-in-een-match-al-meer-dan-2000-euro-in-we-hebben-slechtste-lucht-ter-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/01/03/nick-kyrgios.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Emotionele Kyrgios zamelt in één match al meer dan 2000 euro in: &quot;We hebben slechtste lucht ter wereld&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/01/03/nick-kyrgios.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Emotionele Kyrgios zamelt in één match al meer dan 2000 euro in: &quot;We hebben slechtste lucht ter wereld&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2020-01-03/-emotionele-kyrgios-zamelt-in-een-match-al-meer-dan-2000-euro-in-we-hebben-slechtste-lucht-ter-wereld">🎥 Emotionele Kyrgios zamelt in één match al meer dan 2000 euro in: "We hebben slechtste lucht ter wereld"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-03/-emotionele-kyrgios-zamelt-in-een-match-al-meer-dan-2000-euro-in-we-hebben-slechtste-lucht-ter-wereld#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-03/-the-demon-doet-sydney-ontploffen-met-heerlijk-punt-in-wedstrijd-tegen-zverev-ook-kyrgios-steelt-de-show">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/11/20/alex-de-minaur.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 The Demon doet Sydney ontploffen met heerlijk punt in wedstrijd tegen Zverev, ook Kyrgios steelt de show"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/11/20/alex-de-minaur.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 The Demon doet Sydney ontploffen met heerlijk punt in wedstrijd tegen Zverev, ook Kyrgios steelt de show"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2020-01-03/-the-demon-doet-sydney-ontploffen-met-heerlijk-punt-in-wedstrijd-tegen-zverev-ook-kyrgios-steelt-de-show">🎥 The Demon doet Sydney ontploffen met heerlijk punt in wedstrijd tegen Zverev, ook Kyrgios steelt de show</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-03/-the-demon-doet-sydney-ontploffen-met-heerlijk-punt-in-wedstrijd-tegen-zverev-ook-kyrgios-steelt-de-show#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-01-08/belgie-stoot-door-op-atp-cup-en-ontmoet-nadal-of-djokovic">
    					    					        						<img class="img-fluid img-full" src="https://tennis.sport-foto.be/2019/11/21/steve-darcis-david-goffin.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="België stoot door op ATP Cup en ontmoet Nadal of Djokovic"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-01-08/belgie-stoot-door-op-atp-cup-en-ontmoet-nadal-of-djokovic">België stoot door op ATP Cup en ontmoet Nadal of Djokovic</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-01-08/flipkens-en-van-uytvanck-stoten-door-naar-de-kwartfinales-in-het-dubbelspel-na-tiebreak">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/1196.png" alt="Flipkens en Van Uytvanck stoten door naar de kwartfinales in het dubbelspel na tiebreak "/>
    						<noscript><img class="img-fluid img-full" src="https://tennis.sport-foto.be/1196.png" alt="Flipkens en Van Uytvanck stoten door naar de kwartfinales in het dubbelspel na tiebreak "/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-01-08/flipkens-en-van-uytvanck-stoten-door-naar-de-kwartfinales-in-het-dubbelspel-na-tiebreak">Flipkens en Van Uytvanck stoten door naar de kwartfinales in het dubbelspel na tiebreak </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-01-07/-goffin-krijgt-applaus-van-tegenstander-na-magistraal-punt-en-legt-tegenstander-over-de-knie">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/11/21/david-goffin.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="🎥 Goffin krijgt applaus van tegenstander na magistraal punt en legt tegenstander over de knie"/>
    						<noscript><img class="img-fluid img-full" src="https://tennis.sport-foto.be/2019/11/21/david-goffin.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="🎥 Goffin krijgt applaus van tegenstander na magistraal punt en legt tegenstander over de knie"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-01-07/-goffin-krijgt-applaus-van-tegenstander-na-magistraal-punt-en-legt-tegenstander-over-de-knie">🎥 Goffin krijgt applaus van tegenstander na magistraal punt en legt tegenstander over de knie</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/mertens-elise" class="btn btn-outline-dark my-1">Elise Mertens</a>
		<a href="/belgie/goffin-david2" class="btn btn-outline-dark my-1">David Goffin</a>
		<a href="/belgie/minnen-greet" class="btn btn-outline-dark my-1">Greet Minnen</a>
		<a href="/belgie/flipkens-kirsten" class="btn btn-outline-dark my-1">Kirsten Flipkens</a>
		<a href="/belgie/bonaventure-ysaline" class="btn btn-outline-dark my-1">Ysaline Bonaventure</a>
		<a href="/servie/djokovic-novak" class="btn btn-outline-dark my-1">Novak Djokovic</a>
		<a href="/spanje/nadal-rafael" class="btn btn-outline-dark my-1">Rafael Nadal</a>
		<a href="/belgie/van-uytvanck-alison" class="btn btn-outline-dark my-1">Alison Van Uytvanck</a>
		<a href="/australie/barty-ashleigh" class="btn btn-outline-dark my-1">Ashleigh Barty</a>
		<a href="/australie/kyrgios-nick" class="btn btn-outline-dark my-1">Nick Kyrgios</a>
		<a href="/belgie/darcis-steve" class="btn btn-outline-dark my-1">Steve Darcis</a>
		<a href="/belgie/wickmayer-yanina" class="btn btn-outline-dark my-1">Yanina Wickmayer</a>
		<a href="/oostenrijk/thiem-dominic" class="btn btn-outline-dark my-1">Dominic Thiem</a>
		<a href="/rusland/sharapova-maria" class="btn btn-outline-dark my-1">Maria Sharapova</a>
		<a href="/belgie/clijsters-kim" class="btn btn-outline-dark my-1">Kim Clijsters</a>
		<a href="/duitsland/zverev-alexander" class="btn btn-outline-dark my-1">Alexander Zverev</a>
		<a href="/canada/bouchard-eugenie" class="btn btn-outline-dark my-1">Eugenie Bouchard</a>
		<a href="/roemenie/halep-simona" class="btn btn-outline-dark my-1">Simona Halep</a>
		<a href="/belgie/gille-sander" class="btn btn-outline-dark my-1">Sander Gille</a>
		<a href="/tsjechie/pliskova-karolina" class="btn btn-outline-dark my-1">Karolina Pliskova</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.tenniskrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/tenniskrant" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/tenniskrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.tenniskrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/tenniskrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/tenniskrant"			,"https://twitter.com/tenniskrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.tenniskrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.tenniskrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-01-08",
					"name": "08/01/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-01-08/belgie-stoot-door-op-atp-cup-en-ontmoet-nadal-of-djokovic",
					"name": "België stoot door op ATP Cup en ontmoet Nadal of Djokovic"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.tenniskrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "tennis", type: "news", typeID: 13911, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.tenniskrant.be/nieuws/2020-01-08/belgie-stoot-door-op-atp-cup-en-ontmoet-nadal-of-djokovic"
		},
		"headline": "België stoot door op ATP Cup en ontmoet Nadal of Djokovic",
				"image": {
			"@type": "ImageObject",
			"url": "https://tennis.sport-foto.be/2019/11/21/steve-darcis-david-goffin.jpg?w=750&h=500&auto=format&fit=fill&fill=blur",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-01-08T11:55:00+01:00",
	"dateModified": "2020-01-08T11:55:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Simon Wauters"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Tenniskrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://soccer.sport-foto.be/logos/tenniskrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Het was even rekenen, maar België is dan toch zeker van een plek in de kwartfinale van de ATP CUP. Het heeft dat te danken aan de 3-0 zege van Spanje tegen Japan.",
	"articleBody": "&lt;p&gt;Belgi&amp;euml; is zo zeker van een plek als beste tweede. Bij de laatste acht krijgt het Servi&amp;euml; (met Novak Djokovic) of Spanje (met Rafael Nadal) tegenover zich. Om te weten wie de tegenstander wordt, moeten alle groepswedstrijden afgewerkt zijn.&lt;/p&gt;&lt;p&gt;Belgi&amp;euml; haalde het in Groep C met 3-0 van Moldavi&amp;euml;, maar verloor dan met 1-2 van Groot Brittanni&amp;euml;. Tegen Bulgarije kwam het 0-1 achter, maar haalde het toch nog de &amp;lsquo;tie&amp;rsquo; binnen met 2-1.&lt;/p&gt;&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p dir=&quot;ltr&quot; lang=&quot;nl&quot;&gt;Wanneer je beseft dat &lt;a href=&quot;https://twitter.com/hashtag/TeamBelgium?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#TeamBelgium&lt;/a&gt; doorstoot naar de kwartfinales op de &lt;a href=&quot;https://twitter.com/ATPCup?ref_src=twsrc%5Etfw&quot;&gt;@ATPCup&lt;/a&gt;! 😍🇧🇪 &lt;a href=&quot;https://t.co/NQLPvt69jW&quot;&gt;pic.twitter.com/NQLPvt69jW&lt;/a&gt;&lt;/p&gt;&amp;mdash; Play Sports (@playsports) &lt;a href=&quot;https://twitter.com/playsports/status/1214857982766452737?ref_src=twsrc%5Etfw&quot;&gt;January 8, 2020&lt;/a&gt;&lt;/blockquote&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;",
	"commentCount": 0
}
</script>
<link href="/css/styles-20191121.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">
	</body>
</html>